<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:schema="http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="noodp"> 
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.memri.org/sites/all/themes/memrimodern/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="There are many ideological tools in China&#039;s arsenal for imposing autocratic control within and for seeking hegemony in the world arena, two of which are the concepts of &quot;unification&quot; and of &quot;harmony.&quot;" />
<meta name="abstract" content="There are many ideological tools in China&#039;s arsenal for imposing autocratic control within and for seeking hegemony in the world arena, two of which are the concepts of &quot;unification&quot; and of &quot;harmony.&quot;" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="middle east, jihad, jihad &amp; terror monitor, middle east media research institute, memri, memri tv" />
<meta name="rating" content="general" />
<meta name="referrer" content="origin" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.memri.org/sites/default/files/wide/org/1557_thumb_550.jpg" />
<link rel="canonical" href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world" />
<meta property="og:site_name" content="MEMRI" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world" />
<meta property="og:title" content="Unification And Harmony – China&#039;s Strategy For Self, Nation, And The World" />
<meta property="og:description" content="Introduction

There are many weapons in China's arsenal for imposing autocratic control within and for seeking hegemony in the world arena. Two of the ideological tools are the Introduction" />
<meta property="og:image" content="https://www.memri.org/sites/default/files/new_images/org/1557_thumb_320.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world" />
<meta name="twitter:description" content="Introduction

There are many weapons in China's arsenal for imposing autocratic control within and for seeking hegemony in the world arena. Two of the ideological tools are the Introduction" />
<meta name="twitter:title" content="Unification And Harmony – China&#039;s Strategy For Self, Nation, And The World" />
<meta name="twitter:image" content="https://www.memri.org/sites/default/files/new_images/org/1557_thumb_320.jpg" />
<meta itemprop="description" content="Introduction

There are many weapons in China's arsenal for imposing autocratic control within and for seeking hegemony in the world arena. Two of the ideological tools are the Introduction" />
<meta itemprop="name" content="Unification And Harmony – China&#039;s Strategy For Self, Nation, And The World" />
<meta itemprop="image" content="https://www.memri.org/sites/default/files/wide/org/1557_thumb_550.jpg" />
<title>A Review Of China's National And Global Strategy | MEMRI</title>

<link rel="stylesheet" type="text/css" href="https://www.memri.org/sites/all/themes/memrimodern/js/slick/slick.css" />

<link rel="stylesheet" type="text/css" href="https://www.memri.org/sites/all/themes/memrimodern/js/slick/slick-theme.css" />
<style type="text/css" media="all">
@import url("https://www.memri.org/modules/system/system.base.css?qo2oyd");
@import url("https://www.memri.org/modules/system/system.menus.css?qo2oyd");
@import url("https://www.memri.org/modules/system/system.messages.css?qo2oyd");
@import url("https://www.memri.org/modules/system/system.theme.css?qo2oyd");
</style>
<style type="text/css" media="all">
@import url("https://www.memri.org/sites/all/modules/date/date_api/date.css?qo2oyd");
@import url("https://www.memri.org/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qo2oyd");
@import url("https://www.memri.org/modules/field/theme/field.css?qo2oyd");
@import url("https://www.memri.org/modules/node/node.css?qo2oyd");
@import url("https://www.memri.org/modules/search/search.css?qo2oyd");
@import url("https://www.memri.org/modules/user/user.css?qo2oyd");
@import url("https://www.memri.org/sites/all/modules/views/css/views.css?qo2oyd");
@import url("https://www.memri.org/sites/all/modules/ckeditor/css/ckeditor.css?qo2oyd");
</style>
<style type="text/css" media="all">
@import url("https://www.memri.org/sites/all/modules/ctools/css/ctools.css?qo2oyd");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/sphinxdrupal.css?qo2oyd");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/daterangepicker.css?qo2oyd");
</style>
<style type="text/css" media="all">
@import url("https://www.memri.org/sites/all/themes/memrimodern/css/modern.css?qo2oyd");
</style>

<!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<script type="text/javascript" src="https://www.memri.org/sites/all/modules/jquery_update/replace/jquery/2.1/jquery.min.js?v=2.1.4"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.migrateMute=true;jQuery.migrateTrace=false;
//--><!]]>
</script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery && window.jQuery.migrateWarnings || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery-migrate/1/jquery-migrate.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.memri.org/misc/jquery-extend-3.4.0.js?v=2.1.4"></script>
<script type="text/javascript" src="https://www.memri.org/misc/jquery-html-prefilter-3.5.0-backport.js?v=2.1.4"></script>
<script type="text/javascript" src="https://www.memri.org/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.memri.org/misc/drupal.js?qo2oyd"></script>
<script type="text/javascript" src="https://www.memri.org/sites/all/modules/admin_menu/admin_devel/admin_devel.js?qo2oyd"></script>
<script type="text/javascript" src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/moment.min.js?qo2oyd"></script>
<script type="text/javascript" src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/daterangepicker.js?qo2oyd"></script>
<script type="text/javascript" src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/sphinxcustom.js?qo2oyd"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"memrimodern","theme_token":"pg5qvopDZvl5cm-7tk38-YYhbZL2qkQTHd1jxeZZc4s","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"0":1,"\/\/code.jquery.com\/jquery-migrate-1.4.1.min.js":1,"1":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/moment.min.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/daterangepicker.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/sphinxcustom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/sphinxdrupal.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/daterangepicker.css":1,"sites\/all\/themes\/memrimodern\/css\/modern.css":1}}});
//--><!]]>
</script>

<script src="https://kit.fontawesome.com/3d8ee50eb4.js" crossorigin="anonymous"></script>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.memri.org/sites/all/themes/memrimodern/js/jssocials/jssocials.css" />
<link rel="stylesheet" type="text/css" href="https://www.memri.org/sites/all/themes/memrimodern/js/jssocials/jssocials-theme-flat.css" />
<link rel="stylesheet" type="text/css" href="https://www.memri.org/sites/all/themes/memrimodern/css/org.css" />
<link rel="stylesheet" type="text/css" href="https://www.memri.org/sites/all/themes/memrimodern/css/hamburger_menu.css" />
<link rel="stylesheet" media="print" type="text/css" href="https://www.memri.org/sites/all/themes/memrimodern/css/print.css" />
<meta name="google-site-verification" content="LcT5ZNP5yyFW9VEvlv8SOENqMz6daVDlP2EMBxEE2c4" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-51102 node-type-article  notjttmbody inner-page   ">
<div class="wrapper" id="wrapper_top">
<header class="site-header" id="site-header">
<nav class="red-bg hide-mobile hide-825">
<ul id="head-links">
<li><a href="/tv">MEMRI TV</a></li>
<li><a href="/jttm">JTTM</a></li>
<li><a href="/subscribe-now">Subscribe</a></li>

<li><a href="/user/login?destination=jttm">Login</a></li>
</ul>
<a class="header-request-clip-button" href="/archives">Archives/Home</a>
<a class="header-donation-button" href="https://www.memri.org/donate">Donate Today</a>
<ul id="head-social">
<li><a href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li><a href="https://twitter.com/MEMRIReports" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/company/memri" target="_blank"><i class="fab fa-linkedin-in"></i></a></li>
<li><a href="https://www.youtube.com/channel/UC59Cpk70K2TwdmApJOTuW9g" target="_blank"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/memrireports/?hl=en" target="_blank"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://vimeo.com/memri" target="_blank"><i class="fab fa-vimeo-v"></i></a></li>
<li><a href="https://www.tiktok.com/@memritvproject" target="_blank"><i class="fab fa-tiktok"></i></a></li>
<li><a href="https://itunes.apple.com/us/app/memri-the-middle-east-media-research-institute/id634459939?mt=8" target="_blank"><i class="fab fa-apple"></i></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.memri" target="_blank"><i class="fab fa-android"></i></a></li>
</ul>
</nav>
<div class="header-bar">
<a class="banner-icon" href="/">
<img src="/sites/all/themes/memrimodern/img/logo_new.png" alt="Home" />
</a>
<ul class="hamburger-search">
<li class="hamburger-menu-li">
<div id="menuToggle">
<input id="menuCheckbox" type="checkbox" />
<span></span>
<span></span>
<span></span>
<ul id="menu">
<li><a class="active" href="/">Home</a></li>
<li><a href="/about">About MEMRI</a></li>
<li><a href="/welcome">Welcome</a></li>
<li class="with-sub-menu open-menu">
<a class="show-hide-menu" href="/subjects">Projects</a>
<div class='sub-menu-icon'></div>
<ul class="sub-menu">
<li><a href="/jttm">Jihad & Terror Threat Monitor (JTTM)</a></li>
<li><a href="/subjects/democratization-arab-and-muslim-world">The Reform Project</a></li>
<li><a href="/subjects/antisemitism-documentation-project">Lantos Archives on Antisemitism</a></li>
<li><a href="/countries/russian-media-studies-project">Russian Media Studies Project</a></li>
<li><a href="/countries/china">Chinese Media Studies Project</a></li>
<li><a href="/cjlab">The Cyber & Jihad Lab (CJL)</a></li>
<li><a href="/subjects/south-asia-studies-project">South Asia Media Studies Project</a></li>
<li><a href="/dttm">Domestic Terrorism Threat Monitor (DTTM)</a></li>
<li><a href="/subjects/911-documentation-project">9/11 Documentation Project</a></li>
<li><a href="http://www.memri.fr/">MEMRI French</a></li>
<li><a href="http://www2.memri.org/espanol/">MEMRI Spanish</a></li>
<li><a href="/subjects/cartoons">Cartoon Project</a></li>
</ul>
</li>
<li><a href="/archives">Latest Content / Archives</a></li>
<li><a href="/categories/inquiry-analysis-series">Analysis</a></li>
<li class="with-sub-menu open-menu">
<a class="show-hide-menu" href="/countries">Countries</a>
<div class='sub-menu-icon'></div>
<ul class="sub-menu">
<li><a href="/countries/saudi-arabia">Saudi Arabia</a></li>
<li><a href="/countries/uae">UAE</a></li>
<li><a href="/countries/bahrain">Bahrain</a></li>
<li><a href="/countries/kuwait">Kuwait</a></li>
<li><a href="/countries/oman">Oman</a></li>
<li><a href="/countries/qatar">Qatar</a></li>
<li><a href="/countries/yemen">Yemen</a></li>
<li><a href="/countries/iran">Iran</a></li>
<li><a href="/countries/iraq">Iraq</a></li>
<li><a href="/countries/turkey">Turkey</a></li>
<li><a href="/countries/syria">Syria</a></li>
<li><a href="/countries/lebanon">Lebanon</a></li>
<li><a href="/countries/jordan">Jordan</a></li>
<li><a href="/countries/palestine">Palestine</a></li>
<li><a href="/countries/egypt">Egypt</a></li>
<li><a href="/countries/libya">Libya</a></li>
<li><a href="/countries/sudan">Sudan</a></li>
<li><a href="/countries/north-africa">North Africa</a></li>
<li><a href="/countries/africa">Sub-Saharan Africa</a></li>
<li><a href="/subjects/south-asia-studies-project">South Asia</a></li>
<li><a href="/countries/russian-media-studies-project">Russia</a></li>
<li><a href="/countries/south-caucasus/">South Caucasus</a></li>
</ul>
</li>
<li class="hamburger-donate-link"><a href="https://www.memri.org/donate">Donate</a></li>
<li class="mobile-only"><a href="/tv">MEMRI TV</a></li>
<li class="mobile-only"><a href="/jttm">JTTM</a></li>
<li class="mobile-only"><a href="/cjlab">CJL</a></li>
<li class="mobile-only"><a href="/subscribe-now">Subscribe</a></li>
<li class="mobile-only"><a href="/user/login">Login</a></li>
<li><a href="/fight-against-terrorism">Assisting the West</a></li>
<li class="with-sub-menu open-menu">
<a class="show-hide-menu" href="/languages">Languages</a>
<div class='sub-menu-icon'></div>
<ul class="sub-menu">
<li><a href="http://www.memri.fr/">French</a></li>
<li><a href="http://www2.memri.org/espanol/">Spanish</a></li>
<li><a href="http://www2.memri.org/polish/">Polish</a></li>
<li><a href="http://memri.jp/">Japanese</a></li>
<li><a href="http://www.memri.org.il/">Hebrew</a></li>
</ul>
</li>
<li><a href="/request-a-clip">Contact</a></li>
<li><a href="/search-results">Search</a></li>
<li>
<ul id="menu-social">
<li class="menu-social-first-item"><a href="https://twitter.com/MEMRIReports" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716" target="_blank"><i class="fab fa-facebook"></i></a></li>
<li><a href="https://www.linkedin.com/company/memri" target="_blank"><i class="fab fa-linkedin"></i></a></li>
<li><a href="https://www.youtube.com/channel/UC59Cpk70K2TwdmApJOTuW9g" target="_blank"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/memrireports/?hl=en" target="_blank"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://vimeo.com/memri" target="_blank"><i class="fab fa-vimeo"></i></a></li>
<li><a href="https://www.tiktok.com/@memritvproject" target="_blank"><i class="fab fa-tiktok"></i></a></li>
<li><a href="https://itunes.apple.com/us/app/memri-the-middle-east-media-research-institute/id634459939?mt=8" target="_blank"><i class="fab fa-apple"></i></a></li>
<li class="menu-social-last-item"><a href="https://play.google.com/store/apps/details?id=com.memri" target="_blank"><i class="fab fa-android"></i></a></li>
</ul>
</li>
</ul>
</div> </li>
<li><a href="/search-results"><img src="/sites/all/themes/memrimodern/img/search-icon.png" alt="Search" /></a></li>
</ul>
</div>
</header>
<div class="main-content  ">
<div class="region region-content">
<div id="article-print-header">
<div class="memriicon">
<img src="/sites/default/files/pic/mlogo.jpg" alt="memri">
</div>
<div class="report-info report-data">
<span class="pull-left">
February 8, 2021 </span>
<span class="pull-right"><a href='/categories/inquiry-analysis-series'>Inquiry & Analysis Series</a> No. 1557</span>
</div>
</div>
<div class="article-header-banner" style='background-image: url(/sites/default/files/reportbgimg.jpg);'>
<div class="header-wrap">
<h1>
Unification And Harmony – China&#039;s Strategy For Self, Nation, And The World </h1>
<span class="date">
<span class="date-created">February 8, 2021</span> <span class='author-delimiter'>| </span><span class='author'>By Prof. Vera Schwarcz</span></span>
</div>
</div>
<div id="node-51102" class="node node-article node-promoted clearfix node-jttm-post-full" about="/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world" typeof="sioc:Item foaf:Document">
<div class="meta">
<span class="report-meta"><a href='/countries/china'>China</a> | <a href='/categories/inquiry-analysis-series'>Inquiry & Analysis Series</a> No. 1557</span>
<div class="icons">
<script type="text/javascript">
      jQuery(document).on("ready", function(){
        jQuery('.socialShareBtn').simpleSocialShare();
        jQuery('#printIcon').mouseover(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-colored.png");
        });
        jQuery('#printIcon').mouseleave(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-gray.png");
        });
        jQuery('#printIcon').click(function(){
          window.print();
        });
        jQuery('#shareBox').click(function(){
          jQuery('#shareContainer').fadeIn();
        });
        jQuery('#closebutton').click(function(){
          jQuery('#shareContainer').fadeOut();
        });
      });
    </script>
<div id="componentDiv" class="pull-left"></div>
<ul class="socials">
<li><a href="/share/51102"><i class="fab fa fa-envelope"></i></a></li>
<li class=""><a href="#" class="socialShareBtn" data-share-url="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world" data-share-network="facebook" data-share-text=""><i class="fab fa-facebook-f"></i></a></li>
<li class=""><a href="#" class="socialShareBtn" data-share-url="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world" data-share-text="Unification And Harmony – China&#039;s Strategy For Self, Nation, And The World #MEMRI" data-share-network="twitter"><i class="fab fa-twitter"></i></a></li>
<li class="mobile-hide"><a href="#" class="socialShareBtn" data-share-url="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world" data-share-network="linkedin" data-share-text=""><i class="fab fa-linkedin-in"></i></a></li>
<li class="mobile-hide"><a href="#" class="socialShareBtn" data-share-url="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world" data-share-network="tumblr" data-share-text=""><i class="fab fa-tumblr"></i></a></li>
<li class="mobile-hide"><a href="#" class="socialShareBtn" data-share-url="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world" data-share-network="reddit" data-share-text=""><i class="fab fa-reddit"></i></a></li>
<li class="mobile-hide"><a href="#" class="socialShareBtn" data-share-url="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world" data-share-network="stumbleupon" data-share-text=""><i class="fab fa-stumbleupon"></i></a></li>
<li class="mobile-hide"><a href="#" class="socialShareBtn" data-share-url="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world" data-share-media="https://www.memri.org/sites/default/files/wide/org/1557_thumb_550.jpg" data-share-network="pinterest" data-share-text=""><i class="fab fa-pinterest"></i></a></li>
<li class="mobile-hide"><i id="printIcon" class="fa fa-print"></i></li>
<li class="mobile-inline-block"><i id="shareBox" class="fas fa-share"></i></li>
</ul>
</div>
</div>
<div class="content  article-content clearfix">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p style="text-align:justify"><i class="fas fa-headphones" id="spktaudio" style="color: #9a0027;"></i><iframe allowfullscreen="false" data-src="https://spkt.io/a/1538114" id="speechkit-io-iframe" scrolling="no" style="margin: 0px !important; border: medium none !important; min-width: 280px; width: 96%; height: 40px; display: inline-block;" src="https://spkt.io/a/1538114" onload="     var body = this.contentDocument &amp;&amp; this.contentDocument.querySelector('body');     var height = body ? body.getBoundingClientRect().height : 43;      this.style.height = height+'px';   " height="40px" frameborder="0"></iframe></p>
<p style="text-align:justify"><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif">Introduction</span></span></b></p>
<p style="text-align:justify">There are many weapons in China's arsenal for imposing autocratic control within and for seeking hegemony in the world arena. Two of the ideological tools are the concepts of "unification" and of "harmony." Both are rooted in Confucian tradition, both are used to strengthen the Chinese Communist Party (CCPT) and the reign of President Xi Jinping. The Chinese regime has been actively promoting the traditional values of obedience to family and state for the past decade. Newspaper articles and editorials as well as publicly displayed propaganda that looks like classical poetry have reversed the attacks on "feudal Confucianism" in the late-Mao era. School children are forced to memorize the <i>Analects</i> (along with passages by Xi Jinping). Their textbooks contain stories about benevolent emperors and kings who unified the country at all cost.1 Behavioral reinforcement for sitting up straight, for not asking contentious questions, for giving the one correct answer to tests (even in highs school and college) reinforce the Communist Party's claim to be heir to the best of Chinese traditional culture.</p>
<p style="text-align:justify">This does not mean that youth is not allowed to indulge (in a very controlled fashion) in "Western" activities such a rap concerts or dancing in bars. What matters is that regime has codified those key themes in Confucian culture which emphasize the harmonizing powers of the autocratic state. Advancement within the Party and society in general requires <i>filial piety </i>— respectful self-sacrifice toward elders both within the family and in society. 2 Unity and harmony are presented as cultural values relevant to cultures beyond the Chinese borders.</p>
<p style="text-align:justify">Xi's current vision of a world threaded by a common, China-defined order goes beyond its prowess in 5G technologies. Ancient culture valorized unity at the cost of diversity over millennia. When <i>Global Times </i>published a recent image of a man mapping the globe with a touch of his phone, it was pointing beyond map-making software. Acknowledging the imperial past which had preferred calligraphic cartography to accuracy, the article suggested that China was now poised on a totally different path. The "China Dream" now includes the know-how and the will to create a monopoly of networks so that no one will ever need to worry about being lost in space, about disparate opinions or even about injustice.</p>
<p style="text-align:justify"><img alt="" class="half-size-image" src="/sites/default/files/2021/ia1557.jpg" style="width: 452px; height: 272px;" /><br /><i><span style="font-size:10.0pt">China Aims to Unify the World through Party-Produced Technologies (Source: GlobalTimes.cn)</span></i></p>
<p style="text-align:justify">While Americans and Europeans remained riveted by questions of racial prejudice, the threat of war, unemployment and fundamentalist Islam, Chinese intellectuals are encouraged to engage in "patriotic worrying" (<span lang="ZH-CN" style="font-family:SimSun" xml:lang="ZH-CN">忧患意识</span> <i>youhan yishi</i>, literally "anxiety and distress") that will lead them to find the "correct formula" to solve China's problems.<a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_edn1" name="_ednref1" title="" id="_ednref1"><span style="font-size:12.0pt">[1]</span></a> The assumption of political leaders is that a single solution will emerge which will be in accordance with Party dictates and also in keeping with traditional conceptions of state-enforced harmony. These conceptions have deep roots in Confucian culture, which has penetrated deeply into Chinese society since the 2nd century BC.</p>
<p style="text-align:justify">Confucius' own <i>Analects </i>were required study for the official examination system. For the masses, a distillation of this classical text became a moralistic creed as well as the subject of village operas and songs. With the emergence of the autocratic imperial system, Confucianism became a useful tool to enforce familial obedience as well as loyalty to the Emperor. The Communist Party under the reign of Xi Jinping has made concerted efforts in the last decade to reinforce Confucian teachings which emphasize duty to the state and compliance with directives from the political center. This continuum of spirit between tradition and modernity has been especially emphasized in current propaganda about the "unification of thought (<span lang="ZH-CN" style="font-family:&quot;PingFang TC&quot;,sans-serif" xml:lang="ZH-CN">统一思想</span> <i>tongyi sixiang</i>)." To be patriotic in this sense is to be loyal at once to Confucian values, to the Party, as well as to one's own higher self.</p>
<p><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif">Utopian Visions Of A Grand Unity</span></span></b><b> </b><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif">—</span></span></b><b><span lang="ZH-TW" style="font-size:14.0pt" xml:lang="ZH-TW"><span style="font-family:&quot;Arial Black&quot;,sans-serif">大同 理想</span></span></b></p>
<p style="text-align:justify">Heaven, earth and man are all part of a grand totality which the Confucian tradition has been exploring since pre-imperial times. Long before the draconian First Emperor brutally defeated all the warring kingdoms in 221 BC, scholars had argued that a truly noble-minded person seeks to embody the personal and the natural universe in a cosmic totality which benefits all of humanity.<a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_edn2" name="_ednref2" title="" id="_ednref2"><span style="font-size:12.0pt">[2]</span></a> Although this idea was not practically useful for running an autocratic empire, it did become incorporated into state Confucianism during the Han Dynasty (200 BC - 200 ADE).</p>
<p style="text-align:justify">The adaptation of Confucian classics to the needs of the imperial state was facilitated by the ideal of <span lang="ZH-TW" style="font-family:DengXian" xml:lang="ZH-TW">大同</span>(<i>da tong) </i><i>"</i><i>Grand Unity</i><i>"</i> found first in the ancient text, the <i>Book of Rites.</i> Keeping a large population in order required rituals of obedience codified within the family. The ideal of a cosmic totality made compliance into the highest moral virtue by painting a world of no conflict: <i>"Thus, people did not only love their own parents, did not only nurture their own children…In this way, selfish schemes did not arise. Robbers, thieves, rebels and traitors had no place and thus outer doors were not closed. This is called the Great Harmony </i>(<span lang="ZH-CN" style="font-family:DengXian" xml:lang="ZH-CN">大同</span><i>da tong</i>)."<a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_edn3" name="_ednref3" title="" id="_ednref3"><span style="font-size:12.0pt">[3]</span></a></p>
<p style="text-align:justify">Who would not want to live in a world without robbers and thieves? Which state would not treasure a society without any rebels or traitors? For commoners as well as rulers this Utopian vision of universal peace remained a powerful inspiration. In fact, when large scale revolts arose throughout Chinese history, this ideal came to the fore again and again, as was the case with White Lotus Rebellion of 1774 and the Taiping Rebellion of 1850. The state accused leaders of these mass uprisings of promulgating "false religions," (Buddhism and Christianity). Despite its connection to heterodox uprisings, the concept of <i>Da Tong </i>remained part of state ideology and was used to enforce the imperial order within and beyond China's borders.</p>
<p style="text-align:justify">By the end of the 19th century, the idea of Grand Unity gained depth and impact through the work of Kang Youwei (1858-1927), a Confucian advocate of imperial reform. When his hopes for constitutional change on the model of the Japanese Meiji Reformation failed, Kang fled China and brooded over its fate during travels to India, Europe and Palestine. Grieving for his countrymen caught between imperialism and a corrupt Manchu regime, Kang Youwei put all his dreams in a work entitled <span lang="ZH-TW" style="font-family:DengXian" xml:lang="ZH-TW">大同書</span> <i>Da Tong Shu</i><i>, </i>the<i> Book of Great Peace. </i>In this text (deemed one of the 100 most important books in China today), he envisioned a world free of political and familial boundaries. Outlining an ambitious eugenics program, the book depicted the emergence of a fair-skinned, homogeneous human race whose members would be<i> "all the same color, the same appearance, the same size and the same intelligence."<a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_edn4" name="_ednref4" title="" id="_ednref4"><span style="font-size:12.0pt">[4]</span></a></i></p>
<p style="text-align:justify">Visionary and racist as this might sound today, the enduring impact of Kang's work in China cannot be underestimated. It remains one of the key sources for the Party to promote a Communist world order and to argue that this order is rooted in traditional Chinese culture. Engineering sameness (not racially, but ideologically) retains great appeal for Party leaders from Mao Zedong to Xi Jinping. In 1956, for example, when Mao tried to shore up the authority of the Party in the wake of political tremors in the USSR and in Hungary, he declared: <i>"To overtake the United States is not only possible but absolutely necessary and obligatory. If we don't, the Chinese nation will be letting down the nations of the world and we will not be making much contribution to humanity."</i><a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_edn5" name="_ednref5" title="" id="_ednref5"><span style="font-size:12.0pt">[5]</span></a> The goal of benefiting all mankind (while enforcing social order at home) has lost none of its rhetorical force from the ancient <i>Book of Rites </i>to the current political injunctions of President Xi. Even if an ordinary peasant knows little, and cares even less about "mankind," television and the internet reinforce such abstract notions and make the subject of required political study.</p>
<p style="text-align:justify">Cosmic unification is not only a meditative practice for Confucian minded intellectuals, who also served as scholar-officials in charge of imposing and maintaining the imperial order. Today, the Party views this ideal as a concrete possibility to be achieved first and foremost with the unification of China (hence the focus on Taiwan, Tibet and the southern islands). The willful acquiescence of the Chinese people to this vision is key to political obedience.<a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_edn6" name="_ednref6" title="" id="_ednref6"><span style="font-size:12.0pt">[6]</span></a> Unification also has higher moral purpose—as defined by the political goals of Xi Jinping. The fact that dissent persists challenges the <i>Da Tong</i> ideal and has led to harsh methods to enforce uniformity of thought.</p>
<p><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif">One World, One Country, One Thought</span></span></b></p>
<p style="text-align:justify">In August 2015, a Chinese blogger by the name of An Lizhi dared to write a long essay on the pitfalls of the One World paradigm that depends upon flattening the intellectual terrain. Not a noted dissident like Liu Xiaobo (who won the Nobel Prize for Peace in 2009), An is an essayist and literary critic whose work have been selected by provincial authorities for inclusion in textbooks. With such acceptable credentials, the blog challenged key assumptions underlying Party policies—which have been enforced ever more strictly from 2016 to 2021.</p>
<p style="text-align:justify">An Lizhi opens his essay with a simple observation familiar to all of us who surface the Chinese internet: "<i>Putting in </i><i><span lang="ZH-CN" style="font-family:DengXian" xml:lang="ZH-CN">统一思想</span></i><i> </i><i>(tongyi sixiang –"unification of thought") into the Baidu search engine, there were 21.5 million results, which shows that it is a hot expression."<a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_edn7" name="_ednref7" title="" id="_ednref7"><span style="font-size:12.0pt">[7]</span></a> </i>To illustrate the darker connotations of this incendiary term, An put a hauntingly clear image at the head of his blog:</p>
<p><img alt="" class="half-size-image" src="/sites/default/files/2021/ia1557a.jpg" style="width: 559px; height: 262px;" /><br /><i><span style="font-size:10.0pt">Feng Zikai Cartoon entitled, 'Unified Thinking'/<span style="font-family:SimSun">统一思想</span><span style="font-size:10.0pt">' (Source: Feng Zikai via An Lizhi Official Blog)</span></span></i></p>
<p>This was the work of the well-known cartoonist Feng Zikai (1898-1975) - an artist who himself had challenged Party policies in the early 1960s. The giant hedge cutters chopping off heads date back to Feng's pre-1949 intuition that the Communist regime is likely to favor sameness over creativity and intellectual freedom. Entitled "<i>Shearing evergreens and thinking of something else</i>" this cartoon was part of a larger project to critique the fierce will to impose uniformity of thought.7 Speaking to the Shanghai Association of Artists and writers in 1962, Feng Zikai pointed out that Mao's Great Leap Forward (known also as the Great Famine) had used the most draconian means to impose egalitarianism in China. Having assaulted all freedom of thought and creativity, it left disaster it its wake. As Feng put it: "If plants could talk, they would cry out in protest."<a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_edn8" name="_ednref8" title="" id="_ednref8"><span style="font-size:12.0pt">[8]</span></a></p>
<p style="text-align:justify">An Lizhi picked up Feng's cry with dense, extensive references to Marxist theory, the history of the Nazi regime in Europe and his own clear-minded appeal for abandoning the Party's efforts to impose a One World outlook: "<i>Unification of thought is favored by rigid, conservative regimes. Even seemingly voluntary unanimity found in the classics does not spring from the people's self-discipline but from external pressure. This is the essence of brainwashing."</i><a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_edn9" name="_ednref9" title="" id="_ednref9"><span style="font-size:12.0pt">[9]</span></a> With his opening words and Feng's image, An Lizhi is pointing directly to Maoist strategies for imposing uniformity that persist in the era of Xi Jinping. To avoid political retribution, An takes the high historical ground by looking at dictatorial regimes across history. Single-thought advocates from Goebbels to Stalin are analyzed at length. At the same time, An is calling to mind the crushing rituals of the Cultural Revolution which forced everyone to wake up at the same hour, recite the same verses, do calisthenics at the same time and pray to Mao before going to sleep.</p>
<p style="text-align:justify">The 1960s, however, are not the main focus of An Lizhi's critique. He does not shy away from contemporary manifestations of autocracy:<i> "In the context of our country, unified thinking refers to the goals and means for the government to control the people. Contemporary Chinese officials regard the United States as a scourge and hostile force, which is probably the result of unified thinking</i><i>… </i><i>In the early stages of Deng Xiaoping's reforms the shackles of old dogma were broken. Now some people have begun to create new doctrines, new shackles in an attempt to imprison and control the people."</i><a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_edn10" name="_ednref10" title="" id="_ednref10"><span style="font-size:12.0pt">[10]</span></a><i> </i>By not naming Xi Jinping and by not detailing the current policies of the Propaganda Bureau, An has managed to escape persecution. He continues to write historically anchored essays about critically-minded figures of the 20th century such as George Orwell and Lu Xun (1881-1936),. By strength of character, these writers managed to unmask the metaphor of hedge-cutters which Feng Zikai's cartoon depicts so vividly.</p>
<p style="text-align:justify">The Party's response to critics such as An Lizhi is to argue that the entire country would collapse if there was no unification of thought. The founding figure for this point of view is neither Mao Zedong nor Xi Jinping but rather Sun Yatsen—the glorified "father of Chinese Republic" honored on both sides of the Taiwan Strait. Awakening old fears of national humiliation<a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_edn11" name="_ednref11" title="" id="_ednref11"><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[11]</span></span></a>, the Communist propaganda bureau insists that Sun Yatsen was the first architect of a unified modern nation which requires uniformity of thought—and that Xi Jinping is doing nothing more than following in the footsteps of the nation's founder. The hedge cutters that Feng Zikai and An Lizhi worried about, are here replaced by the old fears of the "carving knife" of imperialism which has to be countered by Party policies. Taiwan's independence and other threats perceived as foreign interference must be combated at all costs: "<i>If peaceful efforts fail, we must use force to unify the country. Condemn crimes, annihilate rebellion."</i><a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_edn12" name="_ednref12" title="" id="_ednref12"><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[12]</span></span></a></p>
<p style="text-align:justify">Old terrors of foreigners cutting up the "Chinese cake" die hard, especially when they serve the needs of the current Communist regime. In addition to force, there is a yet another verbal gloss currently in use to promote the One World, One Nation, One Thought vision. New expressions like "Harmony" and "Common Human Destiny" are being developed to augment Kang Youwei's vision in today's China. They allow the regime to pursue "unification" with an appeal to moral ideals that have deep echoes in the Chinese tradition.</p>
<p><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif">Harmonizing A Cacophonous World</span></span></b></p>
<p style="text-align:justify">Music has always been key to ancient Confucian arts as well as to autocratic statecraft. A Chinese scholar-official in imperial times might take out his zither to calm the heart and join his mind to the will of Heaven in a unifying fashion. Rulers, in turn, used music to symbolize and impose the sacredness of their power upon the masses. <i>Bianzhong </i><span lang="ZH-CN" style="font-family:&quot;Microsoft JhengHei&quot;,sans-serif" xml:lang="ZH-CN">编钟</span> were a set of bronze bells that would be sounded at the central court to send a message to all feudal vassals that the Son of Heaven was indeed harmonizing his contentious subjects. In 1997, when Hong Kong reverted to the "motherland," China sent the most complete set of ancient ceremonial bells to be sounded as a relatively free wheeling British colony was re-embraced by the CCP government.<a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_edn13" name="_ednref13" title="" id="_ednref13"><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[13]</span></span></a></p>
<p style="text-align:justify">More than twenty years before the crackdown became fully apparent in 2020-21, with the arrest of journalists and democracy activists, the ancient bells had whispered their darker narrative of political reunification. The theme of a <i>harmonious society (</i><span lang="ZH-CN" style="font-family:&quot;Microsoft JhengHei&quot;,sans-serif" xml:lang="ZH-CN">和谐社会</span><i> </i><i>heyin she hui)</i> gained new popularity shortly after the return of Hong Kong. Although the former colony was granted temporary freedoms there was no doubt that "harmony" would now be synonymous with CCP mandated "socialism."</p>
<p style="text-align:justify">From the CCP point of view, Hong Kong is not the only locus of cacophony. Dissent and disharmony became deafeningly obvious during and after the 1989 democracy movement. As a result, Xi Xinping has been emphasizing the need to reinforce the old tune of absolute obedience. Relying on the positive Confucian connotations of <span lang="ZH-CN" style="font-family:&quot;Microsoft JhengHei&quot;,sans-serif" xml:lang="ZH-CN">和谐</span> (<i>heyin)</i><i> "</i>harmony", the Communist regime has managed to keep most of its population most of the time in line with Party policies.</p>
<p style="text-align:justify">Nevertheless, voices challenging the sonority of autocracy have not been completely silenced. Just last year in Wuhan, Dr. Li Wenliang was harshly reprimanded for trying to warn his countrymen of the dangers of COVID-19. Local authorities blamed him for making "untrue statements" and for "severely disturbing social order."<a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_edn14" name="_ednref14" title="" id="_ednref14"><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[14]</span></span></a> After his arrest and death, Dr. Li became a folk hero who dared to defy the harsh, indeed heartless sounds of official propaganda. Li Wenlian admirers numbered millions and that cacophony had to be silenced by official propaganda. All those netizens who dared to post critical notes on China's "Wailing Wall" have now been "harmonized" and must fall in line with Xi Jinping's even more global vision of the harmonious/socialist society.</p>
<p style="text-align:justify">The new slogan used now is called <span lang="ZH-CN" style="font-family:&quot;Microsoft JhengHei&quot;,sans-serif" xml:lang="ZH-CN">人类命运</span><i>Renlei Mingyun</i><i> - </i>"Human Kind's Shared Fate" - officially translated as "Common Destiny". In classical Chinese, <span lang="ZH-CN" style="font-family:&quot;Microsoft JhengHei&quot;,sans-serif" xml:lang="ZH-CN">命运</span> <i>mingyun </i>is a deterministic term implying a heavenly fate that one cannot really avoid. Articulated first in Geneva in 2017, Xi Jinping's vision has been actively developed by Party theorists. On January 11th, 2021 Wang Xinyan (Dean of the School of Marxism in Tianjin) published a lengthy essay arguing that "Common Destiny" is a key to governance both within China and in all its diplomatic relations. Inside the country, shared fate means that everyone is obliged to unify his or her thought in line with Party dictates. At the same time, people have to understand that "within you there is me, within me there is you."<a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_edn15" name="_ednref15" title="" id="_ednref15"><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[15]</span></span></a> These are words that allude to the compassion and empathy which were the foundation of Confucian self-cultivation. At the same time, Wang's essay leaves no doubt that current morality requires the internalization of Chairman Xi Jinping's dictums by everyone.</p>
<p style="text-align:justify">In terms of global politics, Xi is determined to sound a bell whose sonority is directly opposed to former President Trump's call to put America first. A shared human fate means: "<i>To build a world that is far from close. It is harmonious, open and inclusive. This is to respect the diversity of civilizations in the world and strive to promote harmonious but differential exchanges so that all cultures exist in harmony, complement each other and develop together."</i><a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_edn16" name="_ednref16" title="" id="_ednref16"><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[16]</span></span></a><i> </i>In keeping with this vision, a state entertainment company has produced a documentary entitled "Common Destiny" - based on the Belt and Road Initiative launched in 2017 when China started to invest in 70 different countries and international organizations to increase its own power. The film, like Wang Xinyan's essay, puts a compassionate gloss on this project:</p>
<p><img alt="" class="half-size-image" src="/sites/default/files/2021/ia1557b.jpg" style="width: 396px; height: 488px;" /><br /><i><span style="font-size:10.0pt">Promotional Poster for Belt and Road Initiative-themed Film, 'Common Destiny' (Source: Gaobei.com)</span></i></p>
<p style="text-align:justify">Colorful calligraphic flourishes portray Xi Jinping's vision as the culmination of a long journey during which China is a "lonely whale who finally finds soulful companions."<a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_edn17" name="_ednref17" title="" id="_ednref17"><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[17]</span></span></a> Here is the CCP emerges as an advocate of harmony and pluralism in a world driven by "selfish" (meaning USA-promoted) material gain. With the aid of all the Asian and African nations who benefited from the Belt and Road investments, the "loneliness" of this leviathan will be ameliorated by a China-guided "Common Destiny."</p>
<p style="text-align:justify">Will all of humanity benefit from this vision? It is far from clear despite all the various nations and races which glitter in this propaganda film. What is clear is that the Chinese people on the mainland and in Hong Kong will have to obey the unifying bell of state control. "Crooked faiths" (which include Falun Gong, Tibetan Buddhism and the Uighurs' Islam)<a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_edn18" name="_ednref18" title="" id="_ednref18"><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[18]</span></span></a> have been made illegal in this "shared fate." Equally unacceptable to the CCP is any kind of political dissent, be that workers organizations or human rights legal aid.</p>
<p style="text-align:justify">Recently, educational authorities went so far as to remove "independent thinking" as one of the goals of schooling in China.<a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_edn19" name="_ednref19" title="" id="_ednref19"><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[19]</span></span></a> Nonetheless, irony and skepticism prevail. "Patriotic worrying" is being daily redefined by Chinese people not exactly in keeping with the CCPs single-minded solution. Both on the internet and in magazines, the questioning of unification of thought is well and alive. One Twitter post went as far as equating Xi Jinping's campaign for "unified" thinking with the murderous rulers of ancient China who relied on five methods: Jam the people into one, weaken them, tire them, humiliate them, impoverish them - and if all else fails, kill them.<a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_edn20" name="_ednref20" title="" id="_ednref20"><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[20]</span></span></a></p>
<p style="text-align:justify">Overseas, there is less worry about being killed by the regime in power on the mainland. Nonetheless, empathy for compatriots trapped in the net of the "harmonious/socialist society" remains acute. One journal spoofed the Party's version of reality by publishing a photograph from a Chinese train station focused upon the following slogans: "<i>Wait a bit, and you will be safe. Yield first and you will soon go past. Be forbearing and harmony will follow." </i>Sounding traditionally ethical, these slogans are really telling people: "<i>Just wait and let the leaders walk ahead first. You just need to yield, and led the leaders pass first. Even though things are getting more and more unscrupulous, we just have to remain patient and there will be harmony."</i><a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_edn21" name="_ednref21" title="" id="_ednref21"><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[21]</span></span></a> This is a shared fate not to be envied in our time.</p>
<p style="text-align:justify"><em>*Vera Schwarcz is a Special Advisor to MEMRI. She is Emerita Professor at Wesleyan University and a Senior Researcher at the Hebrew University, Jerusalem</em><em>.</em></p>
<div> 
<hr align="left" size="1" width="33%" /><div id="edn1">
<p style="text-align:justify"><a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_ednref1" name="_edn1" title="" id="_edn1">[1]</a> Gloria Davies, <i>Worrying about China: The Language of Chinese Critical Inquiry</i>, Cambridge, 2007.</p>
</div>
<div id="edn2">
<p style="text-align:justify"><a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_ednref2" name="_edn2" title="" id="_edn2">[2]</a> Tu Weiming and Mary Evelyn Tucker, eds. <i>Confucian Spirituality, </i>New York, 2003.</p>
</div>
<div id="edn3">
<p style="text-align:justify"><a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_ednref3" name="_edn3" title="" id="_edn3">[3]</a> The <i>Book of Rites </i>known as <i>Liji</i> <span style="font-family:&quot;Microsoft JhengHei&quot;,sans-serif">禮記</span>is a collection of ancient ritual customs supposedly compiled by Confucius himself during the Warring States period (472-221 BC). It was much revised in the first century to meet the needs of the imperial state and became over time one of the key classics for the examination system. This passage is quoted and discussed at length by William Callahan, "History, Tradition and the China Dream in the world of great harmony," <i>Journal of Contemporary China </i>24, November 2015.</p>
</div>
<div id="edn4">
<p style="text-align:justify"><a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_ednref4" name="_edn4" title="" id="_edn4">[4]</a> Ban Wang, <i>Chinese Visions of World Order: Tianxia, Culture and World Politics, </i>New Orleans, 2017.</p>
</div>
<div id="edn5">
<p style="text-align:justify"><a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_ednref5" name="_edn5" title="" id="_edn5">[5]</a> William Callahan, "History, Tradition and the China Dream in the world of great harmony," p. 7, Journal of Contemporary China 24, November 2015.</p>
</div>
<div id="edn6">
<p class="MsoEndnoteText" style="text-align:justify"><span style="text-justify:inter-ideograph"><a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_ednref6" name="_edn6" title="" id="_edn6">[6]</a></span> Hu Angang, a professor of economics and self-promoting Communist theoretician, published a key editorial arguing that Kang Youwei's One World vision was key to China's peace and world harmony as well: "Shijie datong he Zhongguo meng" Zhongguo wang, December 13, 2013.</p>
</div>
<div id="edn7">
<p style="text-align:justify"><a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_ednref7" name="_edn7" title="" id="_edn7">[7]</a> An Lizhi, <span style="font-family:&quot;Microsoft JhengHei&quot;,sans-serif">篇关于</span>"<span style="font-family:&quot;Microsoft JhengHei&quot;,sans-serif">统一思想</span>"<span style="font-family:&quot;Microsoft JhengHei&quot;,sans-serif">的长文</span>-<span style="font-family:&quot;Microsoft JhengHei&quot;,sans-serif">安立志</span>-<span style="font-family:&quot;Microsoft JhengHei&quot;,sans-serif">财新博客</span>-<span style="font-family:&quot;Microsoft JhengHei&quot;,sans-serif">财新网</span> anlizhi.blog.caixin.com, August 17, 2015.</p>
</div>
<div id="edn8">
<p class="MsoEndnoteText" style="text-align:justify"><span style="text-justify:inter-ideograph"><a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_ednref8" name="_edn8" title="" id="_edn8">[8]</a></span> Feng Jicai is quoted and discussed in Shelley Drake Hawks, The Art of Resistance: Painting by Candlelight in Mao's China, New York, 2017.</p>
</div>
<div id="edn9">
<p style="text-align:justify"><a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_ednref9" name="_edn9" title="" id="_edn9">[9]</a> An Lizhi, <span style="font-family:&quot;MS Gothic&quot;">篇关于</span>"<span style="font-family:SimSun">统一思想</span>"<span style="font-family:&quot;MS Gothic&quot;">的</span><span style="font-family:SimSun">长文</span>-<span style="font-family:&quot;MS Gothic&quot;">安立志</span>-<span style="font-family:SimSun">财新博客</span>-<span style="font-family:SimSun">财新网</span> anlizhi.blog.caixin.com, August 17, 2015.</p>
</div>
<div id="edn10">
<p style="text-align:justify"><a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_ednref10" name="_edn10" title="" id="_edn10">[10]</a> An Lizhi, <span style="font-family:SimSun">篇关于</span>"<span style="font-family:SimSun">统一思想</span>"<span style="font-family:SimSun">的长文</span>-<span style="font-family:SimSun">安立志</span>-<span style="font-family:SimSun">财新博客</span>-<span style="font-family:SimSun">财新网</span> anlizhi.blog.caixin.com, August 17, 2015.</p>
</div>
<div id="edn11">
<p class="MsoEndnoteText" style="text-align:justify"><span style="text-justify:inter-ideograph"><span style="layout-grid-mode:char"><a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_ednref11" name="_edn11" title="" id="_edn11"><span style="font-family:&quot;Times New Roman&quot;,serif">[11]</span></a></span></span> See MEMRI Inquiry and Analysis No. 1547, <a href="https://www.memri.org/reports/presence-past-national-humiliation-central-theme-chinas-worldview-and-policies">Presence Of The Past: 'National Humiliation' As A Central Theme In China's Worldview And Policies</a>, by <span style="background:white">Vera Schwarcz, January 12, 2021.</span></p>
</div>
<div id="edn12">
<p class="MsoEndnoteText" style="text-align:justify"><span style="text-justify:inter-ideograph"><span style="layout-grid-mode:char"><a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_ednref12" name="_edn12" title="" id="_edn12"><span style="font-family:&quot;Times New Roman&quot;,serif">[12]</span></a></span></span> <span style="font-family:SimSun">孙中山的国家统一思想及当代意义</span> - <span style="font-family:SimSun">中国和平统一促进会</span> www.zhongguotongcuhui.org.cn, October 23, 2016.</p>
</div>
<div id="edn13">
<p class="MsoEndnoteText" style="text-align:justify"><span style="text-justify:inter-ideograph"><span style="layout-grid-mode:char"><a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_ednref13" name="_edn13" title="" id="_edn13"><span style="font-family:&quot;Times New Roman&quot;,serif">[13]</span></a></span></span> Gloria Tham, "The Influence of Socialist Realism on the Yellow River Cantata," unpublished doctoral thesis in music, The University of Alabama, 2009</p>
</div>
<div id="edn14">
<p class="MsoEndnoteText" style="text-align:justify"><span style="text-justify:inter-ideograph"><span style="layout-grid-mode:char"><a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_ednref14" name="_edn14" title="" id="_edn14"><span style="font-family:&quot;Times New Roman&quot;,serif">[14]</span></a></span></span> Jing-Bao Nie and Carl Eliott, "Humiliating the Whistle-Blowers: Li Wenliang, the Response to Covid 19 and the Call for a Decent Society," August  25, 2020.</p>
</div>
<div id="edn15">
<p class="MsoEndnoteText" style="text-align:justify"><span style="text-justify:inter-ideograph"><span style="layout-grid-mode:char"><a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_ednref15" name="_edn15" title="" id="_edn15"><span style="font-family:&quot;Times New Roman&quot;,serif">[15]</span></a></span></span> <span style="font-family:SimSun">砚构建人类命运共同体三题</span> 2021<span style="font-family:SimSun">年</span>01<span style="font-family:SimSun">月</span>11<span style="font-family:SimSun">日</span>08:53<span style="font-family:SimSun">来源：《光明日报》</span></p>
</div>
<div id="edn16">
<p class="MsoEndnoteText" style="text-align:justify"><span style="text-justify:inter-ideograph"><span style="font-family:&quot;Times New Roman&quot;,serif"><a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_ednref16" name="_edn16" title="" id="_edn16">[16]</a> </span></span><span style="font-family:SimSun">砚构建人类命运共同体三题</span> 2021<span style="font-family:SimSun">年</span>01<span style="font-family:SimSun">月</span>11<span style="font-family:SimSun">日</span>08:53<span style="font-family:SimSun">来源：《光明日报》</span>; For further discussions of "Common Destiny" and "Unification of Thought" see: http://www.10yan.com/2020/1229/693792.shtml and http://theory.people.com.cn/n1/2018/0903/c409499-30267429.html</p>
<p class="MsoEndnoteText" style="text-align:justify"><a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_ednref17" name="_edn17" title="" id="_edn17"><span style="font-family:&quot;Times New Roman&quot;,serif">[17]</span></a> "From the Party with Love: China releases a movie drama featuring its belt-and-road project," www.economist.com, September 5, 2019.</p>
</div>
<div id="edn18">
<p style="margin-left:0in; text-align:justify"><span style="text-justify:inter-ideograph"><a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_ednref18" name="_edn18" title="" id="_edn18"><span style="font-family:&quot;Times New Roman&quot;,serif">[18]</span></a></span> See MEMRI Inquiry and Analysis No. 1548, <a href="https://www.memri.org/reports/chinas-anti-heterodox-teachings-recreational-parks-under-president-xi-jinpings-rule">China's 'Anti-Heterodox Teachings Recreational Parks' Under President Xi Jinping's Rule</a>, January 14, 2021.</p>
</div>
<div id="edn19">
<p class="MsoEndnoteText" style="text-align:justify"><span style="text-justify:inter-ideograph"><span style="layout-grid-mode:char"><a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_ednref19" name="_edn19" title="" id="_edn19"><span style="font-size:10.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[19]</span></span></a> Chinalawtranslate.com/en/protection-of-minors-2020, January 22, 2021.</span></span></p>
</div>
<div id="edn20">
<p class="MsoEndnoteText" style="text-align:justify"><span style="text-justify:inter-ideograph"><span style="layout-grid-mode:char"><a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_ednref20" name="_edn20" title="" id="_edn20"><span style="font-family:&quot;Times New Roman&quot;,serif">[20]</span></a></span></span> Twitter.com/stfrt3/status/1351003532044992518, January 18, 2021.</p>
</div>
<div id="edn21">
<p class="MsoEndnoteText" style="text-align:justify"><span style="text-justify:inter-ideograph"><span style="layout-grid-mode:char"><a href="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world#_ednref21" name="_edn21" title="" id="_edn21"><span style="font-family:&quot;Times New Roman&quot;,serif">[21]</span></a></span></span> Japhet Weeks, "Be Forbearing and there will be Harmony," China Digital Times, December 23, 2008. Chinese social media users critical of 'Unity of Thought' include: https://twitter.com/stfrt3/status/1351003532044992518 and https://twitter.com/PlainCharlesp/status/1349525439430107136 among others</p>
</div>
</div>
</div></div></div> </div>
<div class="content-component component-content-three-columns top-bottom-padding white-bg  ">
<div class="content">
<h2 class="component-heading first-word-bold-caps-heading"><span class='first-word'>Latest</span> Reports</h2>
<div class="content-items">
<div class="content-item  pos-relative  left" style="cursor: pointer;" onclick="window.location.href='/reports/open-letter-president-erdoğan-amid-protests-over-turkeys-top-university-you-are-not-sultan';">
<img src="/sites/default/files/wide/org/9175_SD_thumb_550.jpg">
<div class="content-meta">
<div class="content-date">February 09, 2021</div>
<h3><a class="link" href="/reports/open-letter-president-erdoğan-amid-protests-over-turkeys-top-university-you-are-not-sultan">Open Letter To President Erdoğan Amid Protests Over Turkey's Top University: 'You Are Not A Sultan And We Are Not Your Subjects'</a></h3>
<a href="/reports/open-letter-president-erdoğan-amid-protests-over-turkeys-top-university-you-are-not-sultan" class="arrow-button"></a>
</div>
</div>
<div class="content-item  pos-relative middle-item right" style="cursor: pointer;" onclick="window.location.href='/reports/iranian-minister-intelligence-mahmoud-alavi-iran-has-no-intention-pursue-nuclear-weapons-if';">
<img src="/sites/default/files/wide/org/9174_SD_thumb_550.jpg">
<div class="content-meta">
<div class="content-date">February 09, 2021</div>
<h3><a class="link" href="/reports/iranian-minister-intelligence-mahmoud-alavi-iran-has-no-intention-pursue-nuclear-weapons-if">Iranian Minister Of Intelligence Mahmoud Alavi: Iran Has No Intention To Pursue Nuclear Weapons, But If You Corner A Cat, Its Behavior Might Change</a></h3>
<a href="/reports/iranian-minister-intelligence-mahmoud-alavi-iran-has-no-intention-pursue-nuclear-weapons-if" class="arrow-button"></a>
</div>
</div>
<div class="content-item  pos-relative  left" style="cursor: pointer;" onclick="window.location.href='/reports/fatwa-signed-over-200-mauritanian-muslim-clerics-normalization-israel-betrayal-allah-his';">
<img src="/sites/default/files/wide/org/9173_SD_thumb_550.jpg">
<div class="content-meta">
<div class="content-date">February 09, 2021</div>
<h3><a class="link" href="/reports/fatwa-signed-over-200-mauritanian-muslim-clerics-normalization-israel-betrayal-allah-his">Fatwa Signed By Over 200 Mauritanian Muslim Clerics: Normalization With Israel Is 'A Betrayal Of Allah, His Messenger And The Muslims'; Jihad Against Israel Is A Religious Duty</a></h3>
<a href="/reports/fatwa-signed-over-200-mauritanian-muslim-clerics-normalization-israel-betrayal-allah-his" class="arrow-button"></a>
</div>
</div>
</div>
<div class="component-footer align-center">
<a class="button solid-red" href="/archives-full">View More</a>
</div>
</div>
</div>
<script type="text/javascript">
	var triggerLanguages = jQuery('.tabs-selector.languages');
	var listLanguages = jQuery('.languages-list');

	triggerLanguages.click(function() {
	    triggerLanguages.toggleClass('active');
	    jQuery('.tabs-selector.languages .dropdown-icon').toggleClass('arrow-up');
	    listLanguages.slideToggle(200);
	});

	listLanguages.click(function() {
	    triggerLanguages.click();
	});


	var triggerCountries = jQuery('.tabs-selector.countries');
	var listCountries = jQuery('.countries-list');

	triggerCountries.click(function() {
	    triggerCountries.toggleClass('active');
	    jQuery('.tabs-selector.countries .dropdown-icon').toggleClass('arrow-up');
	    listCountries.slideToggle(200);
	});

	listCountries.click(function() {
	    triggerCountries.click();
	});

	if(jQuery(window).width() <= '640') {
		var triggerArchives = jQuery('.tabs-selector.filter-archives');
		var listArchives = jQuery('.archives-list');

		triggerArchives.click(function() {
		    triggerArchives.toggleClass('active');
		    jQuery('.tabs-selector.filter-archives .dropdown-icon').toggleClass('arrow-up');
		    listArchives.slideToggle(200);
		});

		listArchives.click(function() {
		    triggerArchives.click();
		});
	}	


</script>
</div>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world" 
},
"headline": "Unification And Harmony \u2013 China's Strategy For Self, Nation, And The World",
"url": "https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world", 
"thumbnailUrl": "https://www.memri.org/sites/default/files/new_images/org/1557_thumb_320.jpg",
"image": [
"https://www.memri.org/sites/default/files/wide/org/1557_thumb_550.jpg"
],
"articleSection": "Inquiry & Analysis Series",
"dateCreated": "2021-02-08T11:59:44-05:00",
"datePublished": "2021-02-08T11:59:44-05:00",
"dateModified": "2021-02-08T11:59:44-05:00",
"author":[{"@type":"Person","name":"Prof. Vera Schwarcz"}],
"publisher": {
"@type": "Organization",
"name": "Middle East Media Research Institute","alternateName":"MEMRI",
"logo": {
"@type": "ImageObject",
"url": "https://www.memri.org/sites/all/themes/bootstrap/memri/logo.png"
}
},
"description": "Introduction\n\nThere are many weapons in China's arsenal for imposing autocratic control within and for seeking hegemony in the world arena. Two of the ideological tools are the conc"}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "MEMRI",
  "contentUrl": "https://www.memri.org/sites/default/files/wide/org/1557_thumb_550.jpg",
  "datePublished": "2021-02-08T11:59:44-05:00"
}
</script>
<script type="application/ld+json">
{"@type":"Person","name":"Prof. Vera Schwarcz"}</script>
<script type="text/javascript" src="/sites/all/themes/memrimodern/js/jquery.simpleSocialShare.js"></script>
<div id="shareContainer">
<div id="closebutton" class="fa fa-window-close"></div>
<h2 class="red">Share this Report:</h2>
<ul class="socials">
<li id="whatsapp-share"><a href="#" class="socialShareBtn" data-share-url="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world" data-share-network="whatsapp" data-share-text=""><i class="fab fa-whatsapp"></i></a></li>
<li><a href="#" class="socialShareBtn" data-share-url="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world" data-share-network="linkedin" data-share-text=""><i class="fab fa-linkedin-in"></i></a></li>
<li><a href="#" class="socialShareBtn" data-share-url="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world" data-share-network="tumblr" data-share-text=""><i class="fab fa-tumblr"></i></a></li>
<li><a href="#" class="socialShareBtn" data-share-url="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world" data-share-network="reddit" data-share-text=""><i class="fab fa-reddit"></i></a></li>
<li><a href="#" class="socialShareBtn" data-share-url="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world" data-share-network="stumbleupon" data-share-text=""><i class="fab fa-stumbleupon"></i></a></li>
<li><a href="#" class="socialShareBtn" data-share-url="https://www.memri.org/reports/unification-and-harmony-%E2%80%93-chinas-strategy-self-nation-and-world" data-share-network="pinterest" data-share-text=""><i class="fab fa-pinterest"></i></a></li>
</ul>
</div> </div>
<div id="component-563" class="component-custom-banner component-custom-banner-spring-v2 campaign-slide-up" style="background-color: #99002e;">
<div class="simple-campaign-close"><i class="fas fa-window-close" style="color: #ffffff;"></i></div>
<div class="banner-spring-content-wrapper">
<div class="spring-item banner-spring-v2-content-left">
<div class="spring-banner-v2-main-text white" style="">
<div class="first_line">Help Bridge The</div>
<div class="second_line">Language Gap</div>
</div>
<div class='banner-spring-v2-buttons'>
<a href="/donate">
<img src="/sites/default/files/donate-spring.png" alt="MEMRI button">
</a>
<a style="display: none;" id="mobile-button" href="/subscribe-now">
<img src="/sites/default/files/subscribe-spring.png" alt="MEMRI button">
</a>
<div class="spring-banner-v2-secondary-text white" style="">
<p>MEMRI is a 501(c)3 organization. All donations are tax-deductible and kept strictly confidential.</p>
</div>
<a id="remove-button" href="/subscribe-now">
<img src="/sites/default/files/subscribe-spring.png" alt="MEMRI button">
</a>
</div>
</div>
<div class="spring-item banner-spring-v2-content-right">
<a href="/donate"><img src="/sites/default/files/2020_campaign_slider_2v7.jpg" class="campaign-logo" alt="MEMRI"></a>
</div>
</div>
</div>
<script type="text/javascript">
			jQuery(document).ready(function(){
			if(jQuery.cookie("campaign-1") != 1) {
		      setTimeout(function() { 
		      	  h = window.innerHeight / 10;
		      	  if(window.innerWidth < 1000) h = 0;
		          jQuery("#component-563").show();
		          jQuery("#component-563").animate({
		            bottom: "0px",
		        }, 2000);
		      }, 3000);
		      jQuery.cookie("campaign-1", 1, { expires: new Date(1613011677000), path: "/;SameSite=Lax", secure: true });
		    }
		    jQuery("#component-563 .fa-window-close").on("click", function(){
		      jQuery("#component-563").fadeOut();
		    });
		});</script></div>
<footer class="footer">
<div class="footer-content-wrap">
<div class="footer-row">
<div class="footer-logo">
<a class="banner-icon" href="/">
<img src="/sites/all/themes/memrimodern/img/logo-footer.png" alt="Home">
</a>
</div>
</div>
<div class="footer-row">
<div class="block">
<div class="footer-nav">
<ul>
<li><a href="/archives">Home</a></li>
<li><a href="/">MEMRI</a></li>
<li><a href="/tv">MEMRI TV</a></li>
<li><a href="/jttm">MEMRI JTTM</a></li>
<li><a href="/subscribe-now">Subscribe</a></li>
<li><a href="https://www.memri.org/donate">Donate</a></li>
<li><a href="/jttm/copyright">Copyright</a></li>
</ul>
</div>
</div>
<div class="block">
<div class="footer-icons">
<ul>
<li><a href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li><a href="https://twitter.com/MEMRIReports" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/company/memri" target="_blank"><i class="fab fa-linkedin-in"></i></a></li>
<li><a href="https://www.youtube.com/channel/UC59Cpk70K2TwdmApJOTuW9g" target="_blank"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/memrireports/?hl=en" target="_blank"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://vimeo.com/memri" target="_blank"><i class="fab fa-vimeo-v"></i></a></li>
<li><a href="https://www.tiktok.com/@memritvproject" target="_blank"><i class="fab fa-tiktok"></i></a></li>
<li><a href="https://itunes.apple.com/us/app/memri-the-middle-east-media-research-institute/id634459939?mt=8" target="_blank"><i class="fab fa-apple"></i></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.memri" target="_blank"><i class="fab fa-android"></i></a></li>
</ul>
</div>
</div>
</div>
<hr>
<div class="footer-row">
<div class="footer-copy">
<p>&copy; 1998-2021, The Middle East Media Research Institute All Rights Reserved. Materials may only be cited with proper attribution</p>
</div>
<div class="footer-links">
<p><a href="/memri_donor_privacy_statement">Privacy Policy</a></p>
</div>
</div>
</div>
</footer>
<script src="/sites/all/themes/memrimodern/js/wow.min.js"></script>
<script>
  var iOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;

  jQuery(document).ready(function(){
    if(iOS == true) jQuery("body").addClass("ios-device");
  });
  
  var safari = navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1;
  if (iOS || safari) {
    jQuery(document).ready(function() {
      jQuery("body").addClass("ios-line-clamp");
    });
  }
if (jQuery(window).width() <= 991){ 
jQuery(".wow").removeClass("wow");
console.log("removed");
}
wow = new WOW(
{
mobile:       false,
});
wow.init();
</script>
<script src="/sites/all/themes/memrimodern/js/jquery.prettydropdowns.js"></script>
<script src="/sites/all/themes/memrimodern/js/jquery.colorbox-min.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127765270-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-127765270-1');
gtag('config', 'AW-821468958');
</script>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
"@type" : "Organization",
"legalName" : "Middle East Media Research Institute","alternateName":"MEMRI",
"url" : "https://www.memri.org/",
"contactPoint" : [{
"@type" : "ContactPoint",
"telephone" : "+1-202-955-9070",
"email" : "memri@memri.org",
"contactType" : "customer support"
}],
"logo" :
{"@type":"ImageObject","url":"https://www.memri.org/sites/default/files/memri-logo-news.png"},
"sameAs" : [ "http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716",
"http://twitter.com/#!/MEMRIReports",
"https://plus.google.com/103769426957409731109/posts",
"https://www.linkedin.com/company/memri"
]
}
</script>
</div>
<script type="text/javascript" src="https://www.memri.org/sites/all/themes/memrimodern/js/slick/slick.min.js"></script>
<script type="text/javascript" src="https://www.memri.org/sites/all/themes/memrimodern/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://www.memri.org/sites/all/themes/memrimodern/js/global.js"></script>
<script src="https://www.memri.org/sites/all/themes/memrimodern/js/jssocials/jssocials.min.js"></script>
</body>
</html>