<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8">
<meta name="viewport" content="width=500">
<meta name="robots" content="noodp"/>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/bootstrap.min.css" media="all"/>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/overrides.css" media="all"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<link rel="shortcut icon" href="https://www.memri.org/sites/all/themes/bootstrap/memri/favicon.ico" type="image/vnd.microsoft.icon"/>
<meta name="description" content="Introduction                      "/>
<meta name="generator" content="Drupal 7 (http://drupal.org)"/>
<link rel="image_src" href="https://www.memri.org/sites/default/files/images/memri15/wide/Wide_Thumb_IA_12721.jpg"/>
<link rel="canonical" href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq"/>
<meta property="og:site_name" content="MEMRI - The Middle East Media Research Institute"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq"/>
<meta property="og:title" content="Saudi-Iraqi Tensions Rise After Saudi Ambassador Criticizes Iranian Involvement In Iraq"/>
<meta property="og:description" content="Introduction                      "/>
<meta property="og:image" content="https://www.memri.org/sites/default/files/memri15/Thumb_IA_12721.jpg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq"/>
<meta name="twitter:title" content="Saudi-Iraqi Tensions Rise After Saudi Ambassador Criticizes Iranian Involvement In Iraq"/>
<meta name="twitter:description" content="Introduction                      "/>
<meta name="twitter:image" content="https://www.memri.org/sites/default/files/memri15/Thumb_IA_12721.jpg"/>
<meta itemprop="name" content="Saudi-Iraqi Tensions Rise After Saudi Ambassador Criticizes Iranian Involvement In Iraq"/>
<meta itemprop="description" content="Introduction                      "/>
<meta itemprop="image" content="https://www.memri.org/sites/default/files/images/memri15/wide/Wide_Thumb_IA_12721.jpg"/>
<title>Saudi-Iraqi Tensions Rise After Saudi Ambassador Criticizes Iranian Involvement In Iraq | MEMRI - The Middle East Media Research Institute</title>
<style>@import url("https://www.memri.org/modules/system/system.base.css?oile90");</style>
<style>@import url("https://www.memri.org/sites/all/modules/date/date_api/date.css?oile90");@import url("https://www.memri.org/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?oile90");@import url("https://www.memri.org/modules/field/theme/field.css?oile90");@import url("https://www.memri.org/modules/node/node.css?oile90");@import url("https://www.memri.org/sites/all/modules/views/css/views.css?oile90");@import url("https://www.memri.org/sites/all/modules/ckeditor/css/ckeditor.css?oile90");</style>
<style>@import url("https://www.memri.org/sites/all/modules/ctools/css/ctools.css?oile90");@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/sphinxdrupal.css?oile90");@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/daterangepicker.css?oile90");</style>
<style>@import url("https://www.memri.org/sites/all/themes/bootstrap/memri/css/style.css?oile90");</style>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/print.css" media="print"/>
 
<!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<script src="https://www.memri.org/sites/all/modules/jquery_update/replace/jquery/2.1/jquery.min.js?v=2.1.4"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script>window.jQuery && window.jQuery.migrateWarnings || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery-migrate/1.2.1/jquery-migrate.min.js'>\x3C/script>")</script>
<script src="https://www.memri.org/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.memri.org/misc/drupal.js?oile90"></script>
<script src="https://www.memri.org/sites/all/modules/admin_menu/admin_devel/admin_devel.js?oile90"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/moment.min.js?oile90"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/daterangepicker.js?oile90"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/sphinxcustom.js?oile90"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"memri","theme_token":"diqDnSuRZZT57r7zbPXHr6WTrEJM6ttnHQNR_xhGnW0","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"0":1,"\/\/code.jquery.com\/jquery-migrate-1.2.1.min.js":1,"1":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/moment.min.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/daterangepicker.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/sphinxcustom.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/sphinxdrupal.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/daterangepicker.css":1,"sites\/all\/themes\/bootstrap\/memri\/css\/style.css":1}},"urlIsAjaxTrusted":{"\/reports\/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq":true},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":0,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<script src="/sites/all/themes/bootstrap/memri/js/bootstrap.min.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/all_sites.js"></script>
 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TRQCFW');</script>
 
<meta name="google-site-verification" content="LcT5ZNP5yyFW9VEvlv8SOENqMz6daVDlP2EMBxEE2c4"/>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-9485 node-type-article">
 
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRQCFW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 
<div class="wrapper" id="wrapper_top">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div class="region region-donation-popup">
<section id="block-block-44" class="block block-block clearfix">
<script type="text/javascript">
		function createCookie(name, value, days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
				var expires = "; expires=" + date.toGMTString();
			}
			else var expires = "";
			document.cookie = name + "=" + value + expires + "; path=/";
		}

		function readCookie(name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for (var i = 0; i < ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ') c = c.substring(1, c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
			}
			return null;
		}

		function eraseCookie(name) {
			createCookie(name, "", -1);
		}

		if(!readCookie('visitedPreviouslyMemri_org')){
			setTimeout('document.getElementById("popupDonate").style.display = "block";', 1000);
			createCookie('visitedPreviouslyMemri_org', 'visitedPreviouslyMemri_org', 1);   // 1 day persistence
		}

		//eraseCookie('visitedPreviously');  // FOR TEST PURPOSES

		jQuery(document).ready(function(){
			jQuery(".close_popup, .close_popup_upper").click(function(){
				jQuery("#popupDonate").css("display", "none");
				return false;
			});
		});

	</script>
<div id="popupDonate" style="display:none;text-align:center;">
<a href="#" class="close_popup">
<img src="/sites/default/files/pic/noThanks.png" alt="No Thanks" class="no_thanks_button"/>
</a>
<a href="#" class="close_popup_upper">
<input type="image" src="/sites/default/files/images/transparent.png" alt="No Thanks" style="height: 30px; width: 30px;">
</a>
<iframe marginwidth="0" marginheight="0" frameborder="0" scrolling="no" width="820px" height="1950px" src="https://secure3.convio.net/memri/site/Donation2;jsessionid=DE4F00D7D120A0D5AF17E2BD835F6E95.app324a?df_id=2100&2100.donation=form1"></iframe>
</div>
</section>
</div>
<header role="banner" class="container site-header org">
<nav class="topbar">
 
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
 
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul>
<li><a href="https://www.memri.org">HOME</a></li>
<li><a href="https://www.memri.org/about">ABOUT</a></li>
<li><a href="http://memri.convio.net/site/PageServer?pagename=subscriptions_management" target="_blank">SUBSCRIBE</a></li>
<li><a href="/donate/">DONATE</a></li>
</ul>
 
<ul class="pull-right">
<li><a href="https://www.memri.org/tv">MEMRI TV</a></li>
<li><a href="https://www.memri.org/jttm">JTTM</a></li>
</ul>
</div> 
</nav>
<div class="row">
<div class="col-md-6 banner">
<a href="https://www.memri.org">
<img src="https://www.memri.org/sites/all/themes/bootstrap/memri/logo.png" alt="Home"/>
</a>
</div>
<div class="col-md-6 socialmedia">
<div class="region region-header-icons">
<section id="block-block-3" class="block block-block clearfix">
<span class="tagline">Bridging the Language Gap</span>
<ul class="list-inline">
<li>
<a href="http://twitter.com/#!/MEMRIReports">
<img src="/sites/default/files/images/ico/top/twitter.png" alt="">
</a>
</li>
<li>
<a href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
<img src="/sites/default/files/images/ico/top/facebook.png" alt="">
</a>
</li>
 
<li>
<a href="http://memrireports.tumblr.com/">
<img src="/sites/default/files/images/ico/top/tumblr.png" alt="">
</a>
</li>
<li>
<a href="https://plus.google.com/103769426957409731109/posts">
<img src="/sites/default/files/images/ico/top/google_plus.png" alt="">
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/memri">
<img src="/sites/default/files/images/ico/top/linkedin.png" alt="">
</a>
</li>
<li>
<a href="rss.xml">
<img src="/sites/default/files/images/ico/top/rss.png" alt="">
</a>
</li>
<li>
<a href="https://itunes.apple.com/us/artist/opentech-ltd./id478659510">
<img src="/sites/default/files/images/ico/top/apple.png" alt="">
</a>
</li>
<li>
<a href="https://play.google.com/store/apps/details?id=com.memri">
<img src="/sites/default/files/images/ico/top/google_play.png" alt="">
</a>
</li>
</ul>
</section>
</div>
</div>
</div>
</header>
<div id="navbar" class="navbar">
<div class="container">
<div class="pull-right">
<a href="/request-a-clip" class="request-clip">
<span>Contact/Request A Clip</span>
</a>
<div class="region region-right-navigation">
<section id="block-sphinxdrupal-sphinxdrupal" class="block block-sphinxdrupal clearfix">
<form action="/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq" method="post" id="sphinxdrupal-search-box" accept-charset="UTF-8"><div><div class="container-inline"><div class="form-item form-item-keywords form-type-textfield form-group"><input title="Enter the terms you wish to search for." onblur="if (this.value == &#039;&#039;) {this.value = &#039;SEARCH&#039;;}" onfocus="if (this.value == &#039;SEARCH&#039;) {this.value = &#039;&#039;;}" class="form-control form-text" type="text" id="edit-keywords" name="keywords" value="SEARCH" size="15" maxlength="128"/></div><button type="submit" id="edit-submit" name="op" value="Search" class="btn btn-primary form-submit">Search</button>
</div><input type="hidden" name="form_build_id" value="form-A7afOMLCwWo0zDGI6ofrfNTHbvv8wjRIADHtioN4-TI"/>
<input type="hidden" name="form_id" value="sphinxdrupal_search_box"/>
</div></form>
</section>
</div>
<a href="/search-results?content_type[article]=article" class="adv-search">
<img src="https://www.memri.org/sites/default/files/images/ico/adv-search.png" alt="Advanced Search" title="Advanced Search">
</a>
</div>
</div>
</div>
<div class="main-container container">
 
<div class="row">
<section class="col-sm-7 col-lg-8">
<a id="main-content"></a>
<div class="region region-content">
<section id="block-system-main" class="block block-system clearfix">
<div id="node-9485" class="node node-article node-promoted clearfix" about="/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq" typeof="sioc:Item foaf:Document">
<div class="report-info category-bar">
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/inquiry-analysis-series" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Inquiry &amp; Analysis Series</a></div></div></div> </div>
<div class="pull-right">
<img src="/sites/default/files/images/ico/print-gray.png" id="printIcon" alt="print"/>
</div>
<script type="text/javascript">
      jQuery(document).on("ready", function(){
        jQuery('#printIcon').mouseover(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-colored.png");
        });
        jQuery('#printIcon').mouseleave(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-gray.png");
        });
        jQuery('#printIcon').click(function(){
          window.print();
        });
      });
    </script>
<div id="componentDiv" class="pull-right"></div>
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_U8S9CUuG6EArXTcyzqeujUryMLBvfgDicdohdIAZNnpp1d1Fe37NQ7O76LYBnd7z"></script>
<script type="text/javascript">
  var act = new gigya.socialize.UserAction();
  act.setTitle("MEMRI: Saudi-Iraqi Tensions Rise After Saudi Ambassador Criticizes Iranian Involvement In Iraq");
  act.setLinkBack("https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq");
  var showShareBarUI_params=
  {
    containerID: 'componentDiv',
    shareButtons: [
    {
      provider: 'Email'
      ,'iconImgUp': '/sites/default/files/images/ico/email-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/email-colored.png'
    },
    {
      provider: 'Twitter'
      ,'iconImgUp': '/sites/default/files/images/ico/twitter_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/twitter.png'
      ,'related': 'MEMRIReports'
    },
    {
      provider: 'googleplus'
      ,'iconImgUp': '/sites/default/files/images/ico/google+_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/google+.png'
    },
    {
      provider: 'Facebook'
      ,'iconImgUp': '/sites/default/files/images/ico/facebook_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/facebook.png'
    },
    {
      provider: 'tumblr'
      ,'iconImgUp': '/sites/default/files/images/ico/tumblr_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/tumblr.png'
    },
    {
      provider: 'pinterest'
      ,'iconImgUp': '/sites/default/files/images/ico/pinterest-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/pinterest-colored.png'
    },
    {
      provider: 'linkedin'
      ,'iconImgUp': '/sites/default/files/images/ico/linkedin_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/linkedin.png'
    },
    {
      provider: 'reddit'
      ,'iconImgUp': '/sites/default/files/images/ico/reddit-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/reddit-colored.png'
    },
    {
      provider: 'stumbleupon'
      ,'iconImgUp': '/sites/default/files/images/ico/stumbleupon-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/stumbleupon-colored.png'
    }
//    ,{
//      provider: 'Share'
//      ,'iconImgUp': '/sites/default/files/images/ico/share_other_icon.jpg'
//    }
    ],
    moreEnabledProviders: 'pinterest,tumblr,reddit,stumbleupon,linkedin',

    showCounts: 'none',
    iconsOnly: 'true',
    userAction: act,
    emailProviders: ''
  };
  gigya.socialize.showShareBarUI(showShareBarUI_params);
  </script>
<div class="memriicon">
<img src="https://www.memri.org/sites/default/files/pic/mlogo.jpg" alt="memri">
</div>
<div class="report-info report-data">
<span class="pull-left">October 2, 2016</span>
<span class="pull-right"><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/inquiry-analysis-series" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Inquiry &amp; Analysis Series</a></div></div></div> No.<div class="field field-name-field-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even">1271</div></div></div></span>
</div>
<h1>
Saudi-Iraqi Tensions Rise After Saudi Ambassador Criticizes Iranian Involvement In Iraq </h1>
<span property="dc:title" content="Saudi-Iraqi Tensions Rise After Saudi Ambassador Criticizes Iranian Involvement In Iraq" class="rdf-meta element-hidden"></span> <div class="authorField report_authors">
<div class="field-label">By:&nbsp;E. Ezrahi*</div>
</div>
<div class="content article-content clearfix">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Introduction                       </strong></p>
<p>In recent months, Saudi-Iraqi relations have become extremely strained, as a result of activities by Saudi Ambassador to Iraq Thamer Al-Sabhan. The Iraqi authorities disapprove of Al-Sabhan's diplomatic activities in the country, which include meetings with Iraqi politicians and clerics, particularly Shi'ites; his provision of Saudi humanitarian aid to Iraqis who have suffered as a result of Islamic State (ISIS) activity in their area, and visits made by Saudi Embassy representatives to an Iraqi prison where Saudis accused of terrorist activity are being held. These activities were accompanied by harsh statements by Al-Sabhan criticizing Iran's involvement in Iraqi affairs as well as the participation of the Iran-backed Iraqi Shi'ite Al-Hashd Al-Sha'bi militias in the Iraqi Army's campaign against the terror organizations, and their behavior as part of this campaign. Al-Sabhan said that Iran's involvement in Iraq is leading to sectarian discrimination against Sunnis and to action against them by the Al-Hashd Al-Sha'bi in Sunni cities that have been liberated from ISIS control.<em> </em>Since the Iraqi government presents Al-Hashd Al-Sha'bi as an official Iraqi organization, and Iran as a country that is helping it combat ISIS terrorism, it sees Al-Sabhan's actions and criticism as inappropriate interference in Iraqi affairs.</p>
<p>It should be noted that Al-Sabhan's appointment in early June 2015 was opposed by pro-Iran Iraqi politicians, and even sparked threats to harm the embassy. The politicians opposed to his appointment argued that Al-Sabhan, who had previously been Saudi military attaché in Lebanon, was not qualified to serve in a diplomatic position, and also accused him of supporting terrorism and Jabhat Al-Nusra, and demanded that he be replaced.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn1" name="_ednref1" title="" id="_ednref1">[1] </a></p>
<p>This tension peaked in late August, when the Iraqi Foreign Ministry itself demanded that Saudi Arabia replace Al-Sabhan, claiming that he had not heeded repeated warnings about the statements he was making, and that he had gone too far when he claimed that there had been an attempt on his life in Baghdad and that the Iraqi security apparatuses were incapable of protecting him.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn2" name="_ednref2" title="" id="_ednref2">[2] </a> In response, Al-Sabhan said that there were well-documented threats against the Saudi Embassy and that they were regularly reported to the Iraqi Foreign Ministry. He protested also against the demand to replace him, saying that it was due to pressure on the Iraqi government by Iran and its supporters in Iraq.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn3" name="_ednref3" title="" id="_ednref3">[3] </a></p>
<p>Also reflecting the tension were numerous articles in both the Iraqi and Saudi press. Iraqi articles accused Al-Sabhan of blatant interference in Iraq's internal affairs, and praised the actions of Al-Hashd Al-Sha'bi and Iran, saying that they were helping fight terrorism. Conversely, the Saudi articles praised the ambassador and condemned the Iraqi government, which they said is allowing Iran to interfere in its affairs and is pursuing a  policy of anti-Sunni discrimination. They also criticized Al-Hashd Al-Sha'bi, comparing these militias to ISIS and saying that they were carrying out sectarian vengeance against the Sunnis.</p>
<p>This report will review the causes of the Saudi-Iraqi tension as well as articles about it published in both the Saudi and Iraqi press.</p>
<p><strong>The Causes Of The Saudi-Iraqi Tension</strong></p>
<p><strong>Saudi Ambassador To Iraq: Iranian Interference In Iraq Is Meant As Vengeance Against Arabs; Iran Is Trying To Assassinate Me</strong></p>
<p>Ever since his June 2015 appointment as Saudi ambassador to Iraq, Thamer Al-Sabhan has focused on cultivating relations with various elements of Iraqi society. He has met with Iraqi power brokers - not just Sunnis, but Shi'ites and Kurds as well - and visited various Iraqi provinces; he also delivered Saudi economic aid to various elements. Throughout, Al-Sabhan has spoken out harshly against Iran and Al-Hashd Al-Sha'bi, accusing the Iraqi government of anti-Sunni discrimination and stressing that Saudi Arabia treats all sects equally. He also makes frequent media appearances, and does not hold back from criticizing Iran.</p>
<p>Thus, for example, in statements to media he has criticized Iran for seeking "to destroy the Islamic ummah and Arab nationalism by spreading its poison and incitement, by flagrantly interfering in some Arab countries, and [by means of] its lackeys and armed factions." He said that Iran's direct and indirect interference in Iraq since 2003 has been aimed at fueling sectarian conflict in the country and at "taking vengeance against Iraq and the Arabs." Stressing that Iraqi blood is being spilled in vain as a result of this "murderous [sectarian] policy" and that Iraq is "a country for all, where no one can eliminate or marginalize the other," he added that Saudi Arabia, unlike Iran, acts for and meets with all Iraqi sects, and does not discriminate among them.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn4" name="_ednref4" title="" id="_ednref4">[4] </a></p>
<p>In June 2016, as efforts by the Iraqi Army and Al-Hashd Al-Sha'bi to liberate Fallujah from ISIS came to a head, Al-Sabhan spoke out against Iran's involvement in the campaign, arguing that Iranian officials' presence in the vicinity of Fallujah would widen the rift among various elements in Iraqi society.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn5" name="_ednref5" title="" id="_ednref5">[5] </a> Al-Sabhan also expressed this in tweets, accusing Iran and its Iraqi loyalists of trying to change the region's demographics, bringing in Shi'ites and expelling Sunnis: He wrote: "The presence of Iranian terrorists near Al-Fallujah is clear proof of their desire to burn Arab Iraqis in the fires of despicable sectarianism, and an affirmation of their attempt to cause a demographic shift."</p>
<p><!--[if gte vml 1]><v:shape
 id="תמונה_x0020_1" o:spid="_x0000_i1027" type="#_x0000_t75" style='width:284.25pt;
 height:140.25pt;visibility:visible;mso-wrap-style:square'>
 <v:imagedata src="#"
  o:title=""/>
</v:shape><![]--><em><img src="/sites/default/files/image/30169.jpg"/><br/>
Al-Sabhan's tweet (Twitter.com/thamersas, June 3, 2016)</em></p>
<p>Al-Sabhan also mentioned the participation of Al-Hashd Al-Sha'bi forces in the battle for Falluja, saying that "the presence of a group that is not accepted by the Iraqi people constitutes a big problem in itself and deepens the [already] great rift [in Iraqi society], [especially] in light of the presence of terrorist [Iranian] commanders who are wanted by the international community."<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn6" name="_ednref6" title="" id="_ednref6">[6] </a>  It should be mentioned that in January this year, the Iraqi foreign ministry summoned Al-Sabhan  to protest statements he had made in an interview with the Iraqi television channel Al-Sumaria News. In the interview he said that "the opposition of the Kurds [and the Sunni residents] of Al-Anbar to  Al-Hashd Al-Sha'bi entering  their areas indicates that Al-Hashd Al-Sha'bi is not accepted by Iraqi society." He wondered: "Would the Iraqi authorities agree to the concentrated presence of armed Sunni [forces], similar to the concentrated presence of Shi'ite [forces, i.e., Al-Hashd Al-Sha'bi]? Why is it only Al-Hashd Al-Sha'bi that is supplied with arms?" He went on to accuse Iran of "blatant interference in Iraq's internal affairs and in the establishment of armed militias [there]."<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn7" name="_ednref7" title="" id="_ednref7">[7] </a> This statement was criticized by Shi'ite politicians in Iraq and praised by Sunni ones.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn8" name="_ednref8" title="" id="_ednref8">[8] </a></p>
<p>Saudi Foreign Minister 'Adel Al-Jubeir also harshly condemned Iran's involvement in the battle for Fallujah, and the presence in Iraq of Iranian military officials, among them Qassem Soleimani, the commander of Iran's Islamic Revolutionary Guard Corps (IRGC) Qods Force, as well as IRGC forces - which, he claimed, are globally considered to be terrorist elements.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn9" name="_ednref9" title="" id="_ednref9">[9] </a> Al-Jubeir described the Al-Hashd Al-Sha'bi forces that participated in the fighting as "sectarian and under Iranian command" and added that in the campaign there had also been "violations." He called for dismantling the Al-Hashd militias, authorizing only the Iraqi Army to fight ISIS, and establishing an inclusive Iraqi government that will incorporate all sectors and groups.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn10" name="_ednref10" title="" id="_ednref10">[10] </a></p>
<p>The Iraqi Foreign Ministry responded to Al-Jubeir's statements with outrage at "the repeated Saudi Foreign Ministry interference in Iraq's internal affairs," stating that the Al-Hashd Al-Sha'bi forces are "an official body comprising volunteers representing all groups of the Iraqi people. It is part of the national defense array, commanded by the chief of staff, funded by the state, and it fights extremist takfiri ideology, as does the army and its heroic armed branches." Hinting at Saudi Arabia, the ministry called on "certain countries to actively prevent their citizens from adopting extremist takfiri ideology and joining ISIS."<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn11" name="_ednref11" title="" id="_ednref11">[11] </a> Iraqi Foreign Minister Ibrahim Al-Ja'afari also told Al-Jubeir and Al-Sabhan that Iraq rejected their statements and saw them as unacceptable interference in its internal affairs.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn12" name="_ednref12" title="" id="_ednref12">[12] </a></p>
<p>Al-Sabhan also accused Iraqi political parties, media outlets, and other elements of waging an Iran-funded campaign against Saudi Arabia and its embassy in Iraq. These elements, he said, are worried about Saudi openness vis-à-vis all Iraqi sects, including the Shi'ites, and about his meetings with their politicians and clerics. According to him, this anti-Saudi campaign is characterized by lying about and inciting against the Saudi Embassy in the media and on social networks, and included also calls by Iraqi MPs to expel him from Baghdad and shut down the Saudi Embassy. The embassy, he added, has been threatened with attack, and as a result embassy staff has had to limit their movements and use security escorts.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn13" name="_ednref13" title="" id="_ednref13">[13] </a> It should be mentioned in this context that the Saudi daily <em>Makkah</em> reported, on July 1, that Al-Hashd Al-Sha'bi had threatened to kill personnel of the Saudi Embassy in Baghdad.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn14" name="_ednref14" title="" id="_ednref14">[14] </a></p>
<p>For these and other statements, Al-Sabhan was summoned by the Iraqi Foreign Ministry, which protested against his interference in Iraq's internal affairs. The ministry added that it would not allow any ambassador to take advantage of their diplomatic post to "spark sectarian discourse in the country," and demanded that Al-Sabhan abide by the norms of international diplomacy vis-à-vis media and refrain from expressing himself in a manner that constitutes said interference, particularly in light of Iraq's war on terror.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn15" name="_ednref15" title="" id="_ednref15">[15] </a></p>
<p>Tension between the sides peaked following the August 21, 2016 publication by the London-based Saudi daily <em>Al-Sharq Al-Awsat</em> of a report that pro-Iran Shi'ite militias operating in Iraq had attempted to assassinate Al-Sabhan.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn16" name="_ednref16" title="" id="_ednref16">[16] </a> Al-Sabhan himself stated that he knew the names of those involved in these "terrorist plots," and accused Iran of being behind terrorism in the region.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn17" name="_ednref17" title="" id="_ednref17">[17] </a> Tension escalated further when Aws Al-Khafaji, leader of the Abu Al-Fadl Al-Abbas Forces, which are part of Al-Hashd Al-Sha'bi, stated that the Al-Hashd Al-Sha'bi sought vengeance against Al-Sabhan, and added that the diplomat's assassination would be an act of honor for which anyone would want to take credit.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn18" name="_ednref18" title="" id="_ednref18">[18] </a> The Iraqi Foreign Ministry, for its part, said that despite requests, Al-Sabhan had provided no proof that there had been any such assassination attempt; as a result, the ministry demanded that he be replaced.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn19" name="_ednref19" title="" id="_ednref19">[19] </a></p>
<p><strong>Al-Sabhan Meets With Iraqi Leaders And Clerics From All Sects, Transfers Saudi Aid To Them</strong></p>
<p>Al-Sabhan's activity includes, among other things, meetings with leaders and politicians from various sects in Iraq - Sunnis, Shi'ites, and Kurds - during which he makes statements that anger the Iraqi regime, including talk of the bitterness felt by these elements regarding the situation in Iraq. It seems that his efforts to foster ties with various elements in Iraqi society, including Shi'ites, also enrage the Iraqi regime.</p>
<p>Thus, in a meeting with Shi'ite cleric Hussein Al-Sadr, Al-Sabhan said that his country was open towards all "and does not distinguish between one sect and another," implying that Iraq discriminates against Sunnis.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn20" name="_ednref20" title="" id="_ednref20">[20] </a> One week later, in statements to the official Saudi daily <em>'Okaz</em>, Al-Sabhan spoke against Iran and its interference in Arab countries. He stressed that many Shi'ite clerics in Iraq are displeased with the situation in the country and believe that it will bring about "the slaughter of the Islamic body." He added that other elements displeased with the situation in Iraq include Arab tribes in the south, who are loyal to the Arabs and have been confronting Iran for several years.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn21" name="_ednref21" title="" id="_ednref21">[21] </a></p>
<p>Another matter troubling the Iraqi government is the funds transferred by Saudi Arabia to various institutions and organizations in Iraq. For example, in a meeting with a representative of the Kurdish Barzani Charity Foundation in Erbil, the capital of Iraqi Kurdistan, Al-Sabhan announced a $1 million Saudi grant to the foundation that would benefit 1,000 Iraqi orphans whose relatives died fighting ISIS in the city.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn22" name="_ednref22" title="" id="_ednref22">[22] </a></p>
<p>Furthermore, the Lebanese daily <em>Al-Akhbar</em>, which is close to Hizbullah, reported that since the Iraqi army announced the liberation of Al-Ramadi in the Sunni Al-Anbar Province, Al-Sabhan has met regularly with leaders and politicians in the province in order to coordinate the transfer of Saudi aid for its restoration. According to the daily, this aid, which is also given to tribal leaders in the province, was meant to enable Saudi Arabia to increase its political and economic influence there.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn23" name="_ednref23" title="" id="_ednref23">[23] </a> In response to the Iraqi government's refusal to transfer this aid to its intended recipients, Al-Sabhan claimed that Saudi Arabia's aid was intended for all Iraqis.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn24" name="_ednref24" title="" id="_ednref24">[24] </a></p>
<p><strong>Iraqis Furious After Embassy Delegation Meets Saudi Prisoners In Iraq </strong></p>
<p>The issue of Saudi citizens imprisoned in Iraq on charges of terrorist activity also contributed to the mounting tension between the countries. The issue made headlines after the Lebanese daily <em>Al-Akhbar</em> reported that on June 12, 2016, a delegation led by Al-Sabhan's aide Salah 'Abdallah Al-Hatlani visited Saudi prisoners in the city of Nasiriyah south of Baghdad, and that Al-Sabhan intended to visit them himself as well. According to the daily, Al-Hatlani told the prisoners that their release was imminent.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn25" name="_ednref25" title="" id="_ednref25">[25] </a></p>
<p>The London-based Saudi daily <em>Al-Hayat</em> claimed that the visit was coordinated with the Iraqi justice ministry.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn26" name="_ednref26" title="" id="_ednref26">[26] </a> The justice ministry itself confirmed that the visit took place as part of international treaties that Iraq has signed, and stressed that the prisoners in question were not terrorists.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn27" name="_ednref27" title="" id="_ednref27">[27] </a></p>
<p>However, despite the clarifications by the justice ministry, various Iraqi elements were furious at Saudi Arabia and Al-Sabhan over the visit, which they saw as blatant interference in Iraqi affairs, despite the fact that Al-Sabhan himself did not meet the prisoners.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn28" name="_ednref28" title="" id="_ednref28">[28] </a> Thus, for example, senior Shi'ite political leader and cleric Muqtada Al-Sadr claimed that the visit constituted forbidden interference in Iraqi's internal affairs, and Iraqi MP 'Abd Al-Hadi Mohan said that Saudi Arabia intended to free the Saudi prisoners despite the fact that most were sentenced to death. Additionally, rallies in Al-Nasiriyah and elsewhere in Iraq protested a possible agreement to release the prisoners.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn29" name="_ednref29" title="" id="_ednref29">[29] </a></p>
<p><strong>Iraq Accuses Saudi Arabia Of Supporting Terrorism On Its Soil</strong></p>
<p>For some time, Iraq has been accusing Saudi Arabia of supporting terrorism on its soil. This matter also led to recent recriminations between Saudi and Iraqi officials, which started in early June, when Saudi Interior Ministry Spokesman Mansour Al-Turki said that Al-Hashd Al-Sha'bi's participation in the campaign to liberate Falluja from ISIS "opened the door to donations for the terrorist group [ISIS]" in Saudi Arabia, adding that "it is impossible to control the emotions of people [who wish to donate to ISIS]." The Iraqi foreign ministry was furious with this statement, seeing it as Saudi admission of fundraising campaigns in the kingdom to finance ISIS's activity in Iraq, and demanded clarifications on the subject from the Saudi government. Additionally, the ministry also dismissed Al-Turki's statements regarding Al-Hashd Al-Sha'bi, stressing that it was an official Iraqi government body.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn30" name="_ednref30" title="" id="_ednref30">[30] </a></p>
<p>Iraq's Permanent Representative to the UN, Muhammad 'Ali Al-Hakim, also criticized Saudi NGOs, accusing them of transferring financial aid to terrorist groups in Al-Anbar Province under the guise of aid to the children of Falluja, and calling on the UN to force Saudi Arabia and Turkey to cease the transfer of financial and logistical aid to ISIS.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn31" name="_ednref31" title="" id="_ednref31">[31] </a></p>
<p><!--[if gte vml 1]><v:shape
 id="תמונה_x0020_5" o:spid="_x0000_i1026" type="#_x0000_t75" alt="https://pbs.twimg.com/media/CnEZhIVWcAAjQ4E.jpg"
 style='width:298.5pt;height:188.25pt;visibility:visible;mso-wrap-style:square'>
 <v:imagedata src="#"
  o:title="CnEZhIVWcAAjQ4E"/>
</v:shape><![]--><em><img src="/sites/default/files/image/30170.jpg"/><br/>
Posters hung in Baghdad in July, after an ISIS terror attack, accusing Saudi Arabia of responsibility. Right: Pictures of former king 'Abdallah and current King Salman with the caption: "There is no place for you in my country." Left: Picture of Al-Sabhan with the caption: "There is no place for you in Iraq" (Twitter.com/asas78asas, July 11, 2016)</em></p>
<p><!--[if gte vml 1]><v:shape
 id="תמונה_x0020_4" o:spid="_x0000_i1025" type="#_x0000_t75" style='width:462.75pt;
 height:236.25pt;visibility:visible;mso-wrap-style:square'>
 <v:imagedata src="#"
  o:title=""/>
</v:shape><![]--><em><img src="/sites/default/files/image/30171.jpg"/><br/>
Billboards in southern Iraq. Right: Poster comparing Saudi royal family to Jews: "Saudi Arabia supports terrorism. All crimes are made in [Saudi Arabia]." Center: "Saudi Arabia is the source of terrorism. Your money murders Iraqis." Left: Image of King Salman with the caption: "This is the murderer of my brothers, mother, and father" (</em>Al-Quds Al-Arabi<em>, London, July 5, 2016)</em></p>
<p><strong>Articles In Iraqi Press Criticize Saudi Support For Terrorism And Ambassador's Interference In Iraqi Affairs</strong></p>
<p>As stated, the tension between the countries was also expressed by numerous articles in both the Saudi and Iraqi press. Iraqi articles praised Iran and Al-Hashd Al-Sha'bi forces for fighting the terrorism fostered by Saudi Arabia, and harshly criticized Al-Sabhan, whom they called "the brazen ambassador," ISIS's ambassador to Iraq, "the ambassador of fitna and terror," among other names. Some of the articles even called to expel him from the country and declare him persona non grata, while praising Iran's involvement in Iraq and especially the involvement of Qassem Soleimani.</p>
<p><strong>If The Saudi Ambassador Does Not Stop Defending Terrorism And Interfering In Iraqi Affairs, He Should Be Banished</strong></p>
<p>'Abd Al-Redha Al-Sa'adi, editor of the pro-Iranian Iraqi e-daily Al-Rai, published an article harshly attacking Al-Sabhan as brazen. He wrote: "[Al-Sabhan] the brazen Saudi ambassador to Iraq, continues his overreach and makes dubious statements against the sacred Al-Hashd Al-Sha'bi and against the Islamic Republic of Iran, which helps this organization that defends its land, its people, and its holy sites against the criminal ISIS, servant of the <em>takfiri</em> Wahhabism [i.e. Saudi Arabia] and its ally Israel...</p>
<p>"Thamer Al-Sabhan boldly interferes in the internal affairs of Iraq and attacks [elements there] out of hostile political motives and out of clear Saudi intentions to spark fitna and chaos in Iraq. It is as if he has come to officially represent ISIS and is their ambassador in Iraq... He attacks Al-Hashd and Iran constantly, merely for fighting terrorist elements in Iraq. This angers Al-Sabhan and his country, which is involved in aiding terrorism and is submersed in the blood of Iraqis up to its head, [which is] the head of fitna and destruction of other Arab countries... This ambassador of fitna... requires an intense course in the principles of diplomatic activity.</p>
<p>"At this time, we [also] call on the Iraqi foreign ministry to issue a final warning to Al-Sabhan to stop his invasive statements or be banished from Iraq as a persona non grata, since he represents only ISIS and his kingdom of terrorism, which chose him as the ambassador of fitna and terrorism..."<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn32" name="_ednref32" title="" id="_ednref32">[32] </a></p>
<p>Dr. Zaki Zaher Al-'Imara, a columnist for the Iraqi e-daily Al-Wathika, wrote: "In a new tweet by the Saudi ambassador... following his visit to the prison in Al-Nasiriyah and his meeting with the Saudi terrorists - terrorists who came here to kill Iraq's Shi'ites and change its regime so that Iraq can be a tool for the barbarian Bedouins of Sa'ud [meaning the Saudi royal family]... [the ambassador] said that he would absolutely not abandon these barbaric criminals. This ambassador has violated not just all diplomatic norms, but also all norms of morality and humanity, since it makes no sense that an honorable and self-respecting man will defend a criminal who carries out all manner of despicable crimes with cruelty unmatched in history...</p>
<p>"I apologize to readers for responding in a language he understands and in a Saudi dialect... Respect yourself, shut your mouth... and do not utter another word. You should be like every other ambassador that respects diplomatic norms and does not interfere in the affairs of other countries. Anyone who supports the sons of Sa'ud and their ISIS activists should know full well that Iraq is our [land] and we will decide who enters it, be it Iran, Satan, or anyone else determined to save us from ISIS barbarism... Therefore, we must tell Al-Sabhan that if he makes any more statements or wants to interfere in any more of Iraq's affairs, he will be banished immediately, and relations will even be severed with the hostile Saudi Arabia..."<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn33" name="_ednref33" title="" id="_ednref33">[33] </a><em> </em></p>
<p><strong>Iran Helps Iraq Combat Saudi-Sponsored Terror</strong></p>
<p>Sayyid Ahmad Al-'Abbasi, a columnist for the pro-Iranian Iraqi daily <em>Al-Akhbar</em>, wrote: "Those who recently shouted the slogan 'Iran, out, out' in the Iraqi parliament<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn34" name="_ednref34" title="" id="_ednref34"><sup><sup>[34]</sup></sup></a> encouraged the Saudi ambassador and spy Thamer Al-Sabhan to interfere in Iraq's affairs, which is completely unacceptable... The [real] reason that they [the Saudi embassy in Iraq] is barking [against Al-Hashd Al-Sha'bi] is the [imminent] liberation of Falluja by the honorable sons [of Iraq] in the ranks of the army, police, tribal [forces] and the sacred Al-Hashd Al-Sha'bi. What angers them most of all is the involvement of Qassem Soleimani and the Islamic Republic [of Iran]... in stopping the march of the ISIS gangs across Iraq. Qassem Soleimani's presence frightens these rude, despicable homosexuals, and that is what whetted their appetite to fabricate reports about him...</p>
<p>"All those who shouted the slogan 'Iran, out, out!' should know that Mr. Qassem Soleimani called Iran and spoke with [its] leaders about Iraq's electricity debt to Iran, which amounts to over $750 million. The answer of [Iran's] Supreme Leader was expected [but] amazing:  [he said] Iran would cancel all of Iraq's debts and will renew the power supply to it, free of charge, for a period of five years!!! In addition, Iran sent a special plane to carry those wounded in the recent events and attacks [in Baghdad] to Iran, where they will receive medical treatment at the expense of the government of Iran, [to whom you say] 'out, out!'... What have we ever received from the [Saudi] government of camels, fatwas, killing, slaughter and terror?"<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn35" name="_ednref35" title="" id="_ednref35"><sup><sup>[35]</sup></sup></a> </p>
<p>Iyad Al-Samawi, another columnist for <em>Al-Akhbar</em>, wrote similarly: "The Arab media discourse guided by Saudi Arabia, and the statements by [Saudi] officials, revolve around two main axes. The first axis concerns the alleged crimes and violations by Al-Hashd Al-Sha'bi forces against Iraqi Sunnis. The second axis concerns widespread Iranian military intervention meant to take vengeance on Sunnis and enact a demographic change that serves Iranian interests. The Iraqi people know full well the reason behind these allegations, as well as who is behind them and why, and it also knows that Sunni political leaders are well aware that these allegations are false, and that there is no Iranian army fighting alongside our armed forces and Al-Hashd Al-Sha'bi. Yes, there are Iranian military advisors under the command of the fighter Qassem Soleimani. These advisors are there with the knowledge, consent, and at the request of the Iraqi government, similar to [its] American military advisors. The Iraqi government alone decides on the need for these advisors..."<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn36" name="_ednref36" title="" id="_ednref36">[36] </a></p>
<p><strong>Saudi Articles Oppose Iraqi Government Policy, Iranian Interference In Iraq</strong></p>
<p>Articles in the Saudi press harshly condemned the Iraqi government's policy regarding Sunnis and its backing of the Al-Hashd Al-Sha'bi forces, to whom they referred as "sectarian militias run by Iranian intelligence" and a local replica of the Iranian IRGC. The articles praised Al-Sabhan for his activity and steadfast position against the interference of the "Iranian war criminals" in Iraq, and for reminding Iraqis of their Arab identity.</p>
<p><strong>Iraqi Government Is Sectarian And Ruled By Iran; Saudi Arabia Establishes Ties With All Sects</strong></p>
<p>Ayman Al-Hamad, the editorial writer for the official Saudi daily <em>Al-Riyadh</em>, wrote that Iraq employed an anti-Sunni sectarian policy encouraged by Iran and Al-Hashd Al-Sha'bi, and defended the Saudi ambassador's activity in Iraq: "When the campaign to liberate Falluja from ISIS began, the media following these operations published images of the vehicles and rocket launchers of the so-called 'Al-Hashd Al-Sha'bi,' which were emblazoned with the images of the one called Nimr Al-Nimr.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn37" name="_ednref37" title="" id="_ednref37">[37] </a> When the heads of sectarianism came from Iran [to Iraq], led by Qassem Soleimani, an internationally wanted terrorist, the Iraqi foreign minister said that Soleimani was a military advisor to the government. When the Saudi ambassador to Iraq, Thamer Al-Sabhan, said that sectarianism is a fire that would burn those who started it, this angered the Iraqi foreign ministry, which stated that it would not allow any ambassador to spark sectarian discourse in Iraq. Has the foreign ministry turned into 'a camel that cannot see his own hump'?"</p>
<p>"The Iraqi people should pay attention to the attempts to conceal from them the historical facts and the role played by Saudi Arabia regarding the no-fly zone in southern Iraq between 1991 and 2003, which contributed to the Saddam Hussein regime's inability to carry out airstrikes in those areas, which are mostly Shi'ite. [In doing so,] Saudi Arabia was not acting out of sectarian motives, as Iran's militias and regime are today. Additionally, Saudi Arabia welcomed displaced people from Southern Iraq in the refugee camp at Rafha [on the Saudi-Iraqi border] out of religious and Arab motivation, and without sectarian considerations.</p>
<p>"Saudi diplomacy in Iraq toils diligently to strengthen Saudi-Iraqi relations on all levels - political, economic, and social - in light of the alienation and the gaps in these relations that were partially a result of the sectarian [policy] in Iraq after 2003, that was cemented the during premiership of Nouri Al-Maliki... When Saudi Arabia opened its embassy in Iraq, it aimed to conduct relations with all Iraqi sects, and it will continue to do so in [Iraqi cities peopled by various ethnicities and sects, such as] Al-Najaf, Al-Falluja, Al-Basra, Karbala, Al-Anbar, Erbil, and Nineveh... Saudi ambassador Thamer Al-Sabhan's meeting a few weeks ago with Shi'ite cleric Hussein Al-Sadr, who is known for his nationalism and moderation, was just a small part of the [Saudi] efforts to [establish ties with] all sectors and sects in Iraq, in order to bridge [the gaps] in Saudi-Iraqi relations..."<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn38" name="_ednref38" title="" id="_ednref38">[38] </a></p>
<p>In his column in the official Saudi daily <em>Al-Jazirah, </em>Saudi journalist Jasser Al-Jasser also criticized Iranian involvement in Iraq, and praised Saudi activity there. The ambassador's activity is welcome and effective, he said, and that is why it threatens Iran and its lackeys in Iraq: "From 2003 until less than a year ago, Iraq suffered from an Arab political diplomatic vacuum. This enabled the ayatollahs and the Iranian regime, which works to fan sectarian zealotry and fights the real Arabs and Muslims, to take over Iraq and its key political positions... With political bribes and money soaked in Iraqi blood, the agents of the Iranian ayatollahs took over everything in Iraq, [as indicated by the fact that] Iraqi governments - from the Ibrahim Ja'afari government to the latest Nouri Al-Maliki government - fought the Arab presence and harassed any Arab diplomatic presence to the point of threatening them with murder. Some diplomats from Egypt, the UAE, and Qatar were [even] kidnapped and threatened by the sectarian [Shi'ite] militias run by Iranian intelligence...</p>
<p>"This situation changed after the Saudi Embassy in Baghdad opened, and after Saudi Ambassador Thamer Al-Sabhan arrived; despite all the dangers [he faced] from his work and his activity, he made changes in a very short time, and made all Iraqis notice the Arab presence in Iraq, particularly the Saudi presence. In contrast to the Iranian Embassy in Iraq and its consulates in Erbil, Al-Najaf, and Al-Basra, which are chock-full of spies and intelligence officers working to spread sectarian fitna, Ambassador Thamer Al-Sabhan, from the day of his arrival in Baghdad, has toiled to help all elements of Iraqi society...</p>
<p>"This Saudi activity, which partially makes up for the Arab absence that has greatly harmed Iraq, has aroused the anger and hostility of the enemies of Iraq and the Arabs, who do not want what is best for the Iraqis... Therefore, these [elements] have begun to work to marginalize the beneficial diplomatic activity of the Saudi ambassador and the Saudi Embassy..."<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn39" name="_ednref39" title="" id="_ednref39">[39] </a></p>
<p><strong>Sunnis In Iraq Caught Between ISIS Barbarism And Shi'ite Militia Terrorism</strong></p>
<p>In another column, Jasser Al-Jasser criticized the Al-Hashd Al-Sha'bi militias: "The residents of Al-Falluja are caught between the barbarism of the terrorist group ISIS and the terrorism of the sectarian Shi'ite Al-Hashd [Al-Sha'bi]... The part played by these Shi'ite Al-Hashd militias is purely vengeful, since their actions focused on firing surface-to-surface missiles on population centers caught between the rock of the sectarian Al-Hashd militias and the hard place of ISIS terrorists. The interference and the part played by the sectarian Al-Hashd militias, under the command of terrorist general Qassem Soleimani... caused anger and concern, because the campaign to rescue Al-Falluja from the grip of the ISIS terrorist group transferred [control of the city] to the sectarian Al-Hashd..."<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn40" name="_ednref40" title="" id="_ednref40">[40] </a></p>
<p><strong>The Assassination Attempt Against The Saudi Ambassador - An Iranian Plot; Iranian Terror Campaign Against Any Saudi Presence In Iraq</strong></p>
<p>Mashari Al-Dhaidi, a Saudi journalist and senior editor in the London-based Saudi daily <em>Al-Sharq Al-Awsat</em>, harshly attacked Iran and its supporters in Iraq, saying that they were behind the assassination attempt against Al-Sabhan and also behind the Iraqi Foreign Ministry's demand that he be replaced. Al-Dhaidi wrote: "The Al-Hashd Al-Sha'bi militias... attempted to assassinate the Saudi ambassador. Aws Al-Khafaji, commander of the Abu Al-Fadl Al-'Abbas Forces, one of the factions of the Al-Hashd Al-Sha'bi gangs, which are subordinate to Khomeini's IRGC, boasted of this, and openly incited against [Al-Sabhan]... Luckily for Thamer Al-Sabhan and Saudi-Iraqi relations, the catastrophe planned by Khomeini's evil apparatus - which was aimed at helping [Iran] gain exclusive control of the Iraqi arena, [unhindered by] the pathetic [Iraqi] government that lacks the minimal ability to resist Iranian infiltration - did not take place...</p>
<p>"The truth is that the tension gripping Iraq's Shi'ite political sphere because of the renewal of Saudi activity in Iraq by means of Ambassador Al-Sabhan was clear from the start, and a psychological intimidation and smear campaign was waged against him. But Saudi Arabia insisted on the appointment of this ambassador... There is an Iranian terrorist campaign against any Saudi presence in Iraq. The actions of Ambassador Al-Sabhan worried the Iranian conspirator and his Iraqi gangs, because he [i.e. Al-Sabhan] was working to remind the Iraqis of their Arab identity and culture, which is related to their Arab environment. This is the last thing the loyalists of the rule of the jurisprudent want..."<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn41" name="_ednref41" title="" id="_ednref41">[41] </a></p>
<p><strong>The Iraqi Government Is Establishing Al-Hashd Al-Sha'bi As The Nucleus Of An Iraqi IRGC</strong></p>
<p>The Saudi press also criticized the recent decision by Iraqi Prime Minister Haider Al-'Abadi to turn Al-Hashd Al-Sha'bi into a government security apparatus and to expand its powers, so that it would operate much like antiterrorism forces in Iraq.<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn42" name="_ednref42" title="" id="_ednref42">[42] </a> In an editorial, the official Saudi daily <em>'Okaz </em>called this an Iranian attempt to create a copy of the IRGC in Iraq, with Al-Hashd Al-Sha'bi forming its nucleus. The newspaper wrote: "Iran is striving to duplicate its IRGC in Iraq, with the consent of Prime Minister Haider Al-'Abadi, in order to launch a new period of Iranian unrest in Arab countries, this time in Iraqi garb. This 'Iraqi IRGC' will carry on with the horrific actions being perpetrated by the Al-Hashd Al-Sha'bi - the seed from which a copy of the Iranian organization will sprout...</p>
<p>"Thus, the fate of Iraq's Sunnis is in the hands of these sectarian Iranian gangs, which learn violence, murder, and robbery from Iranian war criminals such as Qassem Soleimani, who operates unfettered throughout Iraq, with Al-'Abadi's backing. So it will come as no surprise if this 'Iraqi IRGC's first request to the Iraqi foreign minister is for him to declare Saudi Ambassador Thamer Al-Sabhan persona non grata. These developments mean that Iran is seeking further opportunities to continue its interference in the affairs of Arab countries, and is ignoring regional and international warnings and condemnations of its policy towards the countries of the region."<a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_edn43" name="_ednref43" title="" id="_ednref43">[43] </a><em> </em></p>
<p><em>* E. Ezrahi is a research fellow at MEMRI.</em></p>
<p><br/>
Endnotes:</p>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref1" name="_edn1" title="" id="_edn1">[1] </a> Among the opposing elements was the State of Law Coalition (Dawlat Al-Qanoon) in parliament, headed by former Iraqi prime minister Nouri Al-Maliki. See <em>Al-Quds Al-Arabi</em> (London), June 8, 2015; <em>Al-Mada</em> (Iraq), June 6, 2015.</p>
<div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref2" name="_edn2" title="" id="_edn2">[2] </a> Rudaw.net, August 28, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref3" name="_edn3" title="" id="_edn3">[3] </a> <em>Al-Sharq Al-Awsat</em> (London), August 24, 2016; Alarabiya.net, August 28, 2016; <em>Al-Jazirah</em> (Saudi Arabia), August 29, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref4" name="_edn4" title="" id="_edn4">[4] </a> <em>'Okaz</em> (Saudi Arabia), June 2, 2016; <em>Al-Sharq Al-Awsat</em> (London), June 4, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref5" name="_edn5" title="" id="_edn5">[5] </a> <em>Al-Sharq Al-Awsat</em> (London), June 4, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref6" name="_edn6" title="" id="_edn6">[6] </a> <em>'Okaz</em> (Saudi Arabia), June 2, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref7" name="_edn7" title="" id="_edn7">[7] </a> Alsumaria.tv, January 24, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref8" name="_edn8" title="" id="_edn8">[8] </a> <em>Al-Quds Al-Arabi </em>(London), January 25, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref9" name="_edn9" title="" id="_edn9">[9] </a> <em>'Okaz</em> (Saudi Arabia), May 27, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref10" name="_edn10" title="" id="_edn10">[10] </a> <em>Al-Riyadh</em> (Saudi Arabia), June 30, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref11" name="_edn11" title="" id="_edn11">[11] </a> Ara.shafaaq.com, June 30, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref12" name="_edn12" title="" id="_edn12">[12] </a> <em>Al-Zaman</em> (Iraq), July 23, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref13" name="_edn13" title="" id="_edn13">[13] </a> <em>Al-Hayat</em> (London), June 6, 2016; <em>Al-Riyadh</em> (Saudi Arabia), July 3, 2016; <em>Al-Sharq Al-Awsat</em> (London), June 12, 2016; Alarabia.net, June 19, 2016; <em>Al-Sharq Al-Awsat</em> (London), June 16, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref14" name="_edn14" title="" id="_edn14">[14] </a> <em>Makkah</em> (Saudi Arabia), July 1, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref15" name="_edn15" title="" id="_edn15">[15] </a> Alghadpress.com, June 17, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref16" name="_edn16" title="" id="_edn16">[16] </a> <em>Al-Sharq Al-Awsat</em> (London), August 21, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref17" name="_edn17" title="" id="_edn17">[17] </a> <em>Al-Yawm</em> (Saudi Arabia), August 22, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref18" name="_edn18" title="" id="_edn18">[18] </a> <em>'Okaz</em> (Saudi Arabia), August 24, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref19" name="_edn19" title="" id="_edn19">[19] </a> Rudaw.net, August 28, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref20" name="_edn20" title="" id="_edn20">[20] </a> <em>Al-Watan</em> (Saudi Arabia), May 26, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref21" name="_edn21" title="" id="_edn21">[21] </a> <em>'Okaz</em> (Saudi Arabia), June 2, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref22" name="_edn22" title="" id="_edn22">[22] </a> <em>Al-Watan</em> (Saudi Arabia), May 31, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref23" name="_edn23" title="" id="_edn23">[23] </a> <em>Al-Akhbar</em> (Lebanon), May 19, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref24" name="_edn24" title="" id="_edn24">[24] </a> <em>Al-Watan</em> (Saudi Arabia), May 24, 28, 2016; <em>Al-Sharq Al-Awsat</em> (London), May 26, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref25" name="_edn25" title="" id="_edn25">[25] </a> <em>Al-Akhbar </em>(Lebanon), June 17, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref26" name="_edn26" title="" id="_edn26">[26] </a> <em>Al-Hayat</em> (London), June 18, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref27" name="_edn27" title="" id="_edn27">[27] </a> <em>Al-Mada</em> (Iraq), June 19, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref28" name="_edn28" title="" id="_edn28">[28] </a> It should be mentioned that some reports erroneously reported that Al-Sabhan himself attended the meeting.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref29" name="_edn29" title="" id="_edn29">[29] </a> <em>Al-Akhbar</em> (Lebanon), June 17, 2016; <em>Al-Mada</em> (Iraq), June 19, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref30" name="_edn30" title="" id="_edn30">[30] </a> <em>'Okaz</em> (Saudi Arabia), June 5, 2016; Arabi21.com, June 12, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref31" name="_edn31" title="" id="_edn31">[31] </a> Akhbaar.org, July 12, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref32" name="_edn32" title="" id="_edn32">[32] </a> Alrai-iq.com, June 21, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref33" name="_edn33" title="" id="_edn33">[33] </a> Alwathika.com, June 17, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref34" name="_edn34" title="" id="_edn34">[34] </a> This refers to supporters of influential Iraqi politician and cleric Muqtada Al-Sadr who on April 30, 2016 broke into the Iraqi parliament building crying out anti-Iran slogans, including "Iran, out, out!"</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref35" name="_edn35" title="" id="_edn35">[35] </a> Alakhbar.org, June 5, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref36" name="_edn36" title="" id="_edn36">[36] </a> Akhbaar.org, June 5, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref37" name="_edn37" title="" id="_edn37">[37] </a> Senior Shi'ite cleric executed in Saudi Arabia in January 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref38" name="_edn38" title="" id="_edn38">[38] </a> <em>Al-Riyadh</em> (Saudi Arabia), June 19, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref39" name="_edn39" title="" id="_edn39">[39] </a> <em>Al-Jazirah</em> (Saudi Arabia), June 21, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref40" name="_edn40" title="" id="_edn40">[40] </a> <em>Al-Jazirah</em> (Saudi Arabia), May 27, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref41" name="_edn41" title="" id="_edn41">[41] </a> <em>Al-Sharq Al-Awsat</em> (London), August 29, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref42" name="_edn42" title="" id="_edn42">[42] </a> <em>Al-Quds Al-Arabi</em> (London), July 28, 2016.</p>
</div>
<div>
<p><a href="https://www.memri.org/reports/saudi-iraqi-tensions-rise-after-saudi-ambassador-criticizes-iranian-involvement-iraq#_ednref43" name="_edn43" title="" id="_edn43">[43] </a> <em>'Okaz</em> (Saudi Arabia), July 28, 2016.</p>
</div>
</div>
<p> </p>
</div></div></div><span property="dc:title" content="Saudi-Iraqi Tensions Rise After Saudi Ambassador Criticizes Iranian Involvement In Iraq" class="rdf-meta element-hidden"></span> </div>
</div>
<script type="text/javascript">
  jQuery(document).ready(function() {   
    var number = jQuery(".report-info .field-name-field-number .field-item").html().replace(/\s+/g, ''); 
    jQuery(".report-info .field-name-field-number .field-item").html(number);
  });
</script>
</section>
</div>
</section>
<aside class="col-sm-5 col-lg-4 content-sidebar" role="complementary">
<div class="region region-sidebar-first">
<section id="block-views-latest-clips-block" class="block block-views clearfix">
<h2 class="block-title">Latest Clips</h2>
<div class="view view-latest-clips view-id-latest_clips view-display-id-block view-dom-id-af09b1399365b8513681ed8e2e078119">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/peshmerga-general-sirwan-barzani-unless-baghdad-changes-its-conduct-after-liberation-mosul">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Peshmerga General Sirwan Barzani: Unless Baghdad Changes Its Conduct after Liberation of Mosul, Kurdistan Will Secede from Iraq" src="/sites/default/files/new_images/tv/IMAGE_13.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/peshmerga-general-sirwan-barzani-unless-baghdad-changes-its-conduct-after-liberation-mosul">#5805 Peshmerga General Sirwan Barzani: Unless Baghdad Changes Its Conduct after Liberation of Mosul, Kurdistan Will Secede from Iraq</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Al-Mosuliya TV (Iraq)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-12-17T00:00:00-05:00">12/17/2016</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">04:23</div> </div> </div>
</div>
<div class="views-row views-row-2 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/former-iraqi-mp-and-shiite-scholar-ayad-jamal-al-din-i-used-call-democracy-now-i-wish-dictator">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Former Iraqi MP and Shiite Scholar Ayad Jamal Al-Din: I Used to Call for Democracy, Now I Wish for a Dictator like Saddam" src="/sites/default/files/new_images/tv/IMAGE 43_15.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/former-iraqi-mp-and-shiite-scholar-ayad-jamal-al-din-i-used-call-democracy-now-i-wish-dictator">#5804 Former Iraqi MP and Shiite Scholar Ayad Jamal Al-Din: I Used to Call for Democracy, Now I Wish for a Dictator like Saddam</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Dijlah TV (Iraq)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-11-04T00:00:00-04:00">11/04/2016</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">03:59</div> </div> </div>
</div>
<div class="views-row views-row-3 views-row-odd">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/hizb-ut-tahrir-demonstration-outside-syrian-embassy-london-calls-caliphate-usa-you-will-pay">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Hizb ut-Tahrir Demonstration Outside Syrian Embassy in London: Calls for Caliphate, U.S.A, You Will Pay!" src="/sites/default/files/new_images/tv/IMAGE 43_4.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/hizb-ut-tahrir-demonstration-outside-syrian-embassy-london-calls-caliphate-usa-you-will-pay">#5803 Hizb ut-Tahrir Demonstration Outside Syrian Embassy in London: Calls for Caliphate, U.S.A, You Will Pay!</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-12-17T00:00:00-05:00">12/17/2016</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">00:58</div> </div> </div>
</div>
<div class="views-row views-row-4 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/taliban-video-american-hostage-caitlin-coleman-her-canadian-husband-and-their-two-children-we">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Taliban Video of American Hostage Caitlin Coleman, Her Canadian Husband and Their Two Children: We Find Ourselves in a "Kafkaesque Nightmare"" src="/sites/default/files/new_images/tv/IMAGE_12.jpg">
		</a>
	</div>  </div>  		</div>
  			<div class="clip-block-right">
	  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tv/taliban-video-american-hostage-caitlin-coleman-her-canadian-husband-and-their-two-children-we">#5802 Taliban Video of American Hostage Caitlin Coleman, Her Canadian Husband and Their Two Children: We Find Ourselves in a &quot;Kafkaesque Nightmare&quot;</a></span>  </div>  	  
  <div class="views-field views-field-field-tv-station">        <div class="field-content"></div>  </div>  	  
  <div class="views-field views-field-field-broadcast">        <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-12-19T00:00:00-05:00">12/19/2016</span></div>  </div>  	  
  <div class="views-field views-field-field-duration">        <div class="field-content">03:31</div>  </div>  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    			<div class="clip-block-left">
	  
  <div class="views-field views-field-field-image">        <div class="field-content">		<a href="https://www.memri.org/tv/russian-military-expert-obama-administration-benefits-murder-our-ambassador-turkey">
		  <img typeof="foaf:Image" class="" class="img-responsive" alt="Russian Military Expert: Obama Administration Benefits from Murder of Our Ambassador to Turkey" src="/sites/default/files/new_images/tv/IMAGE - korotschenko.jpg">
		</a>
	</div>  </div>  		</div>
  			<div class="clip-block-right">
	  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tv/russian-military-expert-obama-administration-benefits-murder-our-ambassador-turkey">#5801 Russian Military Expert: Obama Administration Benefits from Murder of Our Ambassador to Turkey</a></span>  </div>  	  
  <div class="views-field views-field-field-tv-station">        <div class="field-content">NTV (Russia)</div>  </div>  	  
  <div class="views-field views-field-field-broadcast">        <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-12-19T19:00:00-05:00">12/19/2016</span></div>  </div>  	  
  <div class="views-field views-field-field-duration">        <div class="field-content">01:11</div>  </div>  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-latest-reports-block" class="block block-views clearfix">

        <h2 class="block-title">Latest Reports</h2>
    
  <div class="view view-latest-reports view-id-latest_reports view-display-id-block view-dom-id-04230dfe508715e1a4c078a98c5e07a9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reports/russia-week-%E2%80%93-december-13-22-2016">Russia This Week – December 13 - 22, 2016</a></span>  </div>  
  <div class="views-field views-field-field-category">        <div class="field-content">Special Dispatch</div>  </div>  
  <div class="views-field views-field-field-number">        <div class="field-content"> - No. 6719 - </div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">December 22, 2016</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reports/only-11-days-left-support-memri-year">Only 11 Days Left To Support MEMRI This Year</a></span>  </div>  
  <div class="views-field views-field-field-category">        <div class="field-content">Special Announcements</div>  </div>  
  <div class="views-field views-field-field-number">        <div class="field-content"> - No. 503 - </div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">December 21, 2016</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reports/fatahs-seventh-general-conference-bolsters-abbass-standing-contradictory-messages-abbas">Fatah&#039;s Seventh General Conference Bolsters &#039;Abbas&#039;s Standing; Contradictory Messages In &#039;Abbas Statements On Terror, Negotiations With Israel</a></span>  </div>  
  <div class="views-field views-field-field-category">        <div class="field-content">Inquiry &amp; Analysis Series</div>  </div>  
  <div class="views-field views-field-field-number">        <div class="field-content"> - No. 1290 - </div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">December 21, 2016</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reports/russias-official-reactions-killing-russian-ambassador-turkey-part-ii">Russia&#039;s Official Reactions To The Killing Of The Russian Ambassador To Turkey - Part II</a></span>  </div>  
  <div class="views-field views-field-field-category">        <div class="field-content">Special Dispatch</div>  </div>  
  <div class="views-field views-field-field-number">        <div class="field-content"> - No. 6718 - </div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">December 21, 2016</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reports/syrian-opposition-worried-reports-new-islamic-political-entity-led-jabhat-fath-al-sham">Syrian Opposition Worried By Reports That New Islamic Political Entity, Led By Jabhat Fath Al-Sham, Is Emerging In Northern Syria</a></span>  </div>  
  <div class="views-field views-field-field-category">        <div class="field-content">Special Dispatch</div>  </div>  
  <div class="views-field views-field-field-number">        <div class="field-content"> - No. 6717 - </div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">December 20, 2016</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reports/unpacking-message-hate-dr-al-ansari">Unpacking The Message Of Hate With Dr. Al-Ansari</a></span>  </div>  
  <div class="views-field views-field-field-category">        <div class="field-content">MEMRI Daily Brief</div>  </div>  
  <div class="views-field views-field-field-number">        <div class="field-content"> - No. 113 - </div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">December 20, 2016</span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reports/russias-official-reactions-killing-russian-ambassador-turkey">Russia&#039;s Official Reactions To The Killing Of The Russian Ambassador To Turkey</a></span>  </div>  
  <div class="views-field views-field-field-category">        <div class="field-content">Special Dispatch</div>  </div>  
  <div class="views-field views-field-field-number">        <div class="field-content"> - No. 6716 - </div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">December 20, 2016</span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reports/hamas-marks-its-29th-anniversary-reiterating-its-adherence-armed-struggle-liberate-palestine">Hamas Marks Its 29th Anniversary, Reiterating Its Adherence To Armed Struggle To Liberate Palestine From River To Sea</a></span>  </div>  
  <div class="views-field views-field-field-category">        <div class="field-content">Special Dispatch</div>  </div>  
  <div class="views-field views-field-field-number">        <div class="field-content"> - No. 6715 - </div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">December 19, 2016</span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reports/hamass-military-wing-marks-organizations-29th-anniversary-special-report-its-military">Hamas&#039;s Military Wing Marks Organization&#039;s 29th Anniversary With Special Report On Its Military Industry</a></span>  </div>  
  <div class="views-field views-field-field-category">        <div class="field-content">Special Dispatch</div>  </div>  
  <div class="views-field views-field-field-number">        <div class="field-content"> - No. 6714 - </div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">December 19, 2016</span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reports/russias-foreign-policy-concept-russias-foreign-policy-reflects-unique-role-russia-has-played">Russia&#039;s Foreign Policy Concept: &#039;Russia&#039;s Foreign Policy Reflects The Unique Role Russia Has Played For Centuries As A Counterbalance In International Affairs&#039;</a></span>  </div>  
  <div class="views-field views-field-field-category">        <div class="field-content">Special Dispatch</div>  </div>  
  <div class="views-field views-field-field-number">        <div class="field-content"> - No. 6713 - </div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">December 19, 2016</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
        </aside>  <!-- /#sidebar-first -->
          </div>
    
</div>

<footer class="footer container">
    <div class="region region-footer">
    <section id="block-block-1" class="block block-block clearfix">

      
  <div class="memri-footer">
    <div class="pull-left">
      <ul class="footer-menu">
			<li><a href="/">Home</a></li>
			<li><a href="/about">About MEMRI</a></li>
			<li><a href="/request-a-clip">Request a Clip</a></li>
			<li><a href="http://subscribe.memri.org/">Subscribe</a></li>
			<li><a href="http://www.memri.org/donate">Donate</a></li>
		</ul>
    </div>
    <div class="pull-right">
      <ul class="footer-social">
        <li>
          <a href="http://twitter.com/#!/MEMRIReports">
          </a>
        </li>
        <li>
          <a href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
          </a>
        </li>
<!--
        <li>
          <a href="https://www.youtube.com/channel/UChC9yNp65dyHJoHILTdxO5w">
          </a>
        </li>
-->
        <li>
          <a href="http://memrireports.tumblr.com/">
          </a>
        </li>
        <li>
          <a href="https://plus.google.com/103769426957409731109/about">
          </a>
        </li>
        <li>
          <a href="https://www.linkedin.com/company/memri">
          </a>
        </li>
        <li>
          <a href="/rss.xml">
          </a>
        </li>
      </ul>
<ul class="footer-menu right-side-box">
			<li><a href="/tv">MEMRI TV</a></li>
		</ul>
    </div>
  </div>
  <div class="bottom_line">
    <div class="pull-left">
      <span class="small">© 1998-2016, The Middle East Media Research Institute All Rights Reserved. Materials may only be cited with proper attribution.</span>
    </div>
    <div class="pull-right">
      <a href="/memri_donor_privacy_statement">Privacy Policy </a>
    </div>
  </div>
</section>
  </div>
</footer>    <script src="https://www.memri.org/sites/all/themes/bootstrap/js/bootstrap.js?oile90"></script>
    
    <script type="text/javascript">
      // detect if it's mobile device
      if (navigator.userAgent.match(/Android/i) ||
        navigator.userAgent.match(/webOS/i) ||
        navigator.userAgent.match(/iPhone/i) ||
        navigator.userAgent.match(/iPad/i) ||
        navigator.userAgent.match(/iPod/i) ||
        navigator.userAgent.match(/BlackBerry/) ||
        navigator.userAgent.match(/Windows Phone/i) ||
        navigator.userAgent.match(/ZuneWP7/i)
      ) {        
        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          var is_visible = jQuery(this).parents(".node").find("#teaser").is(':visible');
          if (is_visible) {  
            if(jQuery(window).width() > 991){
              jQuery(this).animate({"height": '77px'}, 100);
            }else {
              jQuery(this).animate({"height": '140px'}, 100);
            }         
            
            jQuery(this).find('#teaser').delay(200).hide(0);
          } else {
            jQuery(this).animate({"height": '100%'}, 100);
            jQuery(this).find('#teaser').delay(50).show(0);
          }
        });      
      } else {        
        jQuery(document).on('mouseenter', '.quicktabs-tabpage .row-grid .node', function(e){
          jQuery(this).find('.report-headline, .clip-headline').animate({"height": '100%'}, 100);
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(50).show(0);
        });

        jQuery(document).on('mouseleave', '.quicktabs-tabpage .row-grid .node', function(e){          
          if(jQuery(window).width() > 991){
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '77px'}, 100);
          }else {
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '140px'}, 100);
          }
          
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(200).hide(0);
        });

        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          window.location.href = jQuery(this).data('url');
        });
      }
    </script>
    <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-7855063-1', 'auto');
ga('send', 'pageview');

</script>
    <!--<script src="/js/player_buttons.js.js"></script>-->
  </div>
</body>
</html>