<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8">
<meta name="viewport" content="width=500">
<meta name="robots" content="noodp" />
<meta name="msvalidate.01" content="FA93F2E2383E9D3A530C7C2420B79577" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/overrides.css" media="all" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.memri.org/sites/all/themes/bootstrap/memri/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="The disappearance of Saudi journalist Jamal Khashoggi, who entered the Saudi Consulate in Istanbul on October 2, 2018, and was never seen leaving it, is a trending topic in the Arabic press, particularly the Saudi press." />
<meta name="abstract" content="The disappearance of Saudi journalist Jamal Khashoggi, who entered the Saudi Consulate in Istanbul on October 2, 2018, and was never seen leaving it, is a trending topic in the Arabic press, particularly the Saudi press." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="middle east, jihad, jihad &amp; terror monitor, middle east media research institute, memri, memri tv" />
<meta name="rating" content="general" />
<meta name="referrer" content="origin" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.memri.org/sites/default/files/wide/org/wide_thumb_sd_7702.jpg" />
<link rel="canonical" href="https://www.memri.org/reports/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now" />
<meta property="og:site_name" content="MEMRI" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.memri.org/reports/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now" />
<meta property="og:title" content="The Disappearance Of Journalist Jamal Khashoggi: Before He Disappeared, The Saudi Press Accused Him Of Treason; Now It Is Expressing Concern" />
<meta property="og:description" content="The disappearance of Saudi journalist Jamal Khashoggi, who entered the Saudi Consulate in Istanbul on October 2, 2018, and was never seen leaving it, is a trending topic in the Arabic press, particularly the Saudi press. Khashoggi, whom some Turkish elements surmise was murdered by the Saudis inside the consulate, is a veteran Saudi journalist well known in the Arab world, especially for his criticism of the Saudi regime and his support for the Muslim Brotherhood. In the past year Khashoggi even moved to the U.S." />
<meta property="og:image" content="https://www.memri.org/sites/default/files/new_images/org/SD_7702_thumb.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.memri.org/reports/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now" />
<meta name="twitter:description" content="The disappearance of Saudi journalist Jamal Khashoggi, who entered the Saudi Consulate in Istanbul on October 2, 2018, and was never seen leaving it, is a trending topic in the Arabic press, particularly the Saudi press. Khashoggi, whom some Turkish elements surmise was murdered by the Saudis inside the consulate, is a veteran Saudi journalist well known in the Arab world, especially for his criticism of the Saudi regime and his support for the Muslim Brotherhood. In the past year Khashoggi even moved to the U.S." />
<meta name="twitter:title" content="The Disappearance Of Journalist Jamal Khashoggi: Before He Disappeared, The Saudi Press Accused Him Of Treason; Now It Is Expressing Concern" />
<meta name="twitter:image" content="https://www.memri.org/sites/default/files/new_images/org/SD_7702_thumb.jpg" />
<meta itemprop="name" content="The Disappearance Of Journalist Jamal Khashoggi: Before He Disappeared, The Saudi Press Accused Him Of Treason; Now It Is Expressing Concern" />
<meta itemprop="description" content="The disappearance of Saudi journalist Jamal Khashoggi, who entered the Saudi Consulate in Istanbul on October 2, 2018, and was never seen leaving it, is a trending topic in the Arabic press, particularly the Saudi press. Khashoggi, whom some Turkish elements surmise was murdered by the Saudis inside the consulate, is a veteran Saudi journalist well known in the Arab world, especially for his criticism of the Saudi regime and his support for the Muslim Brotherhood. In the past year Khashoggi even moved to the U.S." />
<meta itemprop="image" content="https://www.memri.org/sites/default/files/wide/org/wide_thumb_sd_7702.jpg" />
<title>Saudi Press Accused Khashoggi Of Treason Before Disappearance | MEMRI</title>
<style>
@import url("https://www.memri.org/modules/system/system.base.css?pgdt81");
</style>
<style>
@import url("https://www.memri.org/sites/all/modules/date/date_api/date.css?pgdt81");
@import url("https://www.memri.org/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pgdt81");
@import url("https://www.memri.org/modules/field/theme/field.css?pgdt81");
@import url("https://www.memri.org/modules/node/node.css?pgdt81");
@import url("https://www.memri.org/sites/all/modules/views/css/views.css?pgdt81");
@import url("https://www.memri.org/sites/all/modules/ckeditor/css/ckeditor.css?pgdt81");
</style>
<style>
@import url("https://www.memri.org/sites/all/modules/ctools/css/ctools.css?pgdt81");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/sphinxdrupal.css?pgdt81");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/daterangepicker.css?pgdt81");
</style>
<style>
@import url("https://www.memri.org/sites/all/themes/bootstrap/memri/css/style.css?pgdt81");
</style>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/print.css" media="print" />

<!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<script src="https://www.memri.org/sites/all/modules/jquery_update/replace/jquery/2.1/jquery.min.js?v=2.1.4"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="//code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
<script>window.jQuery && window.jQuery.migrateWarnings || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery-migrate/1/jquery-migrate.min.js'>\x3C/script>")</script>
<script src="https://www.memri.org/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.memri.org/misc/drupal.js?pgdt81"></script>
<script src="https://www.memri.org/sites/all/modules/admin_menu/admin_devel/admin_devel.js?pgdt81"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/moment.min.js?pgdt81"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/daterangepicker.js?pgdt81"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/sphinxcustom.js?pgdt81"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"memri","theme_token":"Xua6yaQdEUkerMYzG-bOq1NgayDxHGrLjbqIckKv4To","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"0":1,"\/\/code.jquery.com\/jquery-migrate-1.4.1.min.js":1,"1":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/moment.min.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/daterangepicker.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/sphinxcustom.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/sphinxdrupal.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/daterangepicker.css":1,"sites\/all\/themes\/bootstrap\/memri\/css\/style.css":1}},"better_exposed_filters":{"views":{"latest_clips":{"displays":{"block":{"filters":[]}}},"latest_reports":{"displays":{"block":{"filters":[]}}},"mtv_sortable":{"displays":{"block":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/reports\/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now":true},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":0,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<script src="/sites/all/themes/bootstrap/memri/js/bootstrap.min.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/all_sites.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TRQCFW');</script>

<meta name="google-site-verification" content="LcT5ZNP5yyFW9VEvlv8SOENqMz6daVDlP2EMBxEE2c4" />
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-40838 node-type-article">

<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRQCFW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper" id="wrapper_top">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<header role="banner" class="container site-header org">
<nav class="topbar">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul>
<li><a href="https://www.memri.org">HOME</a></li>
<li><a href="https://www.memri.org/about">ABOUT</a></li>
<li><a href="http://memri.convio.net/site/PageServer?pagename=subscriptions_management" target="_blank">SUBSCRIBE</a></li>
<li><a href="/donate/">DONATE</a></li>
</ul>

<ul class="pull-right">
<li><a href="https://www.memri.org/tv">MEMRI TV</a></li>
<li><a href="https://www.memri.org/jttm">JTTM</a></li>
</ul>
</div>
</nav>
<div class="row">
<div class="col-md-6 banner">
<a href="https://www.memri.org">
<img src="https://www.memri.org/sites/default/files/memri20/memri20logo.jpg" alt="Home" />
</a>
</div>
<div class="col-md-6 socialmedia">
<div class="region region-header-icons">
<section id="block-block-3" class="block block-block clearfix">
<span class="tagline" style="font-size: 28px;">Bridging the Language Gap</span>
<ul class="list-inline">
<li>
<a target="_blank" href="https://twitter.com/MEMRIReports">
<img src="/sites/default/files/images/ico/top/twitter.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
<img src="/sites/default/files/images/ico/top/facebook.png" alt="">
</a>
</li>

<li>
<a target="_blank" href="http://memrireports.tumblr.com/">
<img src="/sites/default/files/images/ico/top/tumblr.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/memri">
<img src="/sites/default/files/images/ico/top/linkedin.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://itunes.apple.com/us/app/memri-the-middle-east-media-research-institute/id634459939?mt=8">
<img src="/sites/default/files/images/ico/top/apple.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.memri">
<img src="/sites/default/files/images/ico/top/google_play.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/channel/UC59Cpk70K2TwdmApJOTuW9g">
<img src="/sites/default/files/images/ico/top/youtube.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://vimeo.com/memri">
<img src="/sites/default/files/images/ico/top/vimeo.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/memrireports/">
<img src="/sites/default/files/images/ico/top/instagram.png" alt="">
</a>
</li>
</ul>
</section>
</div>
</div>
</div>
</header>
<div id="navbar" class="navbar">
<div class="container">
<div class="pull-right">
<a href="/request-a-clip" class="request-clip">
<span>Contact/Request A Clip</span>
</a>
<div class="region region-right-navigation">
<section id="block-sphinxdrupal-sphinxdrupal" class="block block-sphinxdrupal clearfix">
<form action="/reports/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now" method="post" id="sphinxdrupal-search-box" accept-charset="UTF-8"><div><div class="container-inline"><div class="form-item form-item-keywords form-type-textfield form-group"><input title="Enter the terms you wish to search for." onblur="if (this.value == &#039;&#039;) {this.value = &#039;SEARCH&#039;;}" onfocus="if (this.value == &#039;SEARCH&#039;) {this.value = &#039;&#039;;}" class="form-control form-text" type="text" id="edit-keywords" name="keywords" value="SEARCH" size="15" maxlength="128" /></div><button type="submit" id="edit-submit" name="op" value="Search" class="btn btn-primary form-submit">Search</button>
</div><input type="hidden" name="form_build_id" value="form-_ZEM1Mwggg-3T2nQ7XDsCn08iPUapxj69UEzq0emQZU" />
<input type="hidden" name="form_id" value="sphinxdrupal_search_box" />
</div></form>
</section>
</div>
<a href="/search-results?content_type[article]=article" class="adv-search">
<img src="https://www.memri.org/sites/default/files/images/ico/adv-search.png" alt="Advanced Search" title="Advanced Search">
</a>
</div>
</div>
</div>
<div class="main-container container">

<div class="row">
<section class="col-sm-7 col-lg-8">
<a id="main-content"></a>
<div class="region region-content">
<section id="block-system-main" class="block block-system clearfix">
<div id="node-40838" class="node node-article node-promoted clearfix" about="/reports/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now" typeof="sioc:Item foaf:Document">
<div class="report-info category-bar">
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/special-dispatch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Special Dispatch</a></div></div></div> </div>
<div class="pull-right">
<img src="/sites/default/files/images/ico/print-gray.png" id="printIcon" alt="print" />
</div>
<script type="text/javascript">
      jQuery(document).on("ready", function(){
        jQuery('#printIcon').mouseover(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-colored.png");
        });
        jQuery('#printIcon').mouseleave(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-gray.png");
        });
        jQuery('#printIcon').click(function(){
          window.print();
        });
      });
    </script>
<div id="componentDiv" class="pull-right"></div>
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_U8S9CUuG6EArXTcyzqeujUryMLBvfgDicdohdIAZNnpp1d1Fe37NQ7O76LYBnd7z"></script>
<script type="text/javascript">
  var act = new gigya.socialize.UserAction();
  act.setTitle("MEMRI: The Disappearance Of Journalist Jamal Khashoggi: Before He Disappeared, The Saudi Press Accused Him Of Treason; Now It Is Expressing Concern");
  act.setLinkBack("https://www.memri.org/reports/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now");
  var showShareBarUI_params=
  {
    containerID: 'componentDiv',
    shareButtons: [
    {
      provider: 'Email'
      ,'iconImgUp': '/sites/default/files/images/ico/email-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/email-colored.png'
    },
    {
      provider: 'Twitter'
      ,'iconImgUp': '/sites/default/files/images/ico/twitter_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/twitter.png'
      ,'related': 'MEMRIReports'
    },
    {
      provider: 'Facebook'
      ,'iconImgUp': '/sites/default/files/images/ico/facebook_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/facebook.png'
    },
    {
      provider: 'tumblr'
      ,'iconImgUp': '/sites/default/files/images/ico/tumblr_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/tumblr.png'
    },
    {
      provider: 'pinterest'
      ,'iconImgUp': '/sites/default/files/images/ico/pinterest-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/pinterest-colored.png'
    },
    {
      provider: 'linkedin'
      ,'iconImgUp': '/sites/default/files/images/ico/linkedin_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/linkedin.png'
    },
    {
      provider: 'reddit'
      ,'iconImgUp': '/sites/default/files/images/ico/reddit-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/reddit-colored.png'
    },
    {
      provider: 'stumbleupon'
      ,'iconImgUp': '/sites/default/files/images/ico/stumbleupon-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/stumbleupon-colored.png'
    }
//    ,{
//      provider: 'Share'
//      ,'iconImgUp': '/sites/default/files/images/ico/share_other_icon.jpg'
//    }
    ],
    moreEnabledProviders: 'pinterest,tumblr,reddit,stumbleupon,linkedin',

    showCounts: 'none',
    iconsOnly: 'true',
    userAction: act,
    emailProviders: ''
  };
  gigya.socialize.showShareBarUI(showShareBarUI_params);
  </script>
<div class="memriicon">
<img src="https://www.memri.org/sites/default/files/pic/mlogo.jpg" alt="memri">
</div>
<div class="report-info report-data">
<span class="pull-left">October 9, 2018</span>
<span class="pull-right"><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/special-dispatch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Special Dispatch</a></div></div></div> No.<div class="field field-name-field-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even">7702</div></div></div></span>
</div>
<h1>
The Disappearance Of Journalist Jamal Khashoggi: Before He Disappeared, The Saudi Press Accused Him Of Treason; Now It Is Expressing Concern </h1>
<span property="dc:title" content="The Disappearance Of Journalist Jamal Khashoggi: Before He Disappeared, The Saudi Press Accused Him Of Treason; Now It Is Expressing Concern" class="rdf-meta element-hidden"></span> <div class="authorField report_authors">
</div>
<div class="content article-content clearfix">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p style="text-align:justify"><i>The disappearance of Saudi journalist Jamal Khashoggi, who entered the Saudi Consulate in Istanbul on October 2, 2018, and was never seen leaving it, is a trending topic in the Arabic press, particularly the Saudi press. Khashoggi, whom some Turkish elements surmise was murdered by the Saudis inside the consulate, is a veteran Saudi journalist well known in the Arab world, especially for his criticism of the Saudi regime and his support for the Muslim Brotherhood. In the past year Khashoggi even moved to the U.S. in fear for his life, and began writing a </i>Washington Post <i>column; in it, he was harshly critical of Saudi Crown Prince Muhammad bin Salman.</i></p>
<p style="text-align:justify"><img alt="" src="/sites/default/files/summer_2018/SD7702.jpg" style="width: 500px; height: 647px;" /><br /><span style="font-size:10.0pt">(Jamal Khashoggi. Source: Jamalkhashoggi.com) </span></p>
<p style="text-align:justify"><i>Prior to Khashoggi's disappearance, and since his move to the U.S., there were numerous articles in the Saudi press attacking him, particularly in the '</i>Okaz<i> daily. The articles accused him of betraying his country, ranked him with the leaders of Al-Qaeda and ISIS, and described him as being in the service of the enemies of Saudi Arabia, starting with Turkey, Iran and Qatar, out of greed. Three days after his disappearance, a similar article called him "conspirer with reactionary ideas"  who is loyal to the enemies of the state and is working "to sway public opinion [against Saudi Arabia] and underme security and stability in the country."</i></p>
<p style="text-align:justify"><i>However, about a week after his disappearance, just as the accusations that Saudi Arabia had murdered him at the Istanbul consulate peaked, there was a reversal in the tone of articles in the Saudi press about him. Articles now expressed the country's concern about him, and the hope of hearing that he was alive and well. These articles also denied that Saudi Arabia had had a hand in his alleged murder, arguing that the country had no history of eliminating oppositionists in that way and that such an act would in any event cause more harm than good. They also stated that Turkey, Iran, and Qatar, and the Qatari Al-Jazeera TV, by attempting to accuse Saudi Arabia of involvement in murder, were essentially implicating themselves.</i></p>
<p style="text-align:justify"><i>This report will set out the change in tone in the Saudi press with respect to Khashoggi, prior to and immediately after his disappearance and a week later. </i></p>
<p style="text-align:justify"><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif">Saudi Press On Khashoggi Before And Immediately After His Disappearance: Traitor And Collaborator</span></span></b></p>
<p style="text-align:justify"><b><i>'Okaz</i></b><b> Columnist Ahmad Al-Shamrani: "One Who Betrays Us, Jimmy, Has No Place Among Us"</b></p>
<p style="text-align:justify">On June 15, 2018, Ahmad Al-Shamrani wrote in his column in the Saudi daily <i>'Okaz</i>: "I have nothing to say about Jamal Khashoggi except that he is a traitor and has become the same as the apostate 'Abd Al-Bari 'Atwan [editor of Raialyoum.com and known for his criticism of the Saudi regime]. But 'Atwan has nothing to do with us, except in the sense that he once worked at a Saudi paper,<a href="https://www.memri.org/reports/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now#_edn1" name="_ednref1" title="" id="_ednref1"><span style="font-size:12.0pt">[1]</span></a> while Jimmy [Jamal Khashoggi] used to preach patriotism and saw those who come out against the leader and the homeland as traitors who should be prosecuted. That's what he said. And now he has become the sort of person he warned us against. You poor wretch, Jamal... You have become a servant of <country-region w:st="on">Turkey</country-region> and <country-region w:st="on">Qatar</country-region>, and perhaps also of the third side [of this triangle], <place w:st="on"><country-region w:st="on">Iran</country-region></place>. This is not surprising, because whoever betrays the homeland where he lives and studied is easily [tempted by] money...</p>
<p style="text-align:justify">"Your masters are exhausting you, dragging you from one podium to the next to slander <place w:st="on"><country-region w:st="on">Saudi Arabia</country-region></place> and its customs. I actually pity you when I see you wheezing into the microphone, repeating the same things over and over, while half of what you say cannot [be heard] due to your heavy breathing, oh Jimmy. It was <country-region w:st="on">Saudi Arabia</country-region>, which you curse, that taught you and brought you out of the caves of <place w:st="on"><country-region w:st="on">Afghanistan</country-region></place> [where you were a jihadi fighter] to make you into a media personality and chief editor of several papers. It is our leaders who placed the <i>'iqal</i><a href="https://www.memri.org/reports/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now#_edn2" name="_ednref2" title="" id="_ednref2"><span style="font-size:12.0pt">[2]</span></a> upon your head and taught you that nationality is the first priority and must not be bargained over. How did you trade your <i>'iqal</i> for a turban [worn by the Turks and Iranians] and your Saudi robes for trousers that were possibly picked out for you [by someone else]?... One who betrays us, Jimmy, has no place among us... Our honor as Saudis, including your relatives, does not permit us to allow you to be part of our homeland..."<a href="https://www.memri.org/reports/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now#_edn3" name="_ednref3" title="" id="_ednref3"><span style="font-size:12.0pt">[3]</span></a></p>
<p style="margin:0in; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt"><b><i>'Okaz</i></b><b> Columnist Muhammad Al-Sa'ed: Khashoggi Is Part Of A Satanic Alliance Seeking To Harm Saudi Arabia</b></span></p>
<p style="text-align:justify">In his September 17, 2018 column in <i>'Okaz</i>, Saudi columnist Muhammad Al-Sa'ed ranked Jamal Khashoggi with the leaders of ISIS and Al-Qaeda as part of an alliance trying to harm Saudi Arabia and Crown Prince Muhammad bin Salman: "Dear Saudi [reader], there are those who want you to believe with all your heart that Qatar, Turkey, Iran, the Houthis, the [Muslim] Brotherhood, Hizbullah, Al-Qaeda, [Saudi dissidents] Sa'd Al-Faqih and [Muhammad] Al-Mas'ari, the Al-'Ahed Al-Jadid [the anti-Saudi Twitter account], Al-Maffak ["the Screwdriver," a pejorative name for oppositionist Dr. Ahmad bin Sa'id], [Al-Qaeda leader] Al-Zawahiri, Jamal Khashoggi and [ISIS leader] Abu Bakr Al-Baghdadi, all wish nothing but prosperity, growth and a [happy] future for the [Saudi] kingdom, and that they stay awake at night seeking [ways] to realize the interests and aspirations of the Saudis and [safeguard] their safety and security...</p>
<p style="text-align:justify"> "Do you know that [Sa'd] Al-Faqih, [Muhammad] Al-Mas'ari, Ghanem Al-Dosari, Madawi [Al-Rashid] and the other traitors in London receive a steady stream of money for their 'treachery,' without any difficulty?... Oh Saudi [reader]... Do you really believe that the hostility of Qatar, Iran, the Houthis, the Muslim Brotherhood... and the exiles [i.e. Saudi dissidents] in London, Berlin and Washington... toward [Crown] Prince Muhammad bin Salman stems from their concern for the interests of the kingdom? [Do you really believe] that they are not planning to turn us into a nation without a homeland, into homeless [refugees camping] on the borders of Turkey and Somalia or drowning in the waters of Europe in search of a place for ourselves and our children...?</p>
<p style="text-align:justify">"Today they are trying to demonize Prince Muhammad bin Salman and morally assassinate [his character]... and they want us to believe that they are doing it all for our sake and for the sake of our future...</p>
<p style="text-align:justify">"This satanic alliance is waging a war [against Saudi Arabia] fueled by one trillion dollars of Qatari oil and gas revenues, [by the Turkish] dreams [to build] a [new] Ottoman empire, and by the Muslim Brotherhood's hatred and its aspiration to take over Mecca and Medina in order to actualize its agendas and enslave the people of [this] kingdom. And all this [is happening] while the Middle East is experiencing difficult times full of treachery, fraud, conspiracies and dangers. In this war [against Saudi Arabia's enemies] there is no room for goodwill, agreements or soft diplomacy, for it is a matter of life and death."<a href="https://www.memri.org/reports/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now#_edn4" name="_ednref4" title="" id="_ednref4"><span style="font-size:12.0pt">[4]</span></a></p>
<p style="text-align:justify"><b><i>'Okaz</i></b><b> Columnist Ahmad 'Ajab Al-Zahrani: Khashoggi Plots With Enemies Of The State </b></p>
<p style="text-align:justify">In his October 5, 2018 column, just three days after Khashoggi's disappearance, Ahmad 'Ajab Al-Zahrani wrote: "When Jamal Khashoggi supported the misguided ideas of jihad and was an enthusiastic follower of Al-Qaeda's ideology, and when he spent time with the leaders of this organization and interviewed them on the battlefronts of Afghanistan, nobody stood up and asked: 'Who kidnapped Khashoggi?!' When he sided absolutely with the terrorist Muslim Brotherhood and started touting the 'achievements of tolerant Islam' in Turkey, calling on everyone else to learn a lesson from their experience, nobody stood up and asked: 'Who kidnapped Khashoggi?!' Even when he suddenly left [Saudi Arabia] and settled in exile, in the U.S., when he turned the blade of his dissident pen against the country where he grew up and studied, [writing a column] for <i>The Washington Post</i>, nobody stood up and asked: 'Who kidnapped Khashoggi?!'  But when he freely walked into the Saudi Embassy [sic] for the second time, to obtain papers related to his marriage, and then emerged from it, slanted reports and stories appeared about him, titled 'Who kidnapped Khashoggi?!' </p>
<p style="text-align:justify">"Jamal Khashoggi was already kidnapped many years ago by the extremist Muslim organizations, and became a different man: a conspirer with reactionary ideas who does not hesitate for a moment to show loyalty and respect for the enemies of the state, be they factions or so-called states like Qatar. When our sister [country] Bahrain let him broadcast his Al-Arab channel from its soil, he launched [that channel] with a program in which he stabbed [Bahrain] in the back with his poisoned dagger: He hosted the oppositionist Khalil Marzouq and gave him an opportunity to accuse and attack the Bahraini authorities for revoking his citizenship, along with that of 72 others. This forced <place w:st="on"><country-region w:st="on">Bahrain</country-region></place> to take measure to close down the channel and fire its workers, 24 hours after its launch.</p>
<p style="text-align:justify">"In one of his dissident articles, [penned] outside <country-region w:st="on">Saudi Arabia</country-region>, Jamal Khashoggi wrote: 'I feel sad when I speak to Saudi friends in <city w:st="on">Istanbul</city> and <place w:st="on"><city w:st="on">London</city></place>, who [like me] have also chosen to live in exile. There are at least seven of us. Will we become the kernel of a Saudi diaspora[?]' This was an implicit admission that he is in contact with traitors against the homeland who have fled to those countries, chiefly Sa'd Al-Faqih<a href="https://www.memri.org/reports/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now#_edn5" name="_ednref5" title="" id="_ednref5"><span style="font-size:12.0pt">[5]</span></a> and Ghanem Al-Dosari.<a href="https://www.memri.org/reports/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now#_edn6" name="_ednref6" title="" id="_ednref6"><span style="font-size:12.0pt">[6]</span></a> In addition, he once again explicitly voiced his terrorist aims, namely swaying public opinion [against <place w:st="on"><country-region w:st="on">Saudi Arabia</country-region></place>] and undermining security and stability in the country for the sake of personal and sectarian goals.</p>
<p style="text-align:justify">"I don't know why there is only one option – that is, that Khashoggi was kidnapped – when all options are equally possible – for instance, that he was received in a civilized manner [at the consulate], as befits his [prominent] stature, despite his dissident views. Perhaps he realized the error of his ways and felt that constantly running away would not save him from his pangs of conscience, and that all the international laws protecting political asylum seekers would not provide him with the tranquility that he enjoyed in his homeland. So he secretly left the consulate and went to quietly contemplate returning to <place w:st="on"><country-region w:st="on">Saudi Arabia</country-region></place> and turning himself in, in order to receive a lighter sentence. This is the decision which will free him from his shackles and the misguided ideas and extremist organizations that have held him hostage over the past decades. This is the decision which will provide a happy ending to the story titled 'Who Released Khashoggi and Returned Him to the Homeland?'"<a href="https://www.memri.org/reports/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now#_edn7" name="_ednref7" title="" id="_ednref7"><span style="font-size:12.0pt">[7]</span></a></p>
<p style="margin:0in; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt"><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif">Following Accusations That Saudi Arabia Is Guilty Of Murder, The Saudi Press Changes Its Tone: Concern About Khashoggi, Hope That He Is Alive And Well </span></span></b></span></p>
<p style="margin:0in; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt"><b><i>Al-Riyadh</i></b><b> Editorial: Saudi Arabia Is More Concerned About Khashoggi Than Anyone Else Is; The Accusations Are False And Disconnected From Reality</b></span></p>
<p style="margin:0in; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt"><i>Al-Riyadh's </i>October 8, 2018 editorial objected to the reports that suggested Saudi involvement in Khashoggi's disappearance, especially reports on Qatar's Al-Jazeera TV: "Media outlets that purport to be professional – but which facts show are far from any semblance of professionalism, reliability or balance [in reporting] – fall into puzzling contradictions in their reports about the disappearance of the journalist Jamal Khashoggi in Istanbul. This is because they are not reporting the facts, as they are meant to, but rather are overlooking them and inventing [facts] that correspond to their inclinations and goals of harming the [Saudi] kingdom in every possible way. </span></p>
<p style="margin:0in; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt">"[This is] especially [true of] the Qatari Al-Jazeera channel, which pretends to be professional and reliable in its coverage of events, yet proves over and over again that it is far from professional, trustworthy and reliable... Instead of doing its real media duty, it started looking for information, taking less interest in the source or reliability of this information than in its [capacity to] create an uproar that exists only in the diseased imaginations of the channel's decision-makers. It jumped to conclusions without any tangible evidence that proved what it was trying to prove. The programs aired on the channel, and the guests they hosted to comment on the disappearance of the journalist Jamal Khashoggi were rife with false stories, in a desperate attempt to make exaggerated accusations that bear no relation to reality. </span></p>
<p style="margin:0in; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt">"The Saudi kingdom is a state that is very concerned about its citizens and has a rich record of caring for them and for handling their affairs, wherever they are. It does not employ the policy of other countries that act in secret. On the contrary; all its affairs are conducted in the open and in plain sight, especially when they pertain to the security of the state and its citizens – for we have nothing to be ashamed of and nothing to hide. As for the disappearance of the journalist Jamal Khashoggi, Saudi Arabia demanded to discover what happened to him before others did, for it is more concerned about his fate than anyone else is, and will not agree to bargain over the safety and interests of its citizens."<a href="https://www.memri.org/reports/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now#_edn8" name="_ednref8" title="" id="_ednref8"><span style="font-size:12.0pt">[8]</span></a></span></p>
<p style="text-align:justify"><b><i>'Okaz</i></b><b> Columnist Expresses Hope That Jamal Is Well, Says Qatar, Turkey And Iran Are Trying To Weave A Scenario – But That Scenario Implicates Them</b></p>
<p style="text-align:justify">Hamoud Abu Talib wrote in his October 8 column in <i>'Okaz </i>that at this moment concern for Khashoggi's safety naturally eclipses the ideological disputes with him. At the same time, he stressed that <place w:st="on"><country-region w:st="on">Saudi Arabia</country-region></place> does not resort to political assassination, but meets its moral obligations toward its citizens – despite the fact that the Qatari-Turkish-Iranian "axis of evil" is attempting to present a different picture. He wrote: "I had numerous and deep disagreements with Jamal Khashoggi, and had many disputes with him when I wrote for [the Saudi daily] <i>Al-Watan</i> and he was the paper's chief editor... Despite this, my only hope right now is that he is well and that we will soon hear news that he is safe and sound. After all, he is a family man with a wife and children, and as a citizen of my country he is entitled to live there and to enjoy the solidarity [of his fellow Saudis]. In any case, this is not the time to remember our differences and his offenses against [his] country.</p>
<p style="text-align:justify">"The noise and uproar over his suspicious disappearance in <country-region w:st="on">Turkey</country-region> following his visit to the Saudi consulate indicates that there is a dangerous mystery surrounding his disappearance, which serves nobody but those who wish to distort the good name of <place w:st="on"><country-region w:st="on">Saudi Arabia</country-region></place>. <place w:st="on"><country-region w:st="on">Saudi Arabia</country-region></place> has already officially announced, in more than one way, that it is keen to discover what happened to its citizen [Khashoggi]. The Saudi Consulate in <city w:st="on">Istanbul</city> has opened its offices to the media; <place w:st="on"><country-region w:st="on">Saudi Arabia</country-region></place> has dispatched an official team to investigate the mystery of his disappearance; and all the relevant elements are meeting their moral and national obligation toward this Saudi citizen. But the axis of evil, represented by the Qatari-Turkish-Iranian triangle along with the militias and mercenaries that follow it, is trying to spin a different scenario, which implicates [these three countries] before anyone else.</p>
<p style="text-align:justify">"The history of <place w:st="on"><country-region w:st="on">Saudi Arabia</country-region></place> knows no assassinations by the intelligence [apparatuses]. Otherwise it would have used [this method] against those who posed the greatest threat to it in various periods. Saudi Arabia still resorts to moral and patient [means], and pays no heed to one who rails against it from outside [its territory], even if he calls himself an oppositionist and causes it severe harm..."<a href="https://www.memri.org/reports/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now#_edn9" name="_ednref9" title="" id="_ednref9"><span style="font-size:12.0pt">[9]</span></a></p>
<p style="margin:0in; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt"><b>Columnist For <i>Makkah</i> Daily: "The Damage Caused By Harming Journalists Or Causing Them To Disappear Is Much Worse Than  Damage That Might Be Caused By Their Words"</b></span></p>
<p style="margin:0in; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt">In his October 8 column in the <i>Makkah</i> daily, journalist 'Abdallah Al-Mazhar argued that the accusations that Saudi Arabia had harmed Khashoggi make no sense, since targeting Khashoggi would cause more harm to its reputation than any article a journalist could pen. He wrote: "I think it is foolish and unprofessional to think that the Saudi government is among the elements that benefit from harming [Khashoggi], as is claimed by the media. The exact opposite is true: It is the Saudi government and its reputation that suffer most from incidents like these. The harm caused by targeting journalists and causing them to disappear is far greater than any harm that an article by any journalist or thinker could cause. If the idea is that an article or an opinion can be said to distort the reputation of the homeland, then to torture or cause the disappearance of the authors [of such articles] blackens [the homeland's] reputation completely...</span></p>
<p style="margin:0in; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt">"Ever since [Khashoggi] disappeared, those who weep over him yearn for the moment when it will be proven that he is gone for good, and not for the opposite – because his disappearance is far more useful to them than his presence. Furthermore, his reappearance or return will obviously be useless [to them], nipping [their] pre-prepared attacks in the bud.</span></p>
<p style="margin:0in; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt">"It's possible that the entire affair is a criminal matter that has nothing to do with politics or politicians, thoughts or opinions. Perhaps those who harmed Khashoggi or caused him to disappear did not even know him. However, it was [only] afterwards that [interested parties] thought about how to exploit the disappearance, and invented stories that suited [their] agendas that are obvious to anyone with half a brain..."<a href="https://www.memri.org/reports/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now#_edn10" name="_ednref10" title="" id="_ednref10"><span style="font-size:12.0pt">[10]</span></a>  </span></p>
<div> 
<hr align="left" size="1" width="33%" /><div id="edn1">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now#_ednref1" name="_edn1" title="" id="_edn1"><span style="font-size:10.0pt">[1]</span></a> 'Atwan wrote for the Saudi <i>Al-Madina</i> daily, and also for the London-based Saudi daily <i>Al-Sharq Al-Awsat</i>.</p>
</div>
<div id="edn2">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now#_ednref2" name="_edn2" title="" id="_edn2"><span style="font-size:10.0pt">[2]</span></a> The band used to secure the <i>kefiyya</i> headdress, which is a symbol of Arabism.</p>
</div>
<div id="edn3">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now#_ednref3" name="_edn3" title="" id="_edn3"><span style="font-size:10.0pt">[3]</span></a> <i>'Okaz</i> (Saudi Arabia), June 15, 2018.</p>
</div>
<div id="edn4">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now#_ednref4" name="_edn4" title="" id="_edn4"><span style="font-size:10.0pt">[4]</span></a> <i>'Okaz</i> (Saudi Arabia), September 17, 2018.</p>
</div>
<div id="edn5">
<p class="MsoEndnoteText" style="text-align:justify"><a href="https://www.memri.org/reports/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now#_ednref5" name="_edn5" title="" id="_edn5"><span style="font-size:10.0pt">[5]</span></a> Sa'd Al-Faqih, an Islamist Saudi dissident, founded the Committee for the Defense of Legitimate Rights in Saudi Arabia (CDLR) in 1993 and later fled to <city w:st="on">London</city>, where he founded the Movement for Islamic Reform in <place w:st="on">Arabia</place>. He is very active on social media, voicing positions that oppose the Saudi regime and its policies.</p>
</div>
<div id="edn6">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now#_ednref6" name="_edn6" title="" id="_edn6"><span style="font-size:10.0pt">[6]</span></a> Ghanem Al-Dosari is a Saudi human rights activist, political satirist and opponent of the regime, well-known for his criticism of the Saudi royal family. </p>
</div>
<div id="edn7">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now#_ednref7" name="_edn7" title="" id="_edn7"><span style="font-size:10.0pt">[7]</span></a> <i>'Okaz</i> (Saudi Arabia), October 5, 2018.</p>
</div>
<div id="edn8">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now#_ednref8" name="_edn8" title="" id="_edn8"><span style="font-size:10.0pt">[8]</span></a> <i>Al-Riyadh</i> (Saudi Arabia), October 8, 2018.</p>
</div>
<div id="edn9">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now#_ednref9" name="_edn9" title="" id="_edn9"><span style="font-size:10.0pt">[9]</span></a> <i>'Okaz</i> (Saudi Arabia), October 8, 2018.</p>
</div>
<div id="edn10">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now#_ednref10" name="_edn10" title="" id="_edn10"><span style="font-size:10.0pt">[10]</span></a> <i>Makkah</i> (Saudi Arabia), October 8, 2018.</p>
</div>
</div>
</div></div></div><span property="dc:title" content="The Disappearance Of Journalist Jamal Khashoggi: Before He Disappeared, The Saudi Press Accused Him Of Treason; Now It Is Expressing Concern" class="rdf-meta element-hidden"></span> </div>
</div>
<script type="text/javascript">
  jQuery(document).ready(function() {   
    var number = jQuery(".report-info .field-name-field-number .field-item").html().replace(/\s+/g, ''); 
    jQuery(".report-info .field-name-field-number .field-item").html(number);
  });
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.memri.org/reports/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now" 
},
"headline": "The Disappearance Of Journalist Jamal Khashoggi: Before He Disappeared, The Saudi Press Accused Him Of...",
"image": [
"https://www.memri.org/sites/default/files/new_images/org/SD_7702_thumb.jpg"
],
"datePublished": "2018-10-09",
"dateModified": "2018-10-09",
"author": {
    "@type": "Person",
    "name": "Middle East Media Research Institute"
}
,"publisher": {
"@type": "Organization",
"name": "Middle East Media Research Institute","alternateName":"MEMRI",
"logo": {
"@type": "ImageObject",
"url": "https://www.memri.org/sites/default/files/memri-logo-news.png"
}
},
"description": "The disappearance of Saudi journalist Jamal Khashoggi, who entered the Saudi Consulate in Istanbul on October 2, 2018, and was never seen leaving it, is a trending topic in the Arabic press, particula"}
</script>
</section>
</div>
</section>
<aside class="col-sm-5 col-lg-4 content-sidebar" role="complementary">
<div class="region region-sidebar-first">
<section id="block-views-latest-clips-block" class="block block-views clearfix">
<h2 class="block-title">Latest Clips</h2>
<div class="view view-latest-clips view-id-latest_clips view-display-id-block view-dom-id-6e9e2889909a9d6ff48e602095d76653">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/palestinian-cleric-issam-amira-al-aqsa-encourage-men-ready-kill-women-honor">
<img typeof="foaf:Image" class="" class="img-responsive" alt="In Al-Aqsa Mosque Address, Palestinian Cleric ‘Issam Amira Encourages Honor Killings: We Are Ready to Kill Our Women If They Take Their Honor Lightly" src="/sites/default/files/new_images/tv/Issam Amira 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/palestinian-cleric-issam-amira-al-aqsa-encourage-men-ready-kill-women-honor">#6789 In Al-Aqsa Mosque Address, Palestinian Cleric ‘Issam Amira Encourages Honor Killings: We Are Ready to Kill Our Women If They Take Their Honor Lightly</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-09-21T00:00:00-04:00">2018-09-21</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">03:05</div> </div> </div>
</div>
<div class="views-row views-row-2 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/palestinian-ativist-ahed-tamimi-no-regret-support-nasrallah">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Palestinian Activist Ahed Tamimi: I Do Not Regret Supporting Nasrallah, I Agree with His Positions against U.S. and Israel" src="/sites/default/files/new_images/tv/Ahed Tamimi 43_1.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/palestinian-ativist-ahed-tamimi-no-regret-support-nasrallah">#6788 Palestinian Activist Ahed Tamimi: I Do Not Regret Supporting Nasrallah, I Agree with His Positions against U.S. and Israel</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">France 24 Arabic TV (France)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-09-17T00:00:00-04:00">2018-09-17</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">00:59</div> </div> </div>
</div>
<div class="views-row views-row-3 views-row-odd">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/palestinian-judge-muhannad-rumi-khan-ahmar-rabbis-sanction-global-corruption-liberation">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Khan Al-Ahmar Friday Sermon by PA Judge Sheikh Muhannad Abu Al-Rumi: The Jews' Rabbis Sanction All Global Corruption" src="/sites/default/files/new_images/tv/Muhannad Al-Rumi 43_0.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/palestinian-judge-muhannad-rumi-khan-ahmar-rabbis-sanction-global-corruption-liberation">#6787 Khan Al-Ahmar Friday Sermon by PA Judge Sheikh Muhannad Abu Al-Rumi: The Jews&#039; Rabbis Sanction All Global Corruption</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Palestinian Authority TV</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-10-05T00:00:00-04:00">2018-10-05</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">04:12</div> </div> </div>
</div>
<div class="views-row views-row-4 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/sudanese-cleric-mp-justify-female-circumcision-debate">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Sudanese Women Challenge Top Cleric, MP's Justification of FGM: It Should Be abolished by Law" src="/sites/default/files/new_images/tv/FGM Sudan 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/sudanese-cleric-mp-justify-female-circumcision-debate">#6786 Sudanese Women Challenge Top Cleric, MP&#039;s Justification of FGM: It Should Be abolished by Law</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Deutsche Welle TV Arabia (Germany)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-09-25T00:00:00-04:00">2018-09-25</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">04:38</div> </div> </div>
</div>
<div class="views-row views-row-5 views-row-odd views-row-last">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/saudi-cleric-muhammad-arifi-jews-cowardly-by-nature">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Saudi Cleric Muhammad Al-Arifi: The Jews Are Cowardly by Nature; In the Holocaust They Came to Be Slaughtered - Archival" src="/sites/default/files/new_images/tv/Arifi.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/saudi-cleric-muhammad-arifi-jews-cowardly-by-nature">#6785 Saudi Cleric Muhammad Al-Arifi: The Jews Are Cowardly by Nature; In the Holocaust They Came to Be Slaughtered - Archival</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2014-09-20T00:00:00-04:00">2014-09-20</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">03:23</div> </div> </div>
</div>
</div>
</div>
</section>
<section id="block-views-latest-reports-block" class="block block-views clearfix">
<h2 class="block-title">Latest Reports</h2>
<div class="view view-latest-reports view-id-latest_reports view-display-id-block view-dom-id-e99be90b0a3229056c5822d64ca0dc89">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/palestinian-refugees-will-not-be-citizens-of-palestinian-state">Archival – PLO Ambassador To Lebanon In 2011: Palestinian Refugees Will Not Be Citizens Of The Independent Palestinian State</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7704 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">October 10, 2018</span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/disappearance-journalist-jamal-khashoggi-he-disappeared-saudi-press-accused-him-treason-now" class="active">The Disappearance Of Journalist Jamal Khashoggi: Before He Disappeared, The Saudi Press Accused Him Of Treason; Now It Is Expressing Concern</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7702 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">October 09, 2018</span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/pro-isis-media-group-releases-animated-biography-abu-muhammad-al-adnani">Pro-ISIS Media Group Releases Animated Biography Of Abu Muhammad Al-Adnani</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7701 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">October 08, 2018</span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/russia-week-%E2%80%93-october-8-2018">Russia This Week – October 8, 2018</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7700 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">October 08, 2018</span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/former-kremlin-advisor-karaganov-we-have-exhausted-european-pantry%E2%80%A6-russia-authoritarian">Former Kremlin Advisor Karaganov: We Have Exhausted The European Pantry… Russia Is An Authoritarian Power By Its &#039;Genetic Makeup&#039;</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7699 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">October 07, 2018</span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/jihad-and-terrorism-threat-monitor-jttm-weekend-summary-322">Jihad and Terrorism Threat Monitor (JTTM) Weekend Summary</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Announcements</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 667 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">October 06, 2018</span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/mask-drops-russia-reveals-itself-israels-enemy">The Mask Drops: Russia Reveals Itself As Israel&#039;s Enemy</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">MEMRI Daily Brief</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 168 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">October 05, 2018</span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/pakistans-federal-minister-noorul-haq-qadri-shares-stage-jihadi-leaders-says-constitution">Pakistan&#039;s Federal Minister Noorul Haq Qadri Shares Stage With Jihadi Leaders, Says: &#039;The Constitution Of Pakistan Has Declared Qadianis To Be Kafirs [Unbelievers]&#039;</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7698 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">October 05, 2018</span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/syrian-regime-sends-former-opposition-fighters-to-fight-in-idlib">Defeated Opposition Fighters In Syria Are Sent By Regime To Northern Syria To Fight Their Former Brothers In Arms</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7697 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">October 04, 2018</span> </div> </div>
<div class="views-row views-row-10 views-row-even views-row-last">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/russia-week-%E2%80%93-october-4-2018">Russia This Week – October 4, 2018</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7696 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">October 04, 2018</span> </div> </div>
</div>
</div>
</section>
</div>
</aside> 
</div>
</div>
<footer class="footer container">
<div class="region region-footer">
<section id="block-block-1" class="block block-block clearfix">
<div class="memri-footer">
<div class="pull-left">
<ul class="footer-menu">
<li><a href="/">Home</a></li>
<li><a href="/about">About MEMRI</a></li>
<li><a href="/request-a-clip">Request a Clip</a></li>
<li><a href="http://subscribe.memri.org/">Subscribe</a></li>
<li><a href="http://www.memri.org/donate">Donate</a></li>
<li><a href="https://memriinthemedia.org/">MEMRI In The Media</a></li>
</ul>
</div>
<div class="pull-right">
<ul class="footer-social">
<li>
<a target="_blank" href="https://twitter.com/MEMRIReports">
</a>
</li>
<li>
<a target="_blank" href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
</a>
</li>
<li>
<a target="_blank" href="http://memrireports.tumblr.com/">
</a>
</li>
<li style="display: none;">
<a target="_blank" href="https://plus.google.com/103769426957409731109/about">
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/memri">
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/channel/UC59Cpk70K2TwdmApJOTuW9g">
</a>
</li>
<li>
<a target="_blank" href="https://vimeo.com/memri">
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/memrireports/">
</a>
</li>
</ul>
<style type="text/css">
.footer-social li:nth-child(6) a {
    background: url(/sites/default/files/images/ico/youtube_inactive.png) no-repeat left top;
}
.footer-social li:nth-child(6) a:hover {
    background: url(/sites/default/files/images/ico/youtube.png) no-repeat left top;
}
.footer-social li:nth-child(7) a {
    background: url(/sites/default/files/images/ico/vimeo_inactive.png) no-repeat left top;
}
.footer-social li:nth-child(7) a:hover {
    background: url(/sites/default/files/images/ico/vimeo.png) no-repeat left top;
}
.footer-social li:nth-child(8) a {
    background: url(/sites/default/files/images/ico/instagram_inactive.png) no-repeat left top;
}
.footer-social li:nth-child(8) a:hover {
    background: url(/sites/default/files/images/ico/instagram.png) no-repeat left top;
}
</style>
<ul class="footer-menu right-side-box">
<li><a href="/tv">MEMRI TV</a></li>
</ul>
</div>
</div>
<div class="bottom_line">
<div class="pull-left">
<span class="small">© 1998-2018, The Middle East Media Research Institute All Rights Reserved. Materials may only be cited with proper attribution.</span>
</div>
<div class="pull-right">
<a href="/memri_donor_privacy_statement">Privacy Policy </a>
</div>
</div>
</section>
</div>
</footer> <script src="https://www.memri.org/sites/all/themes/bootstrap/js/bootstrap.js?pgdt81"></script>
<script type="text/javascript">
      // detect if it's mobile device
      if (navigator.userAgent.match(/Android/i) ||
        navigator.userAgent.match(/webOS/i) ||
        navigator.userAgent.match(/iPhone/i) ||
        navigator.userAgent.match(/iPad/i) ||
        navigator.userAgent.match(/iPod/i) ||
        navigator.userAgent.match(/BlackBerry/) ||
        navigator.userAgent.match(/Windows Phone/i) ||
        navigator.userAgent.match(/ZuneWP7/i)
      ) {        
        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          var is_visible = jQuery(this).parents(".node").find("#teaser").is(':visible');
          if (is_visible) {  
            if(jQuery(window).width() > 991){
              jQuery(this).animate({"height": '77px'}, 100);
            }else {
              jQuery(this).animate({"height": '140px'}, 100);
            }         
            
            jQuery(this).find('#teaser').delay(200).hide(0);
          } else {
            jQuery(this).animate({"height": '100%'}, 100);
            jQuery(this).find('#teaser').delay(50).show(0);
          }
        });      
      } else {        
        jQuery(document).on('mouseenter', '.quicktabs-tabpage .row-grid .node', function(e){
          jQuery(this).find('.report-headline, .clip-headline').animate({"height": '100%'}, 100);
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(50).show(0);
        });

        jQuery(document).on('mouseleave', '.quicktabs-tabpage .row-grid .node', function(e){          
          if(jQuery(window).width() > 991){
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '77px'}, 100);
          }else {
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '140px'}, 100);
          }
          
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(200).hide(0);
        });

        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          window.location.href = jQuery(this).data('url');
        });
      }/*
      jQuery("body").on('click', function(){ 
        if(typeof jQuery.cookie('donatepage') === 'undefined') window.open("https://www.memri.org/donate/?referral=campaign"); 
      });*/
    </script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-7855063-1', 'auto');
ga('send', 'pageview');

</script>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
"@type" : "Organization",
"legalName" : "Middle East Media Research Institute","alternateName":"MEMRI",
"url" : "https://www.memri.org/",
"contactPoint" : [{
"@type" : "ContactPoint",
"telephone" : "+1-202-955-9070",
"email" : "memri@memri.org",
"contactType" : "customer support"
}],
"logo" :
{"@type":"ImageObject","url":"https://www.memri.org/sites/default/files/memri-logo-news.png"},
"sameAs" : [ "http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716",
"http://twitter.com/#!/MEMRIReports",
"https://plus.google.com/103769426957409731109/posts",
"https://www.linkedin.com/company/memri"
]
}
</script>

</div>
</body>
</html>