<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8">
<meta name="viewport" content="width=500">
<meta name="robots" content="noodp"/>
<meta name="msvalidate.01" content="FA93F2E2383E9D3A530C7C2420B79577"/>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/bootstrap.min.css" media="all"/>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/overrides.css" media="all"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<link rel="shortcut icon" href="https://www.memri.org/sites/all/themes/bootstrap/memri/favicon.ico" type="image/vnd.microsoft.icon"/>
<meta name="description" content="The new sanctions legislation against Russia is not endorsed by the liberal opposition that views it as carte blanche for a massive invasion of privacy and an intervention in the presidential campaign"/>
<meta name="abstract" content="The new sanctions legislation against Russia is not endorsed by the liberal opposition that views it as carte blanche for a massive invasion of privacy and an intervention in the presidential campaign"/>
<meta name="robots" content="follow, index"/>
<meta name="news_keywords" content="middle east, jihad, jihad &amp; terror monitor, middle east media research institute, memri, memri tv"/>
<meta name="rating" content="general"/>
<meta name="referrer" content="origin"/>
<meta name="generator" content="Drupal 7 (http://drupal.org)"/>
<link rel="canonical" href="https://www.memri.org/reports/criticism-new-us-law-targeting-russian-oligarchs-unites-russian-liberals-and-regime"/>
<meta property="og:site_name" content="MEMRI - The Middle East Media Research Institute"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.memri.org/reports/criticism-new-us-law-targeting-russian-oligarchs-unites-russian-liberals-and-regime"/>
<meta property="og:title" content="Criticism Of The New U.S. Law Targeting Russian Oligarchs Unites Russian Liberals And Regime Supporters"/>
<meta property="og:description" content="Introduction"/>
<meta property="og:image" content="https://www.memri.org/sites/default/files/new_images/org/venput.jpg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.memri.org/reports/criticism-new-us-law-targeting-russian-oligarchs-unites-russian-liberals-and-regime"/>
<meta name="twitter:description" content="Introduction"/>
<meta name="twitter:title" content="Criticism Of The New U.S. Law Targeting Russian Oligarchs Unites Russian Liberals And Regime Supporters"/>
<meta name="twitter:image" content="https://www.memri.org/sites/default/files/new_images/org/venput.jpg"/>
<meta itemprop="name" content="Criticism Of The New U.S. Law Targeting Russian Oligarchs Unites Russian Liberals And Regime Supporters"/>
<meta itemprop="description" content="Introduction"/>
<title>Liberal And Conservatives Unite In Opposition To Sanctions Bill |Middle East Media Research Institute</title>
<style>
@import url("https://www.memri.org/modules/system/system.base.css?otr8e8");
</style>
<style>
@import url("https://www.memri.org/sites/all/modules/date/date_api/date.css?otr8e8");
@import url("https://www.memri.org/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?otr8e8");
@import url("https://www.memri.org/modules/field/theme/field.css?otr8e8");
@import url("https://www.memri.org/modules/node/node.css?otr8e8");
@import url("https://www.memri.org/sites/all/modules/views/css/views.css?otr8e8");
@import url("https://www.memri.org/sites/all/modules/ckeditor/css/ckeditor.css?otr8e8");
</style>
<style>
@import url("https://www.memri.org/sites/all/modules/ctools/css/ctools.css?otr8e8");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/sphinxdrupal.css?otr8e8");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/daterangepicker.css?otr8e8");
</style>
<style>
@import url("https://www.memri.org/sites/all/themes/bootstrap/memri/css/style.css?otr8e8");
</style>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/print.css" media="print"/>


<script src="https://www.memri.org/sites/all/modules/jquery_update/replace/jquery/2.1/jquery.min.js?v=2.1.4"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="//code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
<script>window.jQuery && window.jQuery.migrateWarnings || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery-migrate/1/jquery-migrate.min.js'>\x3C/script>")</script>
<script src="https://www.memri.org/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.memri.org/misc/drupal.js?otr8e8"></script>
<script src="https://www.memri.org/sites/all/modules/admin_menu/admin_devel/admin_devel.js?otr8e8"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/moment.min.js?otr8e8"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/daterangepicker.js?otr8e8"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/sphinxcustom.js?otr8e8"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"memri","theme_token":"zjy2mCbIT4jULq4lxqY2BSo53XKHE-KlkAVClOUbL8A","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"0":1,"\/\/code.jquery.com\/jquery-migrate-1.4.1.min.js":1,"1":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/moment.min.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/daterangepicker.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/sphinxcustom.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/sphinxdrupal.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/daterangepicker.css":1,"sites\/all\/themes\/bootstrap\/memri\/css\/style.css":1}},"better_exposed_filters":{"views":{"latest_clips":{"displays":{"block":{"filters":[]}}},"latest_reports":{"displays":{"block":{"filters":[]}}},"mtv_sortable":{"displays":{"block":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/reports\/criticism-new-us-law-targeting-russian-oligarchs-unites-russian-liberals-and-regime":true},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":0,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<script src="/sites/all/themes/bootstrap/memri/js/bootstrap.min.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/all_sites.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TRQCFW');</script>

<meta name="google-site-verification" content="LcT5ZNP5yyFW9VEvlv8SOENqMz6daVDlP2EMBxEE2c4"/>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-37217 node-type-article">

<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRQCFW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper" id="wrapper_top">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<header role="banner" class="container site-header org">
<nav class="topbar">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul>
<li><a href="https://www.memri.org">HOME</a></li>
<li><a href="https://www.memri.org/about">ABOUT</a></li>
<li><a href="http://memri.convio.net/site/PageServer?pagename=subscriptions_management" target="_blank">SUBSCRIBE</a></li>
<li><a href="/donate/">DONATE</a></li>
</ul>

<ul class="pull-right">
<li><a href="https://www.memri.org/tv">MEMRI TV</a></li>
<li><a href="https://www.memri.org/jttm">JTTM</a></li>
</ul>
</div>
</nav>
<div class="row">
<div class="col-md-6 banner">
<a href="https://www.memri.org">
<img src="https://www.memri.org/sites/all/themes/bootstrap/memri/logo.png" alt="Home"/>
</a>
</div>
<div class="col-md-6 socialmedia">
<div class="region region-header-icons">
<section id="block-block-3" class="block block-block clearfix">
<span class="tagline">Bridging the Language Gap</span>
<ul class="list-inline">
<li>
<a target="_blank" href="http://twitter.com/#!/MEMRIReports">
<img src="/sites/default/files/images/ico/top/twitter.png" alt>
</a>
</li>
<li>
<a target="_blank" href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
<img src="/sites/default/files/images/ico/top/facebook.png" alt>
</a>
</li>

<li>
<a target="_blank" href="http://memrireports.tumblr.com/">
<img src="/sites/default/files/images/ico/top/tumblr.png" alt>
</a>
</li>
<li>
<a target="_blank" href="https://plus.google.com/103769426957409731109/posts">
<img src="/sites/default/files/images/ico/top/google_plus.png" alt>
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/memri">
<img src="/sites/default/files/images/ico/top/linkedin.png" alt>
</a>
</li>
<li>
<a target="_blank" href="rss.xml">
<img src="/sites/default/files/images/ico/top/rss.png" alt>
</a>
</li>
<li>
<a target="_blank" href="https://itunes.apple.com/us/artist/opentech-ltd./id478659510">
<img src="/sites/default/files/images/ico/top/apple.png" alt>
</a>
</li>
<li>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.memri">
<img src="/sites/default/files/images/ico/top/google_play.png" alt>
</a>
</li>
</ul>
</section>
</div>
</div>
</div>
</header>
<div id="navbar" class="navbar">
<div class="container">
<div class="pull-right">
<a href="/request-a-clip" class="request-clip">
<span>Contact/Request A Clip</span>
</a>
<div class="region region-right-navigation">
<section id="block-sphinxdrupal-sphinxdrupal" class="block block-sphinxdrupal clearfix">
<form action="/reports/criticism-new-us-law-targeting-russian-oligarchs-unites-russian-liberals-and-regime" method="post" id="sphinxdrupal-search-box" accept-charset="UTF-8"><div><div class="container-inline"><div class="form-item form-item-keywords form-type-textfield form-group"><input title="Enter the terms you wish to search for." onblur="if (this.value == &#039;&#039;) {this.value = &#039;SEARCH&#039;;}" onfocus="if (this.value == &#039;SEARCH&#039;) {this.value = &#039;&#039;;}" class="form-control form-text" type="text" id="edit-keywords" name="keywords" value="SEARCH" size="15" maxlength="128"/></div><button type="submit" id="edit-submit" name="op" value="Search" class="btn btn-primary form-submit">Search</button>
</div><input type="hidden" name="form_build_id" value="form-NeKn9i3T6_wBnGrMsGZTQwIBQz36ynQ5hd9dxDwDaDw"/>
<input type="hidden" name="form_id" value="sphinxdrupal_search_box"/>
</div></form>
</section>
</div>
<a href="/search-results?content_type[article]=article" class="adv-search">
<img src="https://www.memri.org/sites/default/files/images/ico/adv-search.png" alt="Advanced Search" title="Advanced Search">
</a>
</div> 
</div>
</div>
<div class="main-container container">

<div class="row">
<section class="col-sm-7 col-lg-8">
<a id="main-content"></a>
<div class="region region-content">
<section id="block-system-main" class="block block-system clearfix">
<div id="node-37217" class="node node-article node-promoted clearfix" about="/reports/criticism-new-us-law-targeting-russian-oligarchs-unites-russian-liberals-and-regime" typeof="schema:Article sioc:Item foaf:Document">
<div class="report-info category-bar">
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/special-dispatch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype>Special Dispatch</a></div></div></div> </div>
<div class="pull-right">
<img src="/sites/default/files/images/ico/print-gray.png" id="printIcon" alt="print"/>
</div>
<script type="text/javascript">
      jQuery(document).on("ready", function(){
        jQuery('#printIcon').mouseover(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-colored.png");
        });
        jQuery('#printIcon').mouseleave(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-gray.png");
        });
        jQuery('#printIcon').click(function(){
          window.print();
        });
      });
    </script>
<div id="componentDiv" class="pull-right"></div>
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_U8S9CUuG6EArXTcyzqeujUryMLBvfgDicdohdIAZNnpp1d1Fe37NQ7O76LYBnd7z"></script>
<script type="text/javascript">
  var act = new gigya.socialize.UserAction();
  act.setTitle("MEMRI: Criticism Of The New U.S. Law Targeting Russian Oligarchs Unites Russian Liberals And Regime Supporters");
  act.setLinkBack("https://www.memri.org/reports/criticism-new-us-law-targeting-russian-oligarchs-unites-russian-liberals-and-regime");
  var showShareBarUI_params=
  {
    containerID: 'componentDiv',
    shareButtons: [
    {
      provider: 'Email'
      ,'iconImgUp': '/sites/default/files/images/ico/email-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/email-colored.png'
    },
    {
      provider: 'Twitter'
      ,'iconImgUp': '/sites/default/files/images/ico/twitter_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/twitter.png'
      ,'related': 'MEMRIReports'
    },
    {
      provider: 'googleplus'
      ,'iconImgUp': '/sites/default/files/images/ico/google+_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/google+.png'
    },
    {
      provider: 'Facebook'
      ,'iconImgUp': '/sites/default/files/images/ico/facebook_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/facebook.png'
    },
    {
      provider: 'tumblr'
      ,'iconImgUp': '/sites/default/files/images/ico/tumblr_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/tumblr.png'
    },
    {
      provider: 'pinterest'
      ,'iconImgUp': '/sites/default/files/images/ico/pinterest-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/pinterest-colored.png'
    },
    {
      provider: 'linkedin'
      ,'iconImgUp': '/sites/default/files/images/ico/linkedin_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/linkedin.png'
    },
    {
      provider: 'reddit'
      ,'iconImgUp': '/sites/default/files/images/ico/reddit-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/reddit-colored.png'
    },
    {
      provider: 'stumbleupon'
      ,'iconImgUp': '/sites/default/files/images/ico/stumbleupon-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/stumbleupon-colored.png'
    }
//    ,{
//      provider: 'Share'
//      ,'iconImgUp': '/sites/default/files/images/ico/share_other_icon.jpg'
//    }
    ],
    moreEnabledProviders: 'pinterest,tumblr,reddit,stumbleupon,linkedin',

    showCounts: 'none',
    iconsOnly: 'true',
    userAction: act,
    emailProviders: ''
  };
  gigya.socialize.showShareBarUI(showShareBarUI_params);
  </script>
<div class="memriicon">
<img src="https://www.memri.org/sites/default/files/pic/mlogo.jpg" alt="memri">
</div>
<div class="report-info report-data">
<span class="pull-left">August 10, 2017</span>
<span class="pull-right"><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/special-dispatch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype>Special Dispatch</a></div></div></div> No.<div class="field field-name-field-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even">7048</div></div></div></span>
</div>
<h1>
Criticism Of The New U.S. Law Targeting Russian Oligarchs Unites Russian Liberals And Regime Supporters </h1>
<span property="dc:title" content="Criticism Of The New U.S. Law Targeting Russian Oligarchs Unites Russian Liberals And Regime Supporters" class="rdf-meta element-hidden"></span> <div class="authorField report_authors">
</div>
<div class="content article-content clearfix">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="background:white"><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;">Introduction</span></span></span></p>
<p style="text-align:justify"><span style="background:white"><i><span style="background:white"><span style="color:#1f2124">A key provision (section 241) of the new Russian sanctions law mandates applying stronger pressure on Russian oligarchs.<a href="https://www.memri.org/reports/criticism-new-us-law-targeting-russian-oligarchs-unites-russian-liberals-and-regime#_edn1" name="_ednref1" title id="_ednref1"><b><span style="font-size:12.0pt"><span style="background:white"><span style="color:#1f2124">[1]</span></span></span></b></a> The law states that an interagency report, compiled by the Secretary of the Treasury, in consultation with the Director of National Intelligence and the Secretary of State, will identify the major Russian oligarchs, "as determined by their closeness to the Russian regime and their net worth"</span></span> (<span style="background:white"><span style="color:#1f2124">including that of their spouses, children, parents, and siblings), and their connection to Russian president Vladimir Putin.<a href="https://www.memri.org/reports/criticism-new-us-law-targeting-russian-oligarchs-unites-russian-liberals-and-regime#_edn2" name="_ednref2" title id="_ednref2"><b><span style="font-size:12.0pt"><span style="background:white"><span style="color:#1f2124">[2]</span></span></span></b></a></span></span></i></span></p>
<p style="text-align:justify"><span style="background:white"><i><span style="background:white"><span style="color:#1f2124">Section 241 also specifies that the report should include the role of Russian parastatal entities in the Russian economy, their leadership, beneficial ownership, and any of their existing non-Russian business affiliations (i.e. assets and investments abroad).</span></span></i></span></p>
<p style="text-align:justify"><span style="background:white"><i><span style="background:white"><span style="color:#1f2124">Additionally, the law requires an assessment of the exposure of key U.S. economic sectors – with special attention devoted to the banking, securities, insurance and real estate sectors – to Russian politically exposed persons (PEPs, i.e.</span></span> <span style="background:white"><span style="color:#1f2124">people who have been entrusted with a prominent public function) and parastatal organizations,.</span></span></i></span></p>
<p style="text-align:justify"><span style="background:white"><i><span style="background:white"><span style="color:#1f2124">The report will also assess the effects of secondary sanctions on Russian oligarchs, state-owned and parastatal entities, and their consequences for the economies of Russia, the U.S. and its allies.</span></span></i></span></p>
<p style="text-align:justify"><span style="background:white"><i><span style="background:white"><span style="color:#1f2124">Previously, the sanctions targeted only a handful of oligarchs, including Gennady Timchenko, the brothers Arkady and Boris Rotenberg, and Yury Kovalchuk. According to the European media platform, Euractiv.com, that specializes in EU policy, the new law sanctioning Russian oligarchs "could have tremendous implications for a wide group of Russia-focused businesses and individuals – from joint venture partners in strategic projects to private wealth managers operating out of London, New York, Monaco, Geneva, Hong Kong, etc."<a href="https://www.memri.org/reports/criticism-new-us-law-targeting-russian-oligarchs-unites-russian-liberals-and-regime#_edn3" name="_ednref3" title id="_ednref3"><b><span style="font-size:12.0pt"><span style="background:white"><span style="color:#1f2124">[3]</span></span></span></b></a></span></span></i></span></p>
<p style="text-align:justify"><span style="background:white"><i><span style="background:white"><span style="color:#1f2124">Euractiv.com added: "There does not seem to be much difficulty in singling out many wealthy Russians, such as Alexey Mordashov of Severstal and Oleg Deripaska of UC Rusal, who have made their billions of dollars and seen their companies thrive under the Putin Administration." As a result of sweeping restrictions imposed by the sanctions, severe disruptions could occur to the global supply chains of diversified industrial companies, leaving thousands of their suppliers, intermediaries, employees and customers at risk of being the ultimate losers.</span></span></i></span></p>
<p style="text-align:justify"><span style="background:white"><i><span style="background:white"><span style="color:#1f2124">"Meanwhile, the impact of such drastic measures on the strength of the current Russian regime is exceptionally hard to measure, let alone predict. The initial round of sanctions dating back to 2014 had the opposite effect of boosting Vladimir Putin’s popularity and providing his regime with fodder for ramping up the anti-Western rhetoric and portraying Russia domestically as a fortress under siege."<a href="https://www.memri.org/reports/criticism-new-us-law-targeting-russian-oligarchs-unites-russian-liberals-and-regime#_edn4" name="_ednref4" title id="_ednref4"><b><span style="font-size:12.0pt"><span style="background:white"><span style="color:#1f2124">[4]</span></span></span></b></a></span></span></i></span></p>
<p style="text-align:justify"><span style="background:white"><i><span style="background:white"><span style="color:#1f2124">Reactions to the law in Russia show that regime supporters such as Vyacheslav Kholodkov fully intend to recycle the 2014 campaign but paradoxically, the American legislation has managed to upset Russian liberals who fear that it represents a massive invasion of privacy and blatant intervention in Russian domestic affairs. This view was enunciated by the liberal Moscow radio station Echo Moscow. Commenting on section 241, host Sergey Parkhomenko said on the station's "The Matter of Things" program that the U.S. interagency report will be suspiciously published on January 29, 2018, just a month ahead of the Russian presidential elections. Echo Moscow's Editor-in-Chief Alexey Venediktov – no friend of the current Russian leadership – argued that section 241 had illegal ramifications, since it authorized the U.S. intelligence service to gain access to the personal data of an unidentified number of people, based on overly broad criteria without securing their prior consent. </span></span></i></span></p>
<p><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;">Echo Moscow Editor-in-Chief Venediktov Criticizes Section 241</span></span></p>
<p style="text-align:justify">Alexey Venediktov, wrote in his Telegram channel: "A well informed person, who understands the issue well, has written me:</p>
<p style="text-align:justify">'Section 241 has very peculiar specifics: For the first time in history, the U.S. intelligence services were provided with a universal legal norm implying unrestricted access to the (personal) data of an unidentified number of people. <b>'Who are [exactly] the oligarchs? Who is parastatal? Here you can have, Venediktov, who a couple of times a year visits places where Putin is present, who has in his smartphone contact list lots of people, who communicate with Putin on a daily basis.</b></p>
<p style="text-align:justify">'Previously, the NSA had to appeal to their internal secret court to obtain permission to obtain data of certain people. Now, it is the norm: everyone who qualifies by any term as an oligarch/parastatal may be [placed] under scrutiny (i.e. the NSA may get access to their WhatsApp, IOS, Android, Gmail, Facebook and so on) without any judicial decision.</p>
<p style="text-align:justify">'The same applies to their wives, kids, friends, drivers, co-workers and so on. No decisions by any secret court whatsoever are required any longer. You just take whatever you want and put it into a public report within 180 days and then publish it. It's legitimized in a fully legal sense.' I completely agree"</p>
<p style="text-align:justify"><i>(T.me/aavst55, August 5, 2017)</i></p>
<p>In another Telegram post, Venediktov wrote:</p>
<p style="text-align:justify">"The Congress tasks the executive authorities with including the capital and belongings of the executives and oligarchs as well as that of their next of kin in the report. This was not required earlier. Currently, bank assets, real estate, stock which were registered in the name of the next of kin will come in for various forms of research, documented and when needed, frozen, seized and confiscated."</p>
<p><i>(T.me/aavst55, August 5, 2017)</i></p>
<p style="text-align:justify">On August 5, in his "Personally Yours" radio show, Venediktov once again mentioned his posts on Telegram, stressing that the source of the comments is a high positioned security services member, who is in "charge of those things" in our country.</p>
<p>(Echo.msk.ru/programs/personalnovash, August 5, 2015)</p>
<p><img alt="Venediktov with Putin" src="/sites/default/files/new_images/venput.jpg" style="width: 600px; height: 337px;"/><br/><i><span style="font-size:10.0pt">Alexey Venediktov</span></i><i><span style="font-size:10.0pt"> talking to Putin (Source: </span></i><i><span style="font-size:10.0pt">Uznayvse.ru)</span></i></p>
<p style="text-align:justify"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;">Echo Moscow Journalist: 'The U.S Report Should Be Published On January 29, 2018, A Month Ahead Of Russian Presidential Elections – In The Midst Of The Electoral Campaign'</span></p>
<p style="text-align:justify">Commenting on section 241, Echo Moscow's host Sergey Parkhomenko stated:</p>
<p style="text-align:justify">"Why is it important? It is because they (the U.S. financial and security services) have great capabilities. From now on, it will no longer be journalists, private detective agencies or enthusiasts who investigate those issues [corruption and the ties between the oligarchs and authorities] and dig – almost singlehandedly – into all those credit organizations and banks… It will be the duty, not a hobby, but the duty of serious and major U.S. agencies. The law obliges them to investigate corruption in the highest echelons of Russia's authorities, who are very close to the Russian President… The report will appear 180 days from the time that the law went into force. The law went into force on August 2, we will count 180 days and get the exact date January 29, 2018...Inter alia this is a month ahead of the Russian presidential elections – in the midst of the electoral campaign, in the most active phase of the electoral campaign."</p>
<p style="text-align:justify"><i>(Echo.msk.ru, August 4, 2017)</i></p>
<p style="text-align:justify"><i><img src="/sites/default/files/new_images/parkhomenko.jpg" style="width:570px; height:426px"/><br/>
Sergey Parkhomenko (Source: Lebed.com)</i></p>
<p style="text-align:justify"><span style="background:white"><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;">Russia-Government Funded Think Tank: 'It Is Bad When The Fight Against Corruption Turns Into A Tool Of Foreign Policy Against Our State'</span></span></span></p>
<p style="text-align:justify"><img alt src="/sites/default/files/new_images/Holodkov-master_0.jpg" style="width: 550px; height: 309px;"/><br/><span style="background:white"><i><span style="font-size:10.0pt">Vyacheslav Kholodkov (Source: Riss.ru.tv)</span></i></span></p>
<p style="text-align:justify"><span style="background:white">If Russian liberals were critical of the law it was obvious that regime supporters would be even more scathing. On July 27, the Russian Institute for Strategic Studies (RISS), a think tank established by the Russian President, published an analysis, titled "New anti-Russian Sanctions and Corruption," by Vyacheslav Kholodkov, chief of the international economic organizations sector at the Economic Studies Center. In the article Kholodkov mentions that the U.S. law uses the fight against corruption as a tool to overthrow Putin. </span></p>
<p style="text-align:justify"><span style="background:white">The following are excerpts from the article:</span></p>
<p style="text-align:justify"><span style="background:white"><span style="font-family:&quot;inherit&quot;,&quot;serif&quot;">"The U.S. is trying to influence Russian elections under the pretext of the fight against corruption…</span></span></p>
<p style="text-align:justify"><span style="background:white"><span style="font-family:&quot;inherit&quot;,&quot;serif&quot;">"In recent years, the U.S. lawmakers, dominated by ideological motives and belief in the Messianic destiny of American civilization have been following some hidden goals against Russia.</span></span></p>
<p style="text-align:justify"><span style="background:white"><b><span style="font-family:&quot;inherit&quot;,&quot;serif&quot;">"Among these goals is desire to change the current regime and to eliminate from the political scene a leader who personifies this regime.</span></b><span style="font-family:&quot;inherit&quot;,&quot;serif&quot;"> The demonization of the Russian President’s image in the West began soon after his sensational speech in Munich in March 2007,<a href="https://www.memri.org/reports/criticism-new-us-law-targeting-russian-oligarchs-unites-russian-liberals-and-regime#_edn5" name="_ednref5" title id="_ednref5"><span style="font-family:&quot;inherit&quot;,&quot;serif&quot;"><span style="font-size:12.0pt"><span style="font-family:&quot;inherit&quot;,&quot;serif&quot;">[5]</span></span></span></a> in which he openly and honestly had expressed what Russian citizens think about the policy of the West towards Russia. <b>Obviously, the main objective in the sanctions policy of the Congress is the overthrow of President Vladimir Putin</b> in the 'color revolution' and the rise to power of one of the leaders of the 'non-system' opposition of pro-Western wing.</span></span></p>
<p style="text-align:justify"><span style="background:white"><span style="font-family:&quot;inherit&quot;,&quot;serif&quot;">"The American establishment earlier has concealed the true purpose of the sanctions, disguising it by slogans about the desire 'to ensure the conflict resolution in Eastern Ukraine,' but now is the moment of truth. All cards are revealed and thrown on the table.</span></span></p>
<p style="text-align:justify"><span style="background:white"><span style="font-family:&quot;inherit&quot;,&quot;serif&quot;">"Along with the foreign policy motives (the alleged intervention of Russia in the last US presidential election and the imaginary “aggression” against Syria and the Ukraine) the new bill considers the main reason for the imposition of sanctions designates for the first time Russian domestic political factors– corruption.</span></span></p>
<p style="text-align:justify"><span style="background:white"><span style="font-family:&quot;inherit&quot;,&quot;serif&quot;">"Article 227 obligates the US President to fight against corruption in Russia. The bill [section 241] instructs the government to <b>prepare a report which will define the list of 'politicians and oligarchs closest to the Russian regime', reveal their 'relationship with Vladimir Putin and other members of the Russian ruling elite,' and detect 'any signs of corruption:' sources of income, assets, including abroad, and business interests</b>.</span></span></p>
<p style="text-align:justify"><span style="background:white"><span style="font-family:&quot;inherit&quot;,&quot;serif&quot;">"From an analytical point of view, several circumstances connected with the content and chronology of the sanctions adoption is quite interesting.</span></span></p>
<p style="text-align:justify"><span style="background:white"><span style="font-family:&quot;inherit&quot;,&quot;serif&quot;">"First of all, our government doesn’t borrow money from the U.S. So, there is no logic in the actions of American legislator: it is hard to believe in their desire to fight corruption in Russia. <b>There are a lot of countries in the world that haven’t the best reputation regarding the corruption, but Americans do not adopt sanctions against them for some reason. </b>For example, American officials have repeatedly expressed dissatisfaction with the incredible level of corruption in Ukraine (Tillerson’s press conference during his visit to Ukraine on 9 July).</span></span></p>
<p style="text-align:justify"><span style="background:white"><span style="font-family:&quot;inherit&quot;,&quot;serif&quot;">"Secondly, the bill was drafted and adopted almost simultaneously with the development of the political situation in Russia. As it was announced on May 2, the chairman of the Committee on Foreign Relations Bob Corker told <i>Politico</i> that the development of new sanctions in the Senate had begun in April, based on an earlier bill introduced by senators Lindsey Graham and Ben Cardin [that had not progressed through the Senate]. Just in that period (26 March), the head of the Fund for the Struggle against Corruption, Alexey Navalny managed to conduct the first large-scale protest action. Immediately after this (in late March-early April) the Western press published information that finally the sanctions began to give the result and Russian people 'woke up.' On June 14 – two days after the second wave of mass anti-government actions, – the bill on new sanctions was approved by the Senate.</span></span></p>
<p style="text-align:justify"><span style="background:white"><span style="font-family:&quot;inherit&quot;,&quot;serif&quot;">"Thirdly, the wordings of the anticorruption bill repeat the slogans which were announced on Tverskaya Street in Moscow during the protest actions of A. Navalny.</span></span></p>
<p style="text-align:justify"><span style="background:white"><span style="font-family:&quot;inherit&quot;,&quot;serif&quot;">"Fourthly, it is obvious that very soon American 'hackers', in droves, will begin to crack the electronic mailboxes of many famous Russian citizens, intercepting their correspondence. In their turn, representatives of the U.S. Treasury will make inquiries in American banks, and the FBI will knock at the offices of Google, Yahoo, and other Internet companies, holding a court order for seizure of personal information on some Russian users.</span></span></p>
<p style="text-align:justify"><span style="background:white"><span style="font-family:&quot;inherit&quot;,&quot;serif&quot;">"Fifth, <b>the bill requires the government to provide Congress with a report on these issues in 6 months – just in time for the start of the election campaign in Russia</b>. It is obvious that excerpts from the report will be widely published in the Western media with all the ensuing consequences.</span></span></p>
<p style="text-align:justify"><span style="background:white"><span style="font-family:&quot;inherit&quot;,&quot;serif&quot;">"The paradox of the current situation is that, accusing Russia of meddling in American elections, congressmen don’t even conceal that through sanctions they are going to affect our elections. <b>They believe that the adoption of sanctions is the legitimate right of the U.S. to support democracy and cannot be qualified as an attempt to influence internal political processes in Ukraine and Russia.</b> But the attempts of some Russian hackers to crack the site of the Democratic Party are the real interference in the internal affairs of state, which must be punished… In this regard, we can also investigate the U.S. intervention in the upcoming presidential elections in Russia. So, we can expect a further expansion and tightening of sanctions under various pretexts as we get closer to the elections 2018. It is bad when the fight against corruption turns into a tool of foreign policy against our state."</span></span></p>
<p style="text-align:justify"><span style="background:white"><i><span style="font-family:&quot;inherit&quot;,&quot;serif&quot;">(Riss.ru, July 27, 2017)</span></i></span></p>
<p style="text-align:justify"> </p>
<p style="text-align:justify"> </p>
<div> 
<hr align="left" size="1" width="33%"/><div id="edn1">
<p class="MsoEndnoteText" style="text-align:justify"><a href="https://www.memri.org/reports/criticism-new-us-law-targeting-russian-oligarchs-unites-russian-liberals-and-regime#_ednref1" name="_edn1" title id="_edn1"><span style="font-size:10.0pt">[1]</span></a> See: <a href="https://www.congress.gov/bill/115th-congress/house-bill/3364/text#toc-H39BCF00CC37D4369B380F88A083A940A">https://www.congress.gov/bill/115th-congress/house-bill/3364/text#toc-H39BCF00CC37D4369B380F88A083A940A</a></p>
</div>
<div id="edn2">
<p class="MsoEndnoteText" style="text-align:justify"><a href="https://www.memri.org/reports/criticism-new-us-law-targeting-russian-oligarchs-unites-russian-liberals-and-regime#_ednref2" name="_edn2" title id="_edn2"><span style="font-size:10.0pt">[2]</span></a>Coincidentally, in August 2017, the international media reported that Russian oligarch Roman Abramovich is divorcing his third wife, Daria Zhukova. See: <a href="https://www.thetimes.co.uk/edition/news/roman-abramovich-to-split-from-third-wife-l7q6ctz7q">https://www.thetimes.co.uk/edition/news/roman-abramovich-to-split-from-third-wife-l7q6ctz7q</a></p>
</div>
<div id="edn3">
<p class="MsoEndnoteText" style="text-align:justify"><a href="https://www.memri.org/reports/criticism-new-us-law-targeting-russian-oligarchs-unites-russian-liberals-and-regime#_ednref3" name="_edn3" title id="_edn3"><span style="font-size:10.0pt">[3]</span></a> Euractiv.com, August 3, 2017.</p>
</div>
<div id="edn4">
<p class="MsoEndnoteText" style="text-align:justify"><a href="https://www.memri.org/reports/criticism-new-us-law-targeting-russian-oligarchs-unites-russian-liberals-and-regime#_ednref4" name="_edn4" title id="_edn4"><span style="font-size:10.0pt">[4]</span></a> Euractiv.com, August 3, 2017.</p>
</div>
<div id="edn5">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-new-us-law-targeting-russian-oligarchs-unites-russian-liberals-and-regime#_ednref5" name="_edn5" title id="_edn5"><span style="font-size:10.0pt">[5]</span></a> See: <a href="http://en.kremlin.ru/events/president/transcripts/24034">http://en.kremlin.ru/events/president/transcripts/24034</a></p>
<p class="MsoEndnoteText"> </p>
</div>
</div>
</div></div></div><span property="dc:title" content="Criticism Of The New U.S. Law Targeting Russian Oligarchs Unites Russian Liberals And Regime Supporters" class="rdf-meta element-hidden"></span> </div>
</div>
<script type="text/javascript">
  jQuery(document).ready(function() {   
    var number = jQuery(".report-info .field-name-field-number .field-item").html().replace(/\s+/g, ''); 
    jQuery(".report-info .field-name-field-number .field-item").html(number);
  });
</script>
</section>
</div>
</section>
<aside class="col-sm-5 col-lg-4 content-sidebar" role="complementary">
<div class="region region-sidebar-first">
<section id="block-views-latest-clips-block" class="block block-views clearfix">
<h2 class="block-title">Latest Clips</h2>
<div class="view view-latest-clips view-id-latest_clips view-display-id-block view-dom-id-39c3f2a357f0ca683b5a844680694cc3">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/former-icc-member-shalouf-arab-peoples-not-ready-democracy-dark-ages">
<img typeof="foaf:Image" class class="img-responsive" alt="Former ICC Member Dr. Hadi Shalouf: The Arab Peoples Are Not Ready for Democracy; We Are Living in the Dark Ages" src="/sites/default/files/new_images/tv/hadi shalouf 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/former-icc-member-shalouf-arab-peoples-not-ready-democracy-dark-ages">#6156 Former ICC Member Dr. Hadi Shalouf: The Arab Peoples Are Not Ready for Democracy; We Are Living in the Dark Ages</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Al-Jazeera TV (Qatar)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property datatype="xsd:dateTime" content="2017-07-11T00:00:00-04:00">2017-07-11</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">05:50</div> </div> </div>
</div>
<div class="views-row views-row-2 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/russian-deputy-fm-americans-want-us-on-their-hook">
<img typeof="foaf:Image" class class="img-responsive" alt="Russian Deputy FM: The Americans Want Us to Be on Their Hook" src="/sites/default/files/new_images/tv/sergey ryabkov 4-3.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/russian-deputy-fm-americans-want-us-on-their-hook">#6155 Russian Deputy FM: The Americans Want Us to Be on Their Hook</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property datatype="xsd:dateTime" content="2017-08-07T00:00:00-04:00">2017-08-07</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">01:40</div> </div> </div>
</div>
<div class="views-row views-row-3 views-row-odd">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/isis-video-features-australian-fighter-abu-adam-urges-attacks-crusader-land">
<img typeof="foaf:Image" class class="img-responsive" alt="Warning: Graphic Content - Australian ISIS Fighter Urges " Monotheists In Australia" to Carry Out Attacks in "Land of Crusaders," Join ISIS in Philippines" src="/sites/default/files/new_images/tv/abu adam al-australi 4-3.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/isis-video-features-australian-fighter-abu-adam-urges-attacks-crusader-land">#6154 Warning: Graphic Content - Australian ISIS Fighter Urges &quot;Monotheists In Australia&quot; to Carry Out Attacks in &quot;Land of Crusaders,&quot; Join ISIS in Philippines</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property datatype="xsd:dateTime" content="2017-08-07T00:00:00-04:00">2017-08-07</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">05:21</div> </div> </div>
</div>
<div class="views-row views-row-4 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/uae-businessman-secularism-religion-state-separation-in-gulf">
<img typeof="foaf:Image" class class="img-responsive" alt="UAE Businessman and Academic Sultan Sooud Al-Qassemi: To a Great Extent, the UAE Is Already Secular" src="/sites/default/files/new_images/tv/Sultan Suud Al-Qasimi 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/uae-businessman-secularism-religion-state-separation-in-gulf">#6153 UAE Businessman and Academic Sultan Sooud Al-Qassemi: To a Great Extent, the UAE Is Already Secular</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Monte Carlo Doualiya Radio</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property datatype="xsd:dateTime" content="2017-05-23T00:00:00-04:00">2017-05-23</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">01-52</div> </div> </div>
</div>
<div class="views-row views-row-5 views-row-odd views-row-last">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/former-russian-ambassador-kislyak-america-mentally-sick">
<img typeof="foaf:Image" class class="img-responsive" alt="Former Russian Ambassador to the U.S.: America Is Mentally Sick" src="/sites/default/files/new_images/tv/sergey kislyak 4-3.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/former-russian-ambassador-kislyak-america-mentally-sick">#6152 Former Russian Ambassador to the U.S.: America Is Mentally Sick</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Russia 24</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property datatype="xsd:dateTime" content="2017-08-05T00:00:00-04:00">2017-08-05</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">02:28</div> </div> </div>
</div>
</div>
</div>
</section>
<section id="block-views-latest-reports-block" class="block block-views clearfix">
<h2 class="block-title">Latest Reports</h2>
<div class="view view-latest-reports view-id-latest_reports view-display-id-block view-dom-id-e2910e79b13b57606cda677267afd4c6">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/criticism-new-us-law-targeting-russian-oligarchs-unites-russian-liberals-and-regime" class="active">Criticism Of The New U.S. Law Targeting Russian Oligarchs Unites Russian Liberals And Regime Supporters</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7048 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">August 10, 2017</span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/arab-countries-stop-hiding-relations-with-israel">Saudi Writer: Arab States Should Stop Hiding Their Relations With Israel</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7047 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">August 09, 2017</span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/motto-hamas-summer-camps-year-marching-jerusalem-their-goal-train-generation-will-liberate">Motto Of Hamas Summer Camps This Year: &#039;Marching On Jerusalem&#039;; Their Goal: To Train The Generation That Will Liberate Palestine, Jerusalem</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7046 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">August 08, 2017</span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/russia-reacts-new-round-us-sanctions-%E2%80%93-part-iv">Russia Reacts To The New Round Of U.S. Sanctions – Part IV</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7045 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">August 08, 2017</span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/al-jazeera-senior-political-analyst-suggests-president-trump-might-have-been-bribed-be-pro">Al-Jazeera Senior Political Analyst Suggests President Trump Might Have Been &#039;Bribed&#039; To Be Pro-Saudi, Anti-Qatar</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7044 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">August 07, 2017</span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/al-harbash-praises-israeli-justice-system">Saudi Columnist: The Sight Of A Former Prime Minister In Prison Illustrates The Superiority Of Israel&#039;s Justice System Over The Arabs&#039;</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7043 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">August 07, 2017</span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/russia-reacts-new-round-us-sanctions-%E2%80%93-part-iii">Russia Reacts To The New Round Of U.S. Sanctions – Part III</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7042 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">August 07, 2017</span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/kommersant-columnist-strokan-us-bill-reduces-trump-role-spectator-no-influence-russian">&#039;Kommersant&#039; Columnist Strokan: The U.S. Bill Reduces Trump To The Role Of A Spectator With No Influence On Russian-American Relations</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7041 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">August 06, 2017</span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/dispute-over-takfir-rocks-islamic-state">Dispute Over Takfir Rocks Islamic State</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Inquiry &amp; Analysis Series</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 1324 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">August 04, 2017</span> </div> </div>
<div class="views-row views-row-10 views-row-even views-row-last">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/russia-reacts-new-round-us-sanctions-%E2%80%93-part-ii">Russia Reacts To The New Round Of U.S. Sanctions – Part II</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7040 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">August 04, 2017</span> </div> </div>
</div>
</div>
</section>
</div>
</aside> 
</div>
</div>
<footer class="footer container">
<div class="region region-footer">
<section id="block-block-1" class="block block-block clearfix">
<div class="memri-footer">
<div class="pull-left">
<ul class="footer-menu">
<li><a href="/">Home</a></li>
<li><a href="/about">About MEMRI</a></li>
<li><a href="/request-a-clip">Request a Clip</a></li>
<li><a href="http://subscribe.memri.org/">Subscribe</a></li>
<li><a href="http://www.memri.org/donate">Donate</a></li>
</ul>
</div>
<div class="pull-right">
<ul class="footer-social">
<li>
<a target="_blank" href="http://twitter.com/#!/MEMRIReports">
</a>
</li>
<li>
<a target="_blank" href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
</a>
</li>

<li>
<a target="_blank" href="http://memrireports.tumblr.com/">
</a>
</li>
<li>
<a target="_blank" href="https://plus.google.com/103769426957409731109/about">
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/memri">
</a>
</li>
<li>
<a target="_blank" href="/rss.xml">
</a>
</li>
</ul>
<ul class="footer-menu right-side-box">
<li><a href="/tv">MEMRI TV</a></li>
</ul>
</div>
</div>
<div class="bottom_line">
<div class="pull-left">
<span class="small">© 1998-2017, The Middle East Media Research Institute All Rights Reserved. Materials may only be cited with proper attribution.</span>
</div>
<div class="pull-right">
<a href="/memri_donor_privacy_statement">Privacy Policy </a>
</div>
</div>
</section>
</div>
</footer> <script src="https://www.memri.org/sites/all/themes/bootstrap/js/bootstrap.js?otr8e8"></script>
<script type="text/javascript">
      // detect if it's mobile device
      if (navigator.userAgent.match(/Android/i) ||
        navigator.userAgent.match(/webOS/i) ||
        navigator.userAgent.match(/iPhone/i) ||
        navigator.userAgent.match(/iPad/i) ||
        navigator.userAgent.match(/iPod/i) ||
        navigator.userAgent.match(/BlackBerry/) ||
        navigator.userAgent.match(/Windows Phone/i) ||
        navigator.userAgent.match(/ZuneWP7/i)
      ) {        
        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          var is_visible = jQuery(this).parents(".node").find("#teaser").is(':visible');
          if (is_visible) {  
            if(jQuery(window).width() > 991){
              jQuery(this).animate({"height": '77px'}, 100);
            }else {
              jQuery(this).animate({"height": '140px'}, 100);
            }         
            
            jQuery(this).find('#teaser').delay(200).hide(0);
          } else {
            jQuery(this).animate({"height": '100%'}, 100);
            jQuery(this).find('#teaser').delay(50).show(0);
          }
        });      
      } else {        
        jQuery(document).on('mouseenter', '.quicktabs-tabpage .row-grid .node', function(e){
          jQuery(this).find('.report-headline, .clip-headline').animate({"height": '100%'}, 100);
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(50).show(0);
        });

        jQuery(document).on('mouseleave', '.quicktabs-tabpage .row-grid .node', function(e){          
          if(jQuery(window).width() > 991){
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '77px'}, 100);
          }else {
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '140px'}, 100);
          }
          
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(200).hide(0);
        });

        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          window.location.href = jQuery(this).data('url');
        });
      }/*
      jQuery("body").on('click', function(){ 
        if(typeof jQuery.cookie('donatepage') === 'undefined') window.open("https://www.memri.org/donate/?referral=campaign"); 
      });*/
    </script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-7855063-1', 'auto');
ga('send', 'pageview');

</script>

</div>
</body>
</html>