<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8">
<meta name="viewport" content="width=500">
<meta name="robots" content="noodp" />
<meta name="msvalidate.01" content="FA93F2E2383E9D3A530C7C2420B79577" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/overrides.css" media="all" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.memri.org/sites/all/themes/bootstrap/memri/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="While articles in the Qatari press accused Egypt and Saudi Arabia of responsibility for the massive November 24 Sinai mosque attack, those countries&#039; newspapers accused Qatar." />
<meta name="abstract" content="While articles in the Qatari press accused Egypt and Saudi Arabia of responsibility for the massive November 24 Sinai mosque attack, those countries&#039; newspapers accused Qatar." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="middle east, jihad, jihad &amp; terror monitor, middle east media research institute, memri, memri tv" />
<meta name="rating" content="general" />
<meta name="referrer" content="origin" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.memri.org/sites/default/files/wide/org/wide_thumb_sd_7201.jpg" />
<link rel="canonical" href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt" />
<meta property="og:site_name" content="MEMRI" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt" />
<meta property="og:title" content="Accusations Of Responsibility For Sinai Mosque Attack: Qatar vs Saudi Arabia And Egypt" />
<meta property="og:description" content="Following the massive November 24, 2017 attack on the Al-Rawdah mosque in Bir Al-&#039;Abed in Sinai, near El-Arish, in which, according to official Egyptian sources, 309 were killed and 128 were wounded,[1] there was a notable exchange of accusations of responsibility." />
<meta property="og:image" content="https://www.memri.org/sites/default/files/new_images/org/SD_7201_thumb.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt" />
<meta name="twitter:description" content="Following the massive November 24, 2017 attack on the Al-Rawdah mosque in Bir Al-&#039;Abed in Sinai, near El-Arish, in which, according to official Egyptian sources, 309 were killed and 128 were wounded,[1] there was a notable exchange of accusations of responsibility." />
<meta name="twitter:title" content="Accusations Of Responsibility For Sinai Mosque Attack: Qatar vs Saudi Arabia And Egypt" />
<meta name="twitter:image" content="https://www.memri.org/sites/default/files/new_images/org/SD_7201_thumb.jpg" />
<meta itemprop="name" content="Accusations Of Responsibility For Sinai Mosque Attack: Qatar vs Saudi Arabia And Egypt" />
<meta itemprop="description" content="Following the massive November 24, 2017 attack on the Al-Rawdah mosque in Bir Al-&#039;Abed in Sinai, near El-Arish, in which, according to official Egyptian sources, 309 were killed and 128 were wounded,[1] there was a notable exchange of accusations of responsibility." />
<meta itemprop="image" content="https://www.memri.org/sites/default/files/wide/org/wide_thumb_sd_7201.jpg" />
<title>Qatar vs Saudi Arabia & Egypt: Accusations In Sinai Mosque Attack | MEMRI</title>
<style>
@import url("https://www.memri.org/modules/system/system.base.css?ozs4cz");
</style>
<style>
@import url("https://www.memri.org/sites/all/modules/date/date_api/date.css?ozs4cz");
@import url("https://www.memri.org/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?ozs4cz");
@import url("https://www.memri.org/modules/field/theme/field.css?ozs4cz");
@import url("https://www.memri.org/modules/node/node.css?ozs4cz");
@import url("https://www.memri.org/sites/all/modules/views/css/views.css?ozs4cz");
@import url("https://www.memri.org/sites/all/modules/ckeditor/css/ckeditor.css?ozs4cz");
</style>
<style>
@import url("https://www.memri.org/sites/all/modules/ctools/css/ctools.css?ozs4cz");
@import url("https://www.memri.org/sites/all/modules/popup_onload/popup_onload-colorbox.css?ozs4cz");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/sphinxdrupal.css?ozs4cz");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/daterangepicker.css?ozs4cz");
</style>
<style>
@import url("https://www.memri.org/sites/all/themes/bootstrap/memri/css/style.css?ozs4cz");
</style>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/print.css" media="print" />

<!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<script src="https://www.memri.org/sites/all/modules/jquery_update/replace/jquery/2.1/jquery.min.js?v=2.1.4"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="//code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
<script>window.jQuery && window.jQuery.migrateWarnings || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery-migrate/1/jquery-migrate.min.js'>\x3C/script>")</script>
<script src="https://www.memri.org/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.memri.org/misc/drupal.js?ozs4cz"></script>
<script src="https://www.memri.org/sites/all/modules/admin_menu/admin_devel/admin_devel.js?ozs4cz"></script>
<script src="https://www.memri.org/sites/all/libraries/colorbox/jquery.colorbox-min.js?ozs4cz"></script>
<script src="https://www.memri.org/sites/all/modules/popup_onload/popup_onload.js?ozs4cz"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/moment.min.js?ozs4cz"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/daterangepicker.js?ozs4cz"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/sphinxcustom.js?ozs4cz"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"memri","theme_token":"RRirGSKyhG2TmR7PVfELgS8EaMJeEIpBziS3mYS3ejE","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"0":1,"\/\/code.jquery.com\/jquery-migrate-1.4.1.min.js":1,"1":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/popup_onload\/popup_onload.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/moment.min.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/daterangepicker.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/sphinxcustom.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/popup_onload\/popup_onload-colorbox.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/sphinxdrupal.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/daterangepicker.css":1,"sites\/all\/themes\/bootstrap\/memri\/css\/style.css":1}},"popup_onload":{"html":"\u003Cdiv class=\u0022entity entity-popup-onload popup-onload-popup-onload-basic clearfix\u0022 about=\u0022\u0022 typeof=\u0022\u0022\u003E\n\n  \n  \u003Cdiv class=\u0022content\u0022\u003E\n    \u003Cdiv class=\u0022field field-name-field-fake-body field-type-text field-label-hidden\u0022\u003E\u003Cdiv class=\u0022field-items\u0022\u003E\u003Cdiv class=\u0022field-item even\u0022\u003E\u003Cdiv id=\u0022memri_popup\u0022 style=\u0022text-align: center;\u0022\u003E\n\u003Ca id=\u0022popup_banner\u0022 href=\u0022\/donate\u0022 style=\u0022display: inline-block;\u0022\u003E\n\u003Cimg id=\u0022donatebanner_wide\u0022 alt=\u0022\u0022 src=\u0022\/sites\/default\/files\/donate-winter2017.jpg\u0022 style=\u0022display: none; width: 1127px; height: 820px; max-width: 100%;\u0022 \/\u003E\n\u003Cimg id=\u0022donatebanner_mid\u0022 alt=\u0022\u0022 src=\u0022\/sites\/default\/files\/donate-winter2017_mid.jpg\u0022 style=\u0022display: none; width: 700px; height: 566px; max-width: 100%;\u0022 \/\u003E\n\u003Cimg id=\u0022donatebanner_small\u0022 alt=\u0022\u0022 src=\u0022\/sites\/default\/files\/donate-winter2017_small.jpg\u0022 style=\u0022display: none; width: 450px; height:360px; max-width: 100%;\u0022 \/\u003E\n\u003C\/a\u003E\n\u003Cstyle\u003E\n#cboxClose {\n    top: 12px !important;\n    right: 4px !important;\n    background: url(\/sites\/default\/files\/new_images\/popup_close_new.png) no-repeat;\n    background-size: 32px 32px;\n    width: 38px;\n    height: 32px;\n}\n#cboxLoadedContent { overflow: hidden !important; } \n#donatebanner_wide { display: block !important;} \n\n@media only screen and (max-width: 1200px) {\n#donatebanner_wide { display: none !important; }\n#donatebanner_mid { display: block !important; }\n#donatebanner_small { display: none !important;}\n}\n\n@media only screen and (max-width: 800px) {\n#donatebanner_wide { display: none !important; }\n#donatebanner_mid { display: none !important; }\n#donatebanner_small { display: block !important;}\n#cboxOverlay, #colorbox {\n    display: none !important;\n}\n}\n@media only screen and (max-width: 500px) {\n#cboxClose {\n    top: 6px !important;\n    right: 0px !important;\n    background: url(\/sites\/default\/files\/new_images\/popup_close_new.png) no-repeat;\n    background-size: 24px 24px;\n    width: 24px;\n    height: 24px;\n}\n#colorbox {\n    left: 20% !important;\n}\n}\n#cboxOverlay {\n    background-color: #444;\n}\n\u003C\/style\u003E\n\u003C\/div\u003E\u003C\/div\u003E\u003C\/div\u003E\u003C\/div\u003E  \u003C\/div\u003E\n\u003C\/div\u003E\n","delay":"6000","fixed":true,"popup_id":"1","className":"popup_onload","close":""},"better_exposed_filters":{"views":{"latest_clips":{"displays":{"block":{"filters":[]}}},"latest_reports":{"displays":{"block":{"filters":[]}}},"mtv_sortable":{"displays":{"block":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/reports\/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt":true},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":0,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<script src="/sites/all/themes/bootstrap/memri/js/bootstrap.min.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/all_sites.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TRQCFW');</script>

<meta name="google-site-verification" content="LcT5ZNP5yyFW9VEvlv8SOENqMz6daVDlP2EMBxEE2c4" />
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-38038 node-type-article">

<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRQCFW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper" id="wrapper_top">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<header role="banner" class="container site-header org">
<nav class="topbar">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul>
<li><a href="https://www.memri.org">HOME</a></li>
<li><a href="https://www.memri.org/about">ABOUT</a></li>
<li><a href="http://memri.convio.net/site/PageServer?pagename=subscriptions_management" target="_blank">SUBSCRIBE</a></li>
<li><a href="/donate/">DONATE</a></li>
</ul>

<ul class="pull-right">
<li><a href="https://www.memri.org/tv">MEMRI TV</a></li>
<li><a href="https://www.memri.org/jttm">JTTM</a></li>
</ul>
</div>
</nav>
<div class="row">
<div class="col-md-6 banner">
<a href="https://www.memri.org">
<img src="https://www.memri.org/sites/all/themes/bootstrap/memri/logo.png" alt="Home" />
</a>
</div>
<div class="col-md-6 socialmedia">
<div class="region region-header-icons">
<section id="block-block-3" class="block block-block clearfix">
<span class="tagline">Bridging the Language Gap</span>
<ul class="list-inline">
<li>
<a target="_blank" href="http://twitter.com/#!/MEMRIReports">
<img src="/sites/default/files/images/ico/top/twitter.png" alt="">
</a>
 </li>
<li>
<a target="_blank" href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
<img src="/sites/default/files/images/ico/top/facebook.png" alt="">
</a>
</li>

<li>
<a target="_blank" href="http://memrireports.tumblr.com/">
<img src="/sites/default/files/images/ico/top/tumblr.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://plus.google.com/103769426957409731109/posts">
<img src="/sites/default/files/images/ico/top/google_plus.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/memri">
<img src="/sites/default/files/images/ico/top/linkedin.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="rss.xml">
<img src="/sites/default/files/images/ico/top/rss.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://itunes.apple.com/us/artist/opentech-ltd./id478659510">
<img src="/sites/default/files/images/ico/top/apple.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.memri">
<img src="/sites/default/files/images/ico/top/google_play.png" alt="">
</a>
</li>
</ul>
</section>
</div>
</div>
</div>
</header>
<div id="navbar" class="navbar">
<div class="container">
<div class="pull-right">
<a href="/request-a-clip" class="request-clip">
<span>Contact/Request A Clip</span>
</a>
<div class="region region-right-navigation">
<section id="block-sphinxdrupal-sphinxdrupal" class="block block-sphinxdrupal clearfix">
<form action="/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt" method="post" id="sphinxdrupal-search-box" accept-charset="UTF-8"><div><div class="container-inline"><div class="form-item form-item-keywords form-type-textfield form-group"><input title="Enter the terms you wish to search for." onblur="if (this.value == &#039;&#039;) {this.value = &#039;SEARCH&#039;;}" onfocus="if (this.value == &#039;SEARCH&#039;) {this.value = &#039;&#039;;}" class="form-control form-text" type="text" id="edit-keywords" name="keywords" value="SEARCH" size="15" maxlength="128" /></div><button type="submit" id="edit-submit" name="op" value="Search" class="btn btn-primary form-submit">Search</button>
</div><input type="hidden" name="form_build_id" value="form-NGb9oZ_i6RyanvcFYXRdzbDVxru7EwOPD2iPyEz-yik" />
<input type="hidden" name="form_id" value="sphinxdrupal_search_box" />
</div></form>
</section>
</div>
<a href="/search-results?content_type[article]=article" class="adv-search">
<img src="https://www.memri.org/sites/default/files/images/ico/adv-search.png" alt="Advanced Search" title="Advanced Search">
</a>
</div>
</div>
</div>
<div class="main-container container">

<div class="row">
<section class="col-sm-7 col-lg-8">
<a id="main-content"></a>
<div class="region region-content">
<section id="block-system-main" class="block block-system clearfix">
<div id="node-38038" class="node node-article node-promoted clearfix" about="/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt" typeof="sioc:Item foaf:Document">
<div class="report-info category-bar">
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/special-dispatch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Special Dispatch</a></div></div></div> </div>
<div class="pull-right">
<img src="/sites/default/files/images/ico/print-gray.png" id="printIcon" alt="print" />
</div>
<script type="text/javascript">
      jQuery(document).on("ready", function(){
        jQuery('#printIcon').mouseover(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-colored.png");
        });
        jQuery('#printIcon').mouseleave(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-gray.png");
        });
        jQuery('#printIcon').click(function(){
          window.print();
        });
      });
    </script>
<div id="componentDiv" class="pull-right"></div>
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_U8S9CUuG6EArXTcyzqeujUryMLBvfgDicdohdIAZNnpp1d1Fe37NQ7O76LYBnd7z"></script>
<script type="text/javascript">
  var act = new gigya.socialize.UserAction();
  act.setTitle("MEMRI: Accusations Of Responsibility For Sinai Mosque Attack: Qatar vs Saudi Arabia And Egypt");
  act.setLinkBack("https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt");
  var showShareBarUI_params=
  {
    containerID: 'componentDiv',
    shareButtons: [
    {
      provider: 'Email'
      ,'iconImgUp': '/sites/default/files/images/ico/email-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/email-colored.png'
    },
    {
      provider: 'Twitter'
      ,'iconImgUp': '/sites/default/files/images/ico/twitter_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/twitter.png'
      ,'related': 'MEMRIReports'
    },
    {
      provider: 'googleplus'
      ,'iconImgUp': '/sites/default/files/images/ico/google+_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/google+.png'
    },
    {
      provider: 'Facebook'
      ,'iconImgUp': '/sites/default/files/images/ico/facebook_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/facebook.png'
    },
    {
      provider: 'tumblr'
      ,'iconImgUp': '/sites/default/files/images/ico/tumblr_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/tumblr.png'
    },
    {
      provider: 'pinterest'
      ,'iconImgUp': '/sites/default/files/images/ico/pinterest-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/pinterest-colored.png'
    },
    {
      provider: 'linkedin'
      ,'iconImgUp': '/sites/default/files/images/ico/linkedin_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/linkedin.png'
    },
    {
      provider: 'reddit'
      ,'iconImgUp': '/sites/default/files/images/ico/reddit-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/reddit-colored.png'
    },
    {
      provider: 'stumbleupon'
      ,'iconImgUp': '/sites/default/files/images/ico/stumbleupon-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/stumbleupon-colored.png'
    }
//    ,{
//      provider: 'Share'
//      ,'iconImgUp': '/sites/default/files/images/ico/share_other_icon.jpg'
//    }
    ],
    moreEnabledProviders: 'pinterest,tumblr,reddit,stumbleupon,linkedin',

    showCounts: 'none',
    iconsOnly: 'true',
    userAction: act,
    emailProviders: ''
  };
  gigya.socialize.showShareBarUI(showShareBarUI_params);
  </script>
<div class="memriicon">
<img src="https://www.memri.org/sites/default/files/pic/mlogo.jpg" alt="memri">
</div>
<div class="report-info report-data">
<span class="pull-left">November 28, 2017</span>
<span class="pull-right"><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/special-dispatch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Special Dispatch</a></div></div></div> No.<div class="field field-name-field-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even">7201</div></div></div></span>
</div>
<h1>
Accusations Of Responsibility For Sinai Mosque Attack: Qatar vs Saudi Arabia And Egypt </h1>
<span property="dc:title" content="Accusations Of Responsibility For Sinai Mosque Attack: Qatar vs Saudi Arabia And Egypt" class="rdf-meta element-hidden"></span> <div class="authorField report_authors">
</div>
<div class="content article-content clearfix">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p style="margin:0in; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt"><i>Following the massive November 24, 2017 attack on the Al-Rawdah mosque in Bir Al-'Abed in Sinai, near El-Arish, in which, according to official Egyptian sources, 309 were killed and 128 were wounded,</i><a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_edn1" name="_ednref1" title="" id="_ednref1"><i><b><span style="font-size:12.0pt">[1]</span></b></i></a><i> there was a notable exchange of accusations of responsibility. While the Qatari press accused Egypt and Saudi Arabia of carrying out the attack, the press in the latter two published accusations against Qatar. </i></span></p>
<p style="margin:0in; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt"><i>The Saudi government daily </i>'Okaz <i>and the Egyptian government daily </i>Al-Yawm Al-Saba'<i>, expressing the official line of the countries boycotting Qatar,</i><a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_edn2" name="_ednref2" title="" id="_ednref2"><i><b><span style="font-size:12.0pt">[2]</span></b></i></a><i> published articles accusing Qatar of the attack, and stating that it had carried it out by means of terror elements it controls, because of the "Arab Quartet's historic boycott against it." The Egyptian </i>Al-Yawm Al-Saba'a <i>wrote that the Qatari regime, which it said is "drawing its last breaths," is working to carry out attacks in order to prove that it is still strong, and also underlined the timing of the attack – a day after the boycotting countries had updated their terror list to include terror elements supported by Qatar – was not happenstance.</i><a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_edn3" name="_ednref3" title="" id="_ednref3"><i><b><span style="font-size:12.0pt">[3]</span></b></i></a></span></p>
<p style="margin:0in; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt"><i>In response to these articles, the Qatari daily </i>Al-Sharq <i>published articles, on its November 26 front page and inside the issue, stating that Saudi Arabia, the UAE, and Israel were responsible for the Sinai attack, and that their fingerprints were all over the massacre there. Saudi Arabia and Israel, it said, were attempting to force Egypt to accept the "deal of the century" proposed by U.S. President Donald Trump, under which the Palestinians would be settled in Sinai, and that the UAE supported ISIS and was funding most of its terror operations because of its wish to fight the "spread of democracy." These articles were accompanied by infographics showing the Saudi and UAE flags and the emblem of the Israeli Mossad dripping blood against a backdrop of photos of dead bodies from the attack. The next day, </i>Al-Sharq <i>reported, again on its front page, that the commander of the Sinai attack was a Saudi, and gave no further information. On November 28, the paper published another article claiming that the attack had been planned in Abu Dhabi and perpetrated by fighters led by senior Fatah official Mohammad Dahlan in cooperation with elements in the office of Egyptian President Abdel Fatah Al-Sisi.</i></span></p>
<p style="margin:0in; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt"><i>The following review will present the exchange of accusations in the Egyptian, Saudi, and Qatari press: </i></span></p>
<p style="margin:0in; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt"><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif">Egyptian and Saudi Dailies: Qatar Continues To Finance Terror, In Effort To Topple Egypt, Saudi Arabia, And UAE </span></span></b></span></p>
<p style="margin:0in; margin-bottom:.0001pt; text-align:justify">On November 26, 2017, two days after the attack, the Egyptian government daily <i>Al-Yawm Al-Sabi'</i>, which is close to Egyptian intelligence circles, published an article headed "When There Is Terror, Look for Qatar," which said: "The emirate of Qatar – which is ostracized by Arab and regional [countries] for supporting and financing terror, and which works to destroy countries and undermine the security and stability of the Arab region using its sleeper cells, its extremist organizations and its terrorists – is trying to harm Egypt, Saudi Arabia, the UAE and Bahrain by means of terror. [This is] after these four countries exposed its shame to the world and warned the international community about it.</p>
<p style="margin:0in; margin-bottom:.0001pt; text-align:justify">"After the 'Al-Hamadayn Organization'<a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_edn4" name="_ednref4" title="" id="_ednref4"><span style="font-size:12.0pt">[4]</span></a> – [led by Qatari] Emir Hamad bin Khalifa and former prime minister Hamad bin Jassim, who is the actual leader of Qatar – lost its credibility in the region and the world, and after the countries of the Arab Quartet declared the historic boycott of Doha, and while the losses to the Qatari economy persist and increase, [Qatar] started to seriously consider harming the four [boycotting] countries  by means of... its terrorist elements that are supported by its regime...</p>
<p style="margin:0in; margin-bottom:.0001pt; text-align:justify">"Prominent sources in the Qatari opposition told <i>Al-Yawm Al-Sabi'</i> that the 'Al-Hamadayn Organization' is drawing its last breaths, and that is why the terror attacks in the region have become more violent and deadly. [This is Qatar's way] of showing that it is still alive. The last despicable attack occurred on November 24 at the Al-Rawdah mosque in northern Sinai... [and conveyed] a strong message: that terror continues despite the successful operations of the Egyptian security forces against it and against its financers. The sources stressed that this depraved action took place 24 hours after the Arab Quartet announced its third terror list, which included two terrorist entities and 11 terrorists financed by Doha. This proves that the attack occurred after the noose tightened [around the neck of] the chief financer of terror, [namely] the terrorist 'Al-Hamadayn Organization'..."<a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_edn5" name="_ednref5" title="" id="_ednref5"><span style="font-size:12.0pt">[5]</span></a>   </p>
<p style="text-align:justify"><img alt="" src="/sites/default/files/new_images/SD7201_0.jpg" style="width: 541px; height: 744px;" /><br /><i><span style="font-size:10.0pt">The article in the </span></i><span style="font-size:10.0pt">Al-Yawm Al-Sabi'<i> daily</i></span></p>
<p style="text-align:justify">One day earlier, on November 25, the Saudi daily <i>'Okaz</i> published an article accusing Qatar of hiring mercenaries from Somalia and Kenya to carry out terror attacks in Saudi Arabia and the UAE. The article said: "Twenty-four hours after Saudi Arabia, the UAE, Bahrain and Egypt announced their third terror list, of [terror elements] financed by Qatar, <i>'Okaz</i> learned the details of a plan led by Doha to instigate terror operations against Riyadh and Abu Dhabi by hiring mercenaries from two African countries to carry them out. According to the information available to <i>'Okaz</i>, the Qatari authorities allocated a sum of 75 million Qatari riyals [about $20 million] for logistics and for equipping the perpetrators of the attacks, in direct coordination with Saudi oppositionist Sa'd Al Faqih<a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_edn6" name="_ednref6" title="" id="_ednref6"><span style="font-size:12.0pt">[6]</span></a>...</p>
<p style="text-align:justify">"The information obtained by <i>'Okaz</i> indicates that Doha hired mercenaries from Kenya and Somalia to carry out terror operations aimed at undermining the security of Saudi Arabia and the UAE. This explains why the name of the Somali, Muhammad Atam, the number two man in the Al-Shabab Al-Mujahideen movement, appears on the third terror list published last Wednesday by the four countries boycotting Qatar."<a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_edn7" name="_ednref7" title="" id="_ednref7"><span style="font-size:12.0pt">[7]</span></a>     </p>
<p><img alt="" src="/sites/default/files/new_images/SD72011_0.jpg" style="width: 600px; height: 564px;" /><br /><i><span style="font-size:10.0pt">The article in </span></i><span style="font-size:10.0pt">'Okaz<i>, headlined "'Okaz Exposes Details of Qatar's New Terror Plot"</i></span></p>
<p class="MsoBodyText" style="text-align:justify"><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif"><span style="font-weight:normal">Qatari </span></span></span><i><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif"><span style="font-weight:normal">Al-Sharq</span></span></span></i><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif"><span style="font-weight:normal"> Daily: Sinai Massacre Bears Fingerprints Of Israel, UAE, Saudi Arabia</span></span></span></p>
<p class="MsoBodyText" style="text-align:justify"><span style="font-weight:normal">In response to these accusations, on November 26 and 27, the Qatari daily </span><i><span style="font-weight:normal">Al-Sharq</span></i><span style="font-weight:normal"> published several articles, including front-page articles, claiming that Israel, Saudi Arabia and the UAE were behind the Sinai massacre. The daily's main headline on November 26 proclaimed that "the Sinai massacre bears fingerprints of Saudi Arabia and UAE." <a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_edn8" name="_ednref8" title="" id="_ednref8"><span style="font-size:12.0pt">[8]</span></a></span></p>
<p class="MsoBodyText" style="text-align:justify"><img alt="" src="/sites/default/files/new_images/SD72012_1.jpg" style="width: 500px; height: 405px;" /><br /><i><span style="font-size:10.0pt"><span style="font-weight:normal">Front page headline of November 26 issue of Qatari </span></span></i><span style="font-size:10.0pt"><span style="font-weight:normal">Al-Sharq </span></span><i><span style="font-size:10.0pt"><span style="font-weight:normal">daily: "Sinai Massacre Bears Fingerprints of Saudi Arabia and UAE"</span></span></i></p>
<p class="MsoBodyText" style="text-align:justify"><span style="font-weight:normal">The media attack continued on November 27, with a main headline proclaiming that "the commander of the Sinai attacks was a Saudi."<a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_edn9" name="_ednref9" title="" id="_ednref9"><span style="font-size:12.0pt">[9]</span></a>  </span></p>
<p class="MsoBodyText"><img alt="" src="/sites/default/files/new_images/SD72013_0.jpg" style="width: 600px; height: 433px;" /><br /><i><span style="font-size:10.0pt"><span style="font-weight:normal">Front page headline of November 26 issue of Qatari </span></span></i><span style="font-size:10.0pt"><span style="font-weight:normal">Al-Sharq </span></span><i><span style="font-size:10.0pt"><span style="font-weight:normal">daily: "The Commander of the Sinai Attack Was a Saudi"</span></span></i></p>
<p class="MsoBodyText" style="text-align:justify"><span style="font-weight:normal">A November 26 article in the daily, titled "Saudi Arabia and the Mossad Behind Al-Rawdah Massacre, With the Aim of Making the Deal of the Century," said: "Political analysts stress that Israel was involved in the terror operation at the mosque in the town of Bir Al-'Abed in Sinai, with the aim of making the Deal of the Century in cooperation with Saudi Arabia." Citing a November 22, 2017 report on the British website Middle East Eye,<a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_edn10" name="_ednref10" title="" id="_ednref10"><span style="font-size:12.0pt">[10]</span></a> which stated that the U.S. was now preparing the final draft of a peace agreement between the Palestinians and Israel known as "the Deal of the Century," the article noted: "In Israel's corridors of power, it is being claimed that now is the time to make the so-called Deal of the Century,  which is said to include the old Zionist proposal to resettle some of the Palestinians in Sinai... According to media reports, the U.S., Israel, the E.U. and some regional countries, including Saudi Arabia, continue to pressure Egypt and Palestine to implement this deal. Talk about [settling the Palestinians in Sinai] as part of the imminent Deal of the Century is beginning to be heard again in Israel as well... But the problem, observers say, is that the Palestinians reject [the idea of] an alternative homeland, and Egypt too opposes this Israeli plan. That is why it is being pressured by means of terror attacks [on its soil], intended to embarrass the [Egyptian] regime and make the Deal of the Century at any cost."<a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_edn11" name="_ednref11" title="" id="_ednref11"><span style="font-size:12.0pt">[11]</span></a>   </span></p>
<p class="MsoBodyText"><img alt="" src="/sites/default/files/new_images/SD72014_0.jpg" style="width: 500px; height: 480px;" /><br /><span style="font-size:10.0pt"><span style="font-weight:normal">Al-Sharq</span></span><i><span style="font-size:10.0pt"><span style="font-weight:normal"> headline: "Saudi Arabia and the Mossad Behind Al-Rawdah Massacre, With the Aim of Making the Deal of the Century" (Source: </span></span></i><span style="font-size:10.0pt"><span style="font-weight:normal">Al-Sharq</span></span><i><span style="font-size:10.0pt"><span style="font-weight:normal">, Qatar, November 26, 2017).</span></span></i></p>
<p class="MsoBodyText" style="text-align:justify"><i><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif"><span style="font-weight:normal">Al-Sharq</span></span></span></i><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif"><span style="font-weight:normal">: UAE Finances ISIS, Other Terror Organizations In Sinai, Yemen, Somalia</span></span></span></p>
<p class="MsoBodyText" style="text-align:justify"><span style="font-weight:normal">Another November 26 article in </span><i><span style="font-weight:normal">Al-Sharq</span></i><span style="font-weight:normal">, headed "Why Does the UAE Support ISIS in Sinai?" stated: "While outwardly showing hostility towards ISIS everywhere, under the surface the UAE aids [this organization] by every means. Reports around the world have shown that most of the operations of this terror organization were financed by the UAE, as part of a plot against the [other] Arab states aimed at halting the spread of democracy, which the rulers of Abu Dhabi fear... In addition, the UAE seeks to control the terror organizations, to ensure their submission and loyalty to it... </span></p>
<p class="MsoBodyText" style="text-align:justify"><span style="font-weight:normal">"Following the escalation in operations in Sinai and Egypt, the most recent of which was the explosion at the mosque in the city of Bir Al-'Abed, in which 305 [as of November 28, the death toll stands at 309] worshipers were killed, the discourse among experts increased on the issue of the UAE's involvement in funding a large part of ISIS's operations in the Sinai... [Also] the U.S. State Department said, in one of its reports, that the UAE is a regional and global center for transferring funds to the terror organizations that use it for sending and accepting monetary support... [It was revealed] that the security apparatuses had obtained correspondence and documents proving the UAE government's involvement in supporting Al-Qaeda and extremist terror organizations in Sinai, Yemen, and Somalia. The source stressed that the UAE intelligence apparatuses had given funds and large quantities of ammunition to the commanders of ISIS in Sinai and to Al-Qaeda in Yemen for carrying out terror operations, bombings, and assassinations... </span></p>
<p class="MsoBodyText" style="text-align:justify"><span style="font-weight:normal">"In addition, observers wondered about how quickly Sky News in Arabic, which is funded and supervised by the UAE, reported exclusively on the attack on the mosque in the city of Bir Al-'Abed in Sinai... Observers stressed that the rapidity [of the reporting] by the channel proves that the UAE security apparatuses knew what would happen during the operation, and this is what raised questions about the possibility that these security apparatuses were involved in planning and funding the operation..."<a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_edn12" name="_ednref12" title="" id="_ednref12"><span style="font-size:12.0pt">[12]</span></a></span></p>
<p class="MsoBodyText" style="text-align:justify"><img alt="" src="/sites/default/files/new_images/SD72015_0.jpg" style="width: 400px; height: 520px;" /><br /><span style="font-size:10.0pt"><span style="color:black"><span style="font-weight:normal">Al-Sharq </span></span></span><i><span style="font-size:10.0pt"><span style="color:black"><span style="font-weight:normal">headline, November 26, 2017: "Why Does The UAE Support ISIS In Sinai?"(Source: </span></span></span></i><span style="font-size:10.0pt"><span style="color:black"><span style="font-weight:normal">Al-Sharq</span></span></span><i><span style="font-size:10.0pt"><span style="color:black"><span style="font-weight:normal"> ,Qatar, November 26, 2011).</span></span></span></i></p>
<p class="MsoBodyText" style="text-align:justify"><i><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif"><span style="font-weight:normal">Al-Sharq</span></span></span></i><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif"><span style="font-weight:normal">: Mohammad Dahlan, Al-Sisi's Office Planned The Attack On The Sinai Mosque </span></span></span></p>
<p class="MsoBodyText" style="text-align:justify"><span style="font-weight:normal">On November 28, the Qatar daily<i> Al-Sharq </i>published another article under the headline "Planning for the Sinai Massacre Took Place in Abu Dhabi." The article quoted tweets from the Twitter account "Tameh"</span><a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_edn13" name="_ednref13" title="" id="_ednref13"><span style="font-weight:normal"><span style="font-size:12.0pt">[13]</span></span></a><span style="font-weight:normal"> that stated that the attack on the mosque in Sinai was planned at a meeting in the UAE in the presence of senior Palestinian Fatah official Mohammad Dahlan, Ali Al-Battah, of Saudi and Greek citizenship and described as "commander of the Dahlan Battalion in Sinai," and of representatives of the UAE government and of the office of Egyptian President Al-Sisi. The article stated that the purpose of the attack was "to create a situation of barbarism in Egypt to enable Al-Sisi to hold the [coming] elections [for the presidency] with no opposition." The article noted that Tameh had tweeted: "Battalion 1001, which belongs to Dahlan and comprises Greek and Croatian fighters, executed the operation in a mosque chosen by a representative of Al-Sisi's bureau... and the orders were not to leave anyone alive." The article also stated that Al-Sisi's office was responsible for evacuating the security positions close to the location of the attack, which was done the day before the attack, with the aim of these long-standing plans being to clear out Sinai so as to close the Deal of the Century.</span><a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_edn14" name="_ednref14" title="" id="_ednref14"><span style="font-weight:normal"><span style="font-size:12.0pt">[14]</span></span></a></p>
<p class="MsoBodyText" style="text-align:justify"><i><img alt="" src="/sites/default/files/new_images/SD72016_0.jpg" style="width: 500px; height: 446px;" /> </i><br /><i><span style="font-size:10.0pt"><span style="color:black"><span style="font-weight:normal">The article in </span></span></span></i><span style="font-size:10.0pt"><span style="color:black"><span style="font-weight:normal">Al-Sharq</span></span></span><i><span style="font-size:10.0pt"><span style="color:black"><span style="font-weight:normal">: "The Attack in Sinai Was Planned In Abu Dhabi (Source: </span></span></span></i><span style="font-size:10.0pt"><span style="color:black"><span style="font-weight:normal">Al-Sharq</span></span></span><i><span style="font-size:10.0pt"><span style="color:black"><span style="font-weight:normal"> Qatar, November 28, 2017).</span></span></span></i></p>
<p class="MsoBodyText" style="text-align:justify"><i><span style="font-weight:normal">Al-Sharq </span></i><span style="font-weight:normal">also published, on November 26, an infographic showing "Sinai Operations – Loathsome Plans For Destabilization, With The Aim Of Advancing The Deal Of The Century." It featured the Saudi and UAE flags and the emblem of the Israeli Mossad dripping with blood, against a backdrop of photos of wounded and dead from the mosque attack; below that was a list of dozens of attacks carried out in the Sinai in recent years.</span><a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_edn15" name="_ednref15" title="" id="_ednref15"><span style="font-weight:normal"><span style="font-size:12.0pt">[15]</span></span></a></p>
<p class="MsoBodyText" style="text-align:justify"><img alt="" src="/sites/default/files/new_images/SD72017_0.jpg" style="width: 430px; height: 707px;" /></p>
<p class="MsoBodyText" style="text-align:justify"><span style="font-weight:normal">Likewise, the Qatari daily </span><i><span style="font-weight:normal">Al-Arab </span></i><span style="font-weight:normal">published a cartoon showing Qatar extending a hand to the boycotting countries, as represented by another hand holding a stick of dynamite. </span></p>
<p class="MsoBodyText" style="text-align:justify"><img alt="" src="/sites/default/files/new_images/SD72018.jpg" style="width: 500px; height: 374px;" /><br /><span style="font-size:10.0pt"><span style="font-weight:normal">Al-Arab, </span></span><i><span style="font-size:10.0pt"><span style="font-weight:normal">Qatar, November 27, 2017</span></span></i><i><span style="font-weight:normal">. </span></i></p>
<div> 
<hr align="left" size="1" width="33%" /><div id="edn1">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_ednref1" name="_edn1" title="" id="_edn1"><span style="font-size:10.0pt">[1]</span></a> <i>Al-Ahram </i>(Egypt), November 26, 2017; <i>Al-Misryoon</i>, November 27, 2017.</p>
</div>
<div id="edn2">
<p class="MsoEndnoteText"><span style="font-size:10.0pt"><a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_ednref2" name="_edn2" title="" id="_edn2">[2]</a> </span>See MEMRI Inquiry and Analysis No. 1315, <a href="https://www.memri.org/reports/uproar-gulf-following-alleged-statements-qatari-emir-condemning-gulf-states-praising-iran">Uproar In The Gulf Following Alleged Statements By Qatari Emir Condemning Gulf States, Praising Iran, Hizbullah, Muslim Brotherhood And Hamas</a>, May 25, 2017.<b> </b></p>
</div>
<div id="edn3">
<p class="MsoEndnoteText" style="text-align:justify"><a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_ednref3" name="_edn3" title="" id="_edn3"><span style="font-size:10.0pt">[3]</span></a> The third updated terror list, published by the countries boycotting Qatar, included, inter alia, the International Union of Muslim Scholars headed by Sheikh Yousuf Al-Qaradhawi, who is living in and supported by Qatar, and International Islamic Council (in Arabic, Masa'a) which is supported by the Qatari regime and is said to espouse the Muslim Brotherhood ideology. See <i>Al-Masri Al-Yawm, </i>Egypt, November 23, 2017.</p>
</div>
<div id="edn4">
<p class="MsoEndnoteText" style="text-align:justify"><a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_ednref4" name="_edn4" title="" id="_edn4"><span style="font-size:10.0pt">[4]</span></a> "The organization of the two Hamads" – a pejorative name for the Qatari regime, referencing its two prominent leaders named Hamad: the Emir Hamad bin Khalifa and the former prime minister Hamad bin Jassim. This nickname for Qatar surfaced following the Gulf crisis that led to the boycott against Qatar. See MEMRI Inquiry and Analysis No. 1315, <a href="https://www.memri.org/reports/uproar-gulf-following-alleged-statements-qatari-emir-condemning-gulf-states-praising-iran">Uproar In The Gulf Following Alleged Statements By Qatari Emir Condemning Gulf States, Praising Iran, Hizbullah, Muslim Brotherhood And Hamas</a>, May 25, 2017.</p>
</div>
<div id="edn5">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_ednref5" name="_edn5" title="" id="_edn5"><span style="font-size:10.0pt">[5]</span></a> <i>Al-Yawm Al-Sabi'</i> (Egypt), November 26, 2017.</p>
</div>
<div id="edn6">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_ednref6" name="_edn6" title="" id="_edn6"><span style="font-size:10.0pt">[6]</span></a> A prominent Saudi oppositionist residing in London who calls for regime change in Saudi Arabia.</p>
</div>
<div id="edn7">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_ednref7" name="_edn7" title="" id="_edn7"><span style="font-size:10.0pt">[7]</span></a> <i>'Okaz</i> (Saudi Arabia), November 25, 2017.</p>
</div>
<div id="edn8">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_ednref8" name="_edn8" title="" id="_edn8"><span style="font-size:10.0pt">[8]</span></a> <i>Al-Sharq</i> (Qatar), November 26, 2017.</p>
</div>
<div id="edn9">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_ednref9" name="_edn9" title="" id="_edn9"><span style="font-size:10.0pt">[9]</span></a> <i>Al-Sharq</i> (Qatar), November 27, 2017.</p>
</div>
<div id="edn10">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_ednref10" name="_edn10" title="" id="_edn10"><span style="font-size:10.0pt">[10]</span></a> Middleeasteye.net, November 22, 2017.</p>
</div>
<div id="edn11">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_ednref11" name="_edn11" title="" id="_edn11"><span style="font-size:10.0pt">[11]</span></a> <i>Al-Sharq</i> (Qatar), November 26, 2017.</p>
</div>
<div id="edn12">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_ednref12" name="_edn12" title="" id="_edn12"><span style="font-size:10.0pt">[12]</span></a> <i>Al-Sharq </i>(Qatar), November 26, 2017.</p>
</div>
<div id="edn13">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_ednref13" name="_edn13" title="" id="_edn13"><span style="font-size:10.0pt">[13]</span></a> The reference is apparently to a prominent individual on Twitter from the UAE who writes under the name "Tameh" and previously used the name "Mujtahid Abu Dhabi." It should be noted that the tweets about the attack in Sinai that were attributed to him in the <i>Al-Sharq</i> article from Qatar were not found, and it is possible that they were deleted.</p>
</div>
<div id="edn14">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_ednref14" name="_edn14" title="" id="_edn14"><span style="font-size:10.0pt">[14]</span></a> <i>Al-Sharq</i> (Qatar), November 28, 2017.</p>
</div>
<div id="edn15">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt#_ednref15" name="_edn15" title="" id="_edn15"><span style="font-size:10.0pt">[15]</span></a> <i>Al-Sharq</i> (Qatar), November 26, 2017.</p>
</div>
</div>
</div></div></div><span property="dc:title" content="Accusations Of Responsibility For Sinai Mosque Attack: Qatar vs Saudi Arabia And Egypt" class="rdf-meta element-hidden"></span> </div>
</div>
<script type="text/javascript">
  jQuery(document).ready(function() {   
    var number = jQuery(".report-info .field-name-field-number .field-item").html().replace(/\s+/g, ''); 
    jQuery(".report-info .field-name-field-number .field-item").html(number);
  });
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.memri.org/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt" 
},
"headline": "Accusations Of Responsibility For Sinai Mosque Attack: Qatar vs Saudi Arabia And Egypt",
"image": [
"https://www.memri.org/sites/default/files/new_images/org/SD_7201_thumb.jpg"
],
"datePublished": "2017-11-28",
"dateModified": "2017-11-28",
"author": {
    "@type": "Person",
    "name": "Middle East Media Research Institute"
}
,"publisher": {
"@type": "Organization",
"name": "Middle East Media Research Institute","alternateName":"MEMRI",
"logo": {
"@type": "ImageObject",
"url": "https://www.memri.org/sites/all/themes/bootstrap/memri/logo.png"
}
},
"description": "Following the massive November 24, 2017 attack on the Al-Rawdah mosque in Bir Al-'Abed in Sinai, near El-Arish, in which, according to official Egyptian sources, 309 were killed and 128 were wounded,["}
</script>
</section>
</div>
</section>
<aside class="col-sm-5 col-lg-4 content-sidebar" role="complementary">
<div class="region region-sidebar-first">
<section id="block-views-latest-clips-block" class="block block-views clearfix">
<h2 class="block-title">Latest Clips</h2>
<div class="view view-latest-clips view-id-latest_clips view-display-id-block view-dom-id-73d118b435fb5bf87615fffa41565a84">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/irgc-qudsforce-soleimani-visits-forces-in-bukamal-syria-american-soldiers-cowards">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Quds Force Commander Qasem Soleimani: Americans Are Cowards; Brought Diapers for Their Soldiers in Iraq" src="/sites/default/files/new_images/tv/Qasem Soleimani 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/irgc-qudsforce-soleimani-visits-forces-in-bukamal-syria-american-soldiers-cowards">#6291 Quds Force Commander Qasem Soleimani: Americans Are Cowards; Brought Diapers for Their Soldiers in Iraq</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2017-11-26T00:00:00-05:00">2017-11-26</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">01:23</div> </div> </div>
</div>
<div class="views-row views-row-2 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/gaza-friday-sermon-yazji-britain-france-criminal-countries-jihad-against-jews">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Preacher Subhi Al-Yazji in Gaza Friday Sermon: Britain, France Leaders Should Be Sentenced to Death; Jihad against Jews Our Only Option" src="/sites/default/files/new_images/tv/Subhi Yazji 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/gaza-friday-sermon-yazji-britain-france-criminal-countries-jihad-against-jews">#6290 Preacher Subhi Al-Yazji in Gaza Friday Sermon: Britain, France Leaders Should Be Sentenced to Death; Jihad against Jews Our Only Option</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2017-11-03T00:00:00-04:00">2017-11-03</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">01:09</div> </div> </div>
</div>
<div class="views-row views-row-3 views-row-odd">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/irgc-deputy-commander-salami-threatens-europe-extend-missile-range">
<img typeof="foaf:Image" class="" class="img-responsive" alt="IRGC Deputy Commander General Hossein Salami Threatens Europe: We Will Extend the Range of Our Missiles to Wherever We Feel Threatened" src="/sites/default/files/new_images/tv/Hossein Salami 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/irgc-deputy-commander-salami-threatens-europe-extend-missile-range">#6289 IRGC Deputy Commander General Hossein Salami Threatens Europe: We Will Extend the Range of Our Missiles to Wherever We Feel Threatened</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Channel 1 (Iran)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2017-11-25T00:00:00-05:00">2017-11-25</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">01:15</div> </div> </div>
</div>
<div class="views-row views-row-4 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/-syria-based-egyptian-hts-jihadist-advises-fathers-not-to-prevent-sons-from-waging-jihad">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Syria-Based Egyptian Jihadist Ahmad Muhammad Al-Qa'qa' Advises Fathers Not to Prevent Sons from Waging Jihad: We Will All Die at Some Point" src="/sites/default/files/new_images/tv/Jihadist Abu Qaqaq 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/-syria-based-egyptian-hts-jihadist-advises-fathers-not-to-prevent-sons-from-waging-jihad">#6288 Syria-Based Egyptian Jihadist Ahmad Muhammad Al-Qa&#039;qa&#039; Advises Fathers Not to Prevent Sons from Waging Jihad: We Will All Die at Some Point</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2017-11-06T00:00:00-05:00">2017-11-06</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">01:57</div> </div> </div>
</div>
<div class="views-row views-row-5 views-row-odd views-row-last">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/tehran-protestors-our-money-sent-to-iraq-lebanon-syria-while-our-men-steal-women-sell-their-bodies">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Protesters in Tehran: Our Money Is Sent to Iraq, Lebanon, and Syria, While Our Men Steal and Our Women Sell Their Bodies out of Poverty" src="/sites/default/files/new_images/tv/Iran protest 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/tehran-protestors-our-money-sent-to-iraq-lebanon-syria-while-our-men-steal-women-sell-their-bodies">#6287 Protesters in Tehran: Our Money Is Sent to Iraq, Lebanon, and Syria, While Our Men Steal and Our Women Sell Their Bodies out of Poverty</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2017-11-20T00:00:00-05:00">2017-11-20</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">00:58</div> </div> </div>
</div>
</div>
</div>
</section>
<section id="block-views-latest-reports-block" class="block block-views clearfix">
<h2 class="block-title">Latest Reports</h2>
<div class="view view-latest-reports view-id-latest_reports view-display-id-block view-dom-id-2752d89081d31b7756db0589beb564fe">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/accusations-responsibility-sinai-mosque-attack-qatar-vs-saudi-arabia-and-egypt" class="active">Accusations Of Responsibility For Sinai Mosque Attack: Qatar vs Saudi Arabia And Egypt</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7201 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">November 28, 2017</span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/today-givingtuesday-%E2%80%93-please-donate-so-memri-can-continue-its-vital-work">Today Is #GivingTuesday – Please Donate, So MEMRI Can Continue Its Vital Work</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Announcements</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 577 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">November 28, 2017</span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/russia-week-%E2%80%93-november-28-2017">Russia This Week – November 28, 2017</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7200 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">November 28, 2017</span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/tehreek-labbaik-ya-rasool-allah-tly-%E2%80%93-islamist-movement-center-anti-government-protests">Tehreek Labbaik Ya Rasool Allah (TLY) – The Islamist Movement At The Center Of Anti-Government Protests In Pakistan</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7199 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">November 27, 2017</span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/saudi-journalist-naqshabandi-in-defense%20of-sufism">Saudi Journalist Following Massacre At Sufi Mosque In Sinai: Accusations Of Heresy Against Sufis Stem From Ignorance And Prejudice</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7198 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">November 27, 2017</span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/russian-media-comments-following-tripartite-sochi-summit-new-yalta-excludes-americans">Russian Media Comments Following Tripartite Sochi Summit: A New Yalta That Excludes The Americans</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7197 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">November 27, 2017</span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/isis-official-weekly-al-naba-specifically-mentioned-al-rawdah-mosque-sinai-site-recent">ISIS Official Weekly &#039;Al-Naba&#039; Specifically Mentioned The Al-Rawdah Mosque In Sinai, Site Of The Recent Massacre, As A Center Of The &#039;Infidel Polytheist&#039; Sufis</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Inquiry &amp; Analysis Series</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 1360 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">November 26, 2017</span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/abbas-awards-medal-to-antisemitic-writer-salmawi">Palestinian President Mahmoud &#039;Abbas Awards Medal Of Honor To Egyptian Writer Mohamed Salmawy, Known For His Extremist And Antisemitic Views</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7196 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">November 26, 2017</span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/jihad-and-terrorism-threat-monitor-jttm-weekend-summary-277">Jihad and Terrorism Threat Monitor (JTTM) Weekend Summary</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Announcements</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 576 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">November 25, 2017</span> </div> </div>
<div class="views-row views-row-10 views-row-even views-row-last">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/former-kremlin-foreign-policy-advisor-karaganov-we-are-new-more-perilous-cold-war">Former Kremlin Foreign Policy Advisor Karaganov: We Are In A New More Perilous Cold War</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7195 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">November 24, 2017</span> </div> </div>
</div>
</div>
</section>
</div>
</aside> 
</div>
</div>
<footer class="footer container">
<div class="region region-footer">
<section id="block-block-1" class="block block-block clearfix">
<div class="memri-footer">
<div class="pull-left">
<ul class="footer-menu">
<li><a href="/">Home</a></li>
<li><a href="/about">About MEMRI</a></li>
<li><a href="/request-a-clip">Request a Clip</a></li>
<li><a href="http://subscribe.memri.org/">Subscribe</a></li>
<li><a href="http://www.memri.org/donate">Donate</a></li>
<li><a href="https://memriinthemedia.org/">MEMRI In The Media</a></li>
</ul>
</div>
<div class="pull-right">
<ul class="footer-social">
<li>
<a target="_blank" href="http://twitter.com/#!/MEMRIReports">
</a>
</li>
<li>
<a target="_blank" href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
</a>
</li>

<li>
<a target="_blank" href="http://memrireports.tumblr.com/">
</a>
</li>
<li>
<a target="_blank" href="https://plus.google.com/103769426957409731109/about">
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/memri">
</a>
</li>
<li>
<a target="_blank" href="/rss.xml">
</a>
</li>
</ul>
<ul class="footer-menu right-side-box">
<li><a href="/tv">MEMRI TV</a></li>
</ul>
</div>
</div>
<div class="bottom_line">
<div class="pull-left">
<span class="small">© 1998-2017, The Middle East Media Research Institute All Rights Reserved. Materials may only be cited with proper attribution.</span>
</div>
<div class="pull-right">
<a href="/memri_donor_privacy_statement">Privacy Policy </a>
</div>
</div>
</section>
</div>
</footer> <script src="https://www.memri.org/sites/all/themes/bootstrap/js/bootstrap.js?ozs4cz"></script>
<script type="text/javascript">
      // detect if it's mobile device
      if (navigator.userAgent.match(/Android/i) ||
        navigator.userAgent.match(/webOS/i) ||
        navigator.userAgent.match(/iPhone/i) ||
        navigator.userAgent.match(/iPad/i) ||
        navigator.userAgent.match(/iPod/i) ||
        navigator.userAgent.match(/BlackBerry/) ||
        navigator.userAgent.match(/Windows Phone/i) ||
        navigator.userAgent.match(/ZuneWP7/i)
      ) {        
        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          var is_visible = jQuery(this).parents(".node").find("#teaser").is(':visible');
          if (is_visible) {  
            if(jQuery(window).width() > 991){
              jQuery(this).animate({"height": '77px'}, 100);
            }else {
              jQuery(this).animate({"height": '140px'}, 100);
            }         
            
            jQuery(this).find('#teaser').delay(200).hide(0);
          } else {
            jQuery(this).animate({"height": '100%'}, 100);
            jQuery(this).find('#teaser').delay(50).show(0);
          }
        });      
      } else {        
        jQuery(document).on('mouseenter', '.quicktabs-tabpage .row-grid .node', function(e){
          jQuery(this).find('.report-headline, .clip-headline').animate({"height": '100%'}, 100);
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(50).show(0);
        });

        jQuery(document).on('mouseleave', '.quicktabs-tabpage .row-grid .node', function(e){          
          if(jQuery(window).width() > 991){
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '77px'}, 100);
          }else {
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '140px'}, 100);
          }
          
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(200).hide(0);
        });

        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          window.location.href = jQuery(this).data('url');
        });
      }/*
      jQuery("body").on('click', function(){ 
        if(typeof jQuery.cookie('donatepage') === 'undefined') window.open("https://www.memri.org/donate/?referral=campaign"); 
      });*/
    </script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-7855063-1', 'auto');
ga('send', 'pageview');

</script>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "legalName" : "Middle East Media Research Institute","alternateName":"MEMRI",
  "url" : "https://www.memri.org/",
  "contactPoint" : [{
    "@type" : "ContactPoint",
    "telephone" : "+1-202-955-9070",
    "email" : "memri@memri.org",
    "contactType" : "customer support"
  }],
  "logo" : "https://www.memri.org/sites/all/themes/bootstrap/memri/logo.png",
  "sameAs" : [ "http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716",
    "http://twitter.com/#!/MEMRIReports",
    "https://plus.google.com/103769426957409731109/posts",
    "https://www.linkedin.com/company/memri"
]
}
</script>

</div>
</body>
</html>