<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8">
<meta name="viewport" content="width=500">
<meta name="robots" content="noodp" />
<meta name="msvalidate.01" content="FA93F2E2383E9D3A530C7C2420B79577" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/overrides.css" media="all" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.memri.org/sites/all/themes/bootstrap/memri/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Despite initial skepticism, Russia&#039;s gamble that it could keep erstwhile rivals Turkey and Iran in line is so far paying off. The anti-American glue is so far overcoming the contradictions in Tehran&#039;s and Ankara&#039;s regional aspirations. Russia may possible have a new arms client in Iraq as a pro-Iranian Iraqi leader made a visit to Russia. In Russia&#039;s near abroad, Belarus President Aleksander Lukashenko is try to buy himself greater freedom from Russia diplomatically and economically. The Russia-Ukraine prisoner exchange does not signal a major breakthrough but is still a welcome improvement." />
<meta name="abstract" content="Despite initial skepticism, Russia&#039;s gamble that it could keep erstwhile rivals Turkey and Iran in line is so far paying off. The anti-American glue is so far overcoming the contradictions in Tehran&#039;s and Ankara&#039;s regional aspirations. Russia may possible have a new arms client in Iraq as a pro-Iranian Iraqi leader made a visit to Russia. In Russia&#039;s near abroad, Belarus President Aleksander Lukashenko is try to buy himself greater freedom from Russia diplomatically and economically. The Russia-Ukraine prisoner exchange does not signal a major breakthrough but is still a welcome improvement." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="middle east, jihad, jihad &amp; terror monitor, middle east media research institute, memri, memri tv" />
<meta name="rating" content="general" />
<meta name="referrer" content="origin" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.memri.org/reports/russia-week-%E2%80%93focus-bilateral-relations-%E2%80%93-september-19-2019" />
<meta property="og:site_name" content="MEMRI" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.memri.org/reports/russia-week-%E2%80%93focus-bilateral-relations-%E2%80%93-september-19-2019" />
<meta property="og:title" content="Russia This Week –Focus On Bilateral Relations – September 19, 2019" />
<meta property="og:description" content="Russia This Week is a weekly review by the MEMRI Russian Media Studies Project, covering the latest Russia-related news and analysis from media in Russia, the Caucasus, Central Asia, and Eastern Europe. Photo Of The Week" />
<meta property="og:image" content="https://www.memri.org/sites/default/files/new_images/org/trio_0.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.memri.org/reports/russia-week-%E2%80%93focus-bilateral-relations-%E2%80%93-september-19-2019" />
<meta name="twitter:description" content="Russia This Week is a weekly review by the MEMRI Russian Media Studies Project, covering the latest Russia-related news and analysis from media in Russia, the Caucasus, Central Asia, and Eastern Europe. Photo Of The Week" />
<meta name="twitter:title" content="Russia This Week –Focus On Bilateral Relations – September 19, 2019" />
<meta name="twitter:image" content="https://www.memri.org/sites/default/files/new_images/org/trio_0.jpg" />
<meta itemprop="name" content="Russia This Week –Focus On Bilateral Relations – September 19, 2019" />
<meta itemprop="description" content="Russia This Week is a weekly review by the MEMRI Russian Media Studies Project, covering the latest Russia-related news and analysis from media in Russia, the Caucasus, Central Asia, and Eastern Europe. Photo Of The Week" />
<title>RTW September 19, 2019 | MEMRI</title>
<style>
@import url("https://www.memri.org/modules/system/system.base.css?pxo3ur");
</style>
<style>
@import url("https://www.memri.org/sites/all/modules/date/date_api/date.css?pxo3ur");
@import url("https://www.memri.org/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pxo3ur");
@import url("https://www.memri.org/modules/field/theme/field.css?pxo3ur");
@import url("https://www.memri.org/modules/node/node.css?pxo3ur");
@import url("https://www.memri.org/sites/all/modules/views/css/views.css?pxo3ur");
@import url("https://www.memri.org/sites/all/modules/ckeditor/css/ckeditor.css?pxo3ur");
</style>
<style>
@import url("https://www.memri.org/sites/all/modules/ctools/css/ctools.css?pxo3ur");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/sphinxdrupal.css?pxo3ur");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/daterangepicker.css?pxo3ur");
</style>
<style>
@import url("https://www.memri.org/sites/all/themes/bootstrap/memri/css/style.css?pxo3ur");
</style>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/print.css" media="print" />

<!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<script src="https://www.memri.org/sites/all/modules/jquery_update/replace/jquery/2.1/jquery.min.js?v=2.1.4"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="//code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
<script>window.jQuery && window.jQuery.migrateWarnings || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery-migrate/1/jquery-migrate.min.js'>\x3C/script>")</script>
<script src="https://www.memri.org/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.memri.org/misc/drupal.js?pxo3ur"></script>
<script src="https://www.memri.org/sites/all/modules/admin_menu/admin_devel/admin_devel.js?pxo3ur"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/moment.min.js?pxo3ur"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/daterangepicker.js?pxo3ur"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/sphinxcustom.js?pxo3ur"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"memri","theme_token":"C7grJjKroeI6dOrHZVDNJbEJPp9WAm7jdfJDpZsnswo","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"0":1,"\/\/code.jquery.com\/jquery-migrate-1.4.1.min.js":1,"1":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/moment.min.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/daterangepicker.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/sphinxcustom.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/sphinxdrupal.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/daterangepicker.css":1,"sites\/all\/themes\/bootstrap\/memri\/css\/style.css":1}},"better_exposed_filters":{"views":{"latest_clips":{"displays":{"block":{"filters":[]}}},"latest_reports":{"displays":{"block":{"filters":[]}}},"mtv_sortable":{"displays":{"block":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/reports\/russia-week-%E2%80%93focus-bilateral-relations-%E2%80%93-september-19-2019":true},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":0,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<script src="/sites/all/themes/bootstrap/memri/js/bootstrap.min.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/all_sites.js"></script>
 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TRQCFW');</script>

<meta name="google-site-verification" content="LcT5ZNP5yyFW9VEvlv8SOENqMz6daVDlP2EMBxEE2c4" />
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-44079 node-type-article">

<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRQCFW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper" id="wrapper_top">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<header role="banner" class="container site-header org">
<nav class="topbar">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul>
<li><a href="https://www.memri.org">HOME</a></li>
<li><a href="https://www.memri.org/about">ABOUT</a></li>
<li><a href="http://memri.convio.net/site/PageServer?pagename=subscriptions_management" target="_blank">SUBSCRIBE</a></li>
<li><a href="/donate/">DONATE</a></li>
</ul>

<ul class="pull-right">
<li><a href="https://www.memri.org/tv">MEMRI TV</a></li>
<li><a href="https://www.memri.org/jttm">JTTM</a></li>
</ul>
</div>
</nav>
<div class="row">
<div class="col-md-6 banner">
<a href="https://www.memri.org">
<img src="https://www.memri.org/sites/all/themes/bootstrap/memri/logo.png" alt="Home" />
</a>
</div>
<div class="col-md-6 socialmedia">
<div class="region region-header-icons">
<section id="block-block-3" class="block block-block clearfix">
<span class="tagline" style="font-size: 28px;">Bridging the Language Gap</span>
<ul class="list-inline">
<li>
<a target="_blank" href="https://twitter.com/MEMRIReports">
<img src="/sites/default/files/images/ico/top/twitter.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
<img src="/sites/default/files/images/ico/top/facebook.png" alt="">
</a>
</li>

<li>
<a target="_blank" href="http://memrireports.tumblr.com/">
<img src="/sites/default/files/images/ico/top/tumblr.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/memri">
<img src="/sites/default/files/images/ico/top/linkedin.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://itunes.apple.com/us/app/memri-the-middle-east-media-research-institute/id634459939?mt=8">
<img src="/sites/default/files/images/ico/top/apple.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.memri">
<img src="/sites/default/files/images/ico/top/google_play.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/channel/UC59Cpk70K2TwdmApJOTuW9g">
<img src="/sites/default/files/images/ico/top/youtube.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://vimeo.com/memri">
<img src="/sites/default/files/images/ico/top/vimeo.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/memrireports/">
<img src="/sites/default/files/images/ico/top/instagram.png" alt="">
</a>
</li>
</ul>
</section>
</div>
</div>
</div>
</header>
<div id="navbar" class="navbar">
<div class="container">
<div class="pull-right">
<a href="/request-a-clip" class="request-clip">
<span>Contact/Request A Clip</span>
</a>
<div class="region region-right-navigation">
<section id="block-sphinxdrupal-sphinxdrupal" class="block block-sphinxdrupal clearfix">
<form action="/reports/russia-week-%E2%80%93focus-bilateral-relations-%E2%80%93-september-19-2019" method="post" id="sphinxdrupal-search-box" accept-charset="UTF-8"><div><div class="container-inline"><div class="form-item form-item-keywords form-type-textfield form-group"><input title="Enter the terms you wish to search for." onblur="if (this.value == &#039;&#039;) {this.value = &#039;SEARCH&#039;;}" onfocus="if (this.value == &#039;SEARCH&#039;) {this.value = &#039;&#039;;}" class="form-control form-text" type="text" id="edit-keywords" name="keywords" value="SEARCH" size="15" maxlength="128" /></div><button type="submit" id="edit-submit" name="op" value="Search" class="btn btn-primary form-submit">Search</button>
</div><input type="hidden" name="form_build_id" value="form-aaUut0v56R2qEVYEcBi8VcsBBzONKBPB4NiE0FfJ3eM" />
<input type="hidden" name="form_id" value="sphinxdrupal_search_box" />
</div></form>
</section>
</div>
<a href="/search-results?content_type[article]=article" class="adv-search">
<img src="https://www.memri.org/sites/default/files/images/ico/adv-search.png" alt="Advanced Search" title="Advanced Search">
</a>
</div>
</div>
</div>
<div class="main-container container">

<div class="row">
<section class="col-sm-7 col-lg-8">
<a id="main-content"></a>
<div class="region region-content">
<section id="block-system-main" class="block block-system clearfix">
<div id="node-44079" class="node node-article node-promoted clearfix" about="/reports/russia-week-%E2%80%93focus-bilateral-relations-%E2%80%93-september-19-2019" typeof="sioc:Item foaf:Document">
<div class="report-info category-bar">
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/special-dispatch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Special Dispatch</a></div></div></div> </div>
<div class="pull-right">
<img src="/sites/default/files/images/ico/print-gray.png" id="printIcon" alt="print" />
</div>
<script type="text/javascript">
      jQuery(document).on("ready", function(){
        jQuery('#printIcon').mouseover(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-colored.png");
        });
        jQuery('#printIcon').mouseleave(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-gray.png");
        });
        jQuery('#printIcon').click(function(){
          window.print();
        });
      });
    </script>
<div id="componentDiv" class="pull-right"></div>
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_wrDBorI6WhWz1t-MOx13ZZKbHnT_wEagKt7PJ7z62vsZ7tOR-w49VJFDmgBdDPM_"></script>
<script type="text/javascript">
  var act = new gigya.socialize.UserAction();
  act.setTitle("MEMRI: Russia This Week \u2013Focus On Bilateral Relations \u2013 September 19, 2019");
  act.setLinkBack("https://www.memri.org/reports/russia-week-%E2%80%93focus-bilateral-relations-%E2%80%93-september-19-2019");
  var showShareBarUI_params=
  {
    containerID: 'componentDiv',
    shareButtons: [
    {
      provider: 'Email'
      ,'iconImgUp': '/sites/default/files/images/ico/email-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/email-colored.png'
    },
    {
      provider: 'Twitter'
      ,'iconImgUp': '/sites/default/files/images/ico/twitter_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/twitter.png'
      ,'related': 'MEMRIReports'
    },
    {
      provider: 'Facebook'
      ,'iconImgUp': '/sites/default/files/images/ico/facebook_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/facebook.png'
    },
    {
      provider: 'tumblr'
      ,'iconImgUp': '/sites/default/files/images/ico/tumblr_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/tumblr.png'
    },
    {
      provider: 'pinterest'
      ,'iconImgUp': '/sites/default/files/images/ico/pinterest-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/pinterest-colored.png'
    },
    {
      provider: 'linkedin'
      ,'iconImgUp': '/sites/default/files/images/ico/linkedin_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/linkedin.png'
    },
    {
      provider: 'reddit'
      ,'iconImgUp': '/sites/default/files/images/ico/reddit-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/reddit-colored.png'
    },
    {
      provider: 'stumbleupon'
      ,'iconImgUp': '/sites/default/files/images/ico/stumbleupon-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/stumbleupon-colored.png'
    }
//    ,{
//      provider: 'Share'
//      ,'iconImgUp': '/sites/default/files/images/ico/share_other_icon.jpg'
//    }
    ],
    moreEnabledProviders: 'pinterest,tumblr,reddit,stumbleupon,linkedin',

    showCounts: 'none',
    iconsOnly: 'true',
    userAction: act,
    emailProviders: ''
  };
  gigya.socialize.showShareBarUI(showShareBarUI_params);
  </script>
<div class="memriicon">
<img src="https://www.memri.org/sites/default/files/pic/mlogo.jpg" alt="memri">
</div>
<div class="report-info report-data">
<span class="pull-left">September 22, 2019</span>
<span class="pull-right"><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/special-dispatch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Special Dispatch</a></div></div></div> No.<div class="field field-name-field-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even">8286</div></div></div></span>
</div>
<h1>
Russia This Week –Focus On Bilateral Relations – September 19, 2019 </h1>
<span property="dc:title" content="Russia This Week –Focus On Bilateral Relations – September 19, 2019" class="rdf-meta element-hidden"></span> <div class="authorField report_authors">
</div>
<div class="content article-content clearfix">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="background:white"><i>Russia This Week is a weekly review by the MEMRI Russian Media Studies Project, covering the latest Russia-related news and analysis from media in Russia, the Caucasus, Central Asia, and Eastern Europe.</i></span></p>
<p><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;">Photo Of The Week</span></span></p>
<p><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;"><img alt="" src="/sites/default/files/2019_Q2/trio.jpg" style="width: 550px; height: 339px;" /></span></span><br /><i><span style="font-size:10.0pt">Trilateral summit on settlement in Syria (Source: Kremlin.ru)</span></i></p>
<p style="text-align:justify"><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;">In The News:</span></span></p>
<ul><li><b><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Trilateral Summit On Settlement In Syria</span></b></li>
<li><b><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Reactions To Erdogan's Nuclear Ambitions</span></b></li>
<li><b><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Baghdad Considering Buying S-300, 'Pantsir' Or 'Buk' Missiles</span></b></li>
<li><b><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Belarus-Russia Relations</span></b></li>
<li><b><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Causes And Consequences Of The Exchange Of Prisoners Between Russia and Ukraine</span></b></li>
</ul><p style="margin-top:0cm; margin-right:0cm; margin-bottom:8.0pt; margin-left:0cm; text-align:justify"><span style="background:white"><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;">Trilateral Summit On Settlement In Syria</span></span></span></p>
<p><img alt="" src="/sites/default/files/2019_Q2/triseated.jpg" style="width: 550px; height: 339px;" /><br /><span style="background:white"><i><span style="font-size:10.0pt">(Source: Kremlin.ru)</span></i></span></p>
<p><span style="background:white">On September 16, 2019, President of Russia Vladimir Putin, President of Turkey Recep Tayyip Erdogan and President of Iran Hassan Rouhani took part in a trilateral summit on the settlement in Syria, in Ankara. </span></p>
<p style="text-align:justify"><span style="background:white">Rajab Safarov, director of the Moscow-based Center for the Study of Modern Iran, wrote an article, titled "Russia-Turkey-Iran Are Expelling The US From The Middle East", commenting on the trilateral meeting.</span></p>
<p style="text-align:justify">"Four years ago, when some experts spoked of the possibility of creating a new geopolitical bloc between Russia, Turkey and Iran, skeptics unequivocally stated that such an alliance had to be completely ruled out. A fatal incident added fuel to the fire when the Turkish Air Force shot down the Russian SU-24 bomber in November 2015, which seemed to have been flying inside the airspace of the Republic of Turkey for 17 seconds. After which, Russia imposed severe sanctions against this country.</p>
<p style="text-align:justify">"The contradictions between Iran and Turkey on certain issues are irreversible. In addition, Turkey has always perceived Iran as its main economic rival and political opponent in the region and in the Islamic world as a whole. In Turkey it is predominantly preached Sunni Islam whereas Iran is the main Shi'ite state in the world. To this, it must be added [their] geo-political and economic antagonism for the supremacy over the Near East and Asia. Turkey and Iran have long been on opposite sides in the trenches of the war in Syria.</p>
<p style="text-align:justify">"However, four years have passed, and we are observing a completely different situation. The presidents of Russia, Turkey and Iran are meeting for the fifth time to discuss important issues in the region, and are mostly managing to agree.</p>
<p style="text-align:justify">"Already back in August 2017, during the visit of the of the Iranian Armed Forces' Chief of the General Staff, Mohammad Hossein Bagheri, Turkey and Iran reached an agreement on intelligence sharing and cooperation in the fight against terrorism. The solution to the issue of eliminating the Kurdish national state, a new hotbed of controversy and bloodshed created by the United States and Israel in northern Iraq, was the fruit of the joint efforts of Tehran and Ankara. Saudi Arabia and its satellites did not manage to strangle Qatar in their garrote thanks to the joint action of Turkey and Iran. Over the past five years, trade between Iran and Turkey has exceeded $ 53 billion, and, given the determination of the presidents of the two countries, that figure could rise to $ 150 billion over the next five years.</p>
<p style="text-align:justify">"Russia recently delivered two batteries of S-400 missile defense systems to Turkey, which indicates an unprecedented high level of relations and trust between our countries. This took place despite the angry US screams directed at the Turkish president. However, he [the Turkish president] has already figured out who is really a friend of his country, and who abuses the trust and the good faith of the Turkish people only to implement scenarios aimed at creating chaos for the prosperity of "Great Israel". Trade turnover between Russia and Turkey for 2018 increased by 16% and reached 25.5 billion dollars.</p>
<p style="text-align:justify">"Relations between Iran and Russia are characterized by the statements of the leaders of the two states about the strategic cooperation of our countries. In Syria, the cooperation between Russia and Iran has flourished. As they say, the Russians from the air, and the Iranians from the earth destroyed one of the most sinister products of the West - the Islamic State (this organization is banned in the Russian Federation). Soon, Iran will officially enter the EAEU, which will contribute to an even greater rapprochement of our states.</p>
<p style="text-align:justify">"During the meeting of Putin, Erdogan and Rouhani, held yesterday in Ankara, the topic of Syria's Idlib, where terrorist gangs, prepared by the special services of the United States, Israel, Saudi Arabia and their allies, continue to resist was discussed in detail, as well as the situation in Zaevfrath. As a result of the trilateral summit, in particular, concrete measures were agreed upon in order to improve the humanitarian situation and intensify the political process in Syria.</p>
<p style="text-align:justify">"It was noted that the work for the formation of the Syrian Constitutional Committee was almost complete and that the procedure for the [functioning] of this institution now needed to be harmonized. The presidents of the three countries agreed to preserve the territorial integrity of Syria and the inadmissibility of its division into separate enclaves, and unanimously opposed foreign interference in the country's internal affairs. Vladimir Putin considered that the main achievement was that the countries managed to lay the foundations for a sustainable and viable political and diplomatic settlement in Syria on the basis of UN Security Council Resolution 2254.</p>
<p style="text-align:justify">"Yesterday, at a joint press conference of the three presidents in Ankara, Iranian President Hassan Rouhani said that "it was a very constructive summit, and all three countries have a common position on maintaining the integrity of Syria." The Iranian President added that Russia, Turkey and Iran have agreed to continue the fight against terrorists in the Syrian province of Idlib, noting that Syria has suffered from the presence of terrorists in the country for too long. He stressed that the presence of US troops in Northern Syria is illegal and threatens the sovereignty of this country.</p>
<p style="text-align:justify">"Our contacts and our work with Russia, which is the most important player in the world, against the backdrop of the crude and cynical manifestation of the U.S. hegemony in almost all sectors, are very important," Hassan Rouhani said.</p>
<p style="text-align:justify">"In addition to the trilateral meeting, separate negotiations [were held] between the presidents of the three countries. During the discussions on economic issues, each of the parties came to the conclusion that it is necessary to accelerate the transition to [the use of] national currencies as concerns mutual trade among the countries participating in the summit. This will contribute to the growth of trade.</p>
<p style="text-align:justify">"As of July of this year, the share of payments in national currencies between Turkey and Russia has already reached 11%, whereas, concerning Turkey's imports from Russia, this figure is still only 0.5%, and Ankara stressed its desire for Russian business to start to conduct more transactions in national currencies.</p>
<p style="text-align:justify">"Vladimir Putin asked Turkish President Tayyip Erdogan to "respond as soon as possible" to the draft of the intergovernmental agreement, on payments in national currencies, which was submitted on September 3. "On September 3, we submitted to our Turkish friends the draft for an intergovernmental agreement on payments in national currencies. We are asking [you] to respond to it as soon as possible, especially considering that this is the result of joint work," Putin said at a meeting with Recep Erdogan.</p>
<p style="text-align:justify">"The transition to payments in national currencies will allow the parties to solve the issue of de-dollarization, and, consequently, this will remove a number of problems related to the cooperation between the two countries not only in simple trade, but also in the military-technical field.</p>
<p style="text-align:justify">"This meeting has shown an even closer rapprochement of the once fierce antagonists. Perhaps Russia, Turkey and Iran are not yet inseparable friends in every sense, but, in any case, they have common enemies. And, on this basis, friendship can also develop fruitfully. At some point, it will be clear that all three countries have exactly the same challenges, and then the region will be under reliable control, and extremely aggressive countries from another continent will not be able to interfere with their affairs.</p>
<p style="text-align:justify">"The next, sixth summit of the heads of state of Russia, Turkey and Iran will be held in Tehran."</p>
<p style="text-align:justify"><i>(Echo.msk.ru, September 17, 2019)</i></p>
<p><span style="background:white"><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;">Reactions To Erdogan's Nuclear Ambitions</span></span></span></p>
<p style="text-align:justify"><img alt="" src="/sites/default/files/2019_Q2/erd%20the%20nerd.jpg" style="width: 552px; height: 312px;" /></p>
<p style="text-align:justify"><span style="background:white">Turkish President Recep Tayyip Erdogan said in a September 4, 2019 speech that was aired by the Anadolu News Agency (Turkey) that he cannot accept a situation in which "almost all the developed countries" have missiles with nuclear warheads while Turkey is not allowed to have them. He said that Turkey is "continuing its work," and he criticized the world for opposing Turkey's acquisition of the S-400 air defense system. In addition, Erdogan reassured the audience that Turkey's S-400 system will be finished by April of 2020.</span></p>
<p><span style="background:white">Commenting on Erdogan's speech, the Russian media outlet Vz.ru wrote:</span></p>
<p style="text-align:justify"><span style="background:white">"From military point of view, Turkey does not have any need to buy Su-57 fighters… nor Ankara needs S-400, which were purchased already. According to military experts, Turkish intention to buy such weapons systems is based on the desire to strengthen its prestige in the region.</span></p>
<p><span style="background:white">"It’s also widely known that there are nuclear weapons in Turkey – warheads are stored in the warehouses at Incirlik airbase, yet they belong to the Americans. There was some information that the Pentagon had moved the warheads to Romania, but most likely it was no more than rumors…</span></p>
<p style="text-align:justify"><span style="background:white">"Uryi Mavashev, head of the Center for the New Turkey Studies, asserts that Erdogan is just bluffing in order to bargain more profitable stance in the framework of NATO. 'Erdogan is building a 'New Turkey', which seeks to demonstrate its independence to all. This is a claim for power. However, it’s impossible by definition to obtain this status without obtaining nuclear weapons … Yet, the Turks' capability to develop a nuclear program is problematic since they lack the scientific and the technical bases," Mavashev said.</span></p>
<p style="text-align:justify"><span style="background:white">"The expert noted that the mere fact that Russia is building the only nuclear power station in the country - the Akkuyu [Nuclear Power Plant] – proves that Turkey lacks any nuclear technology…"</span></p>
<p style="text-align:justify"><span style="background:white"><i>(Vz.ru, September 8, 2019)</i></span></p>
<p><span style="background:white"><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;"><span style="color:black">Baghdad Is Considering Buying S-300, 'Pantsir' Or 'Buk' Missiles</span></span></span></b></span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="background:white"><span style="color:black">The Russian media outlet News.ru reported that Baghdad's officials are discussing with Moscow the acquisition of Russian air defense systems. A News.ru source said that Iraq is considering the acquisition of either the missile defense system S-300 (which are not produced in Russia any longer and are substituted by the S-400 in the Russian Forces), or of the Buk missile defense system, or of the Pantsir missile defense system. </span></span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="background:white"><span style="color:black">According to the News.ru informant, Baghdad's officials have already conveyed to the Russian side their interest for these types of weapons. Earlier, a News.ru source in the Iraqi security agencies, reported that the recent visit to Moscow of Iraqi Prime-Minister’s National Security advisor and leader of "Hashd al-Shabi", Falekh Al-Fayad, was mainly related to the prospects of purchasing Russian air defense systems.</span></span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="background:white"><span style="color:black">In Moscow, the politician held talks with the Special Representative of the President of Russia for the Middle East and Africa a Deputy Foreign Minister Mikhail Bogdanov and with the Secretary of the Russian Security Council Nikolai Patrushev, as well as with the Special Representative of the President of the Russian Federation for the Syrian Settlement Alexander Lavrentiev and with the Deputy Foreign Minister Sergei Vershinin. The focus was not only on regional issues, but also on various aspects of military-technical cooperation (MTC), as official communications reported.</span></span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="background:white"><i><span style="color:black">(News.ru, September 7, 2019)</span></i></span></p>
<p><span style="background:white"><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;">Belarus-Russia Relations</span></span></span></p>
<p><span style="background:white"><b><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Belarus May Look For New Markets For Purchasing Oil</span></b></span></p>
<p style="text-align:justify"><span style="background:white">On September 13, Sheikh Muhammad bin Zayed Al Nahyan, Crown Prince of the Emirate of Abu Dhabi and Deputy Supreme Commander of the United Arab Emirates Armed Forces, met with Belarus President Alexander Lukashenko.</span></p>
<p style="text-align:justify"><span style="background:white">According to Andrey Suzdaltsev, the deputy dean of the Faculty of Global Economics and International Affairs of the Higher School of Economics of the National Research University, Lukashenko is trying to find other oil suppliers. </span></p>
<p style="text-align:justify"><span style="background:white">Suzdaltsev said that Minsk is actively negotiating with Moscow the prices for Russian oil. Russia is implementing a tax scheme at the moment, as the result of which the oil will be sold in local market at international prices, but while the Russian oil refining facilities are to receive governmental compensations for their losses, there will no such subsidies for Belarusian refineries. According to Belarusian estimates, the country will lose 10.5 billion US dollars as a result of the Russian tax scheme. </span></p>
<p style="text-align:justify"><span style="background:white">Suzdaltsev said that this is the reason why Lukashenko is looking for ways to apply pressure on Moscow – one possible pressure point is to purchase oil from an alternative supplier. Recently, the President of Belarus said that he is considering the option of partially loading the Druzhba pipelines with oil from Poland and the Baltic countries, in case he fails to come to terms with Russia.</span></p>
<p style="text-align:justify"><span style="background:white">The recent visit of former US National Security Advisor John Bolton to Minsk gave birth to multiple rumors regarding Belorussia readiness to purchase energy from the US. According to Suzdaltsev, it cannot be excluded, that as part of this strategy Lukashenko is hinting to Moscow that he may purchase oil from Middle East suppliers.</span></p>
<p><span style="background:white"><i>(New.ru, September 13, 2019)</i></span></p>
<p style="text-align:justify"><span style="background:white"><b><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Russian Influential Blogger El-Murid:</span></b> <b><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Belarus Is Interested In Preserving Its Identity And In Keeping At An Equal Distance From Large Predators</span></b></span></p>
<p style="text-align:justify"><span style="background:white">Commenting on the visit by former US National Security Advisor John Bolton's visit to Belarus, a move also seen as an attempt to increase Minsk's freedom of manueverRussian influential blogger El Murid wrote: "… According to rumors, Lukashenko almost asked Bolton to protect Belarus from Russia's takeover. Whether this is true or not is a separate issue, something else is important here.</span></p>
<p style="text-align:justify"><span style="background:white">"The comments and evaluations that followed these rumors [hinted] that Lukashenko was almost trying to betray Russia. In reality, of course, the situation is completely different.</span></p>
<p style="text-align:justify"><span style="background:white">"Any small country has only two possible choices for integrating into the interests of leading States: [it can] either be a target of their policy, or have the status of a tool. The careful leadership of a small country must always seek a balance of interests between strong states on its own territory. That is called an attempt to sit on a few chairs [at once]And it is worth noting that such a policy is the most reasonable. Balancing allows a small country to maintain its target status; the loss of balance turns it into being the instrument of one of the external forces. And it cannot become the instrument of their interests.</span></p>
<p style="text-align:justify"><span style="background:white">"The Ukrainian elite, for example, did not change its policy and failed to balance between the interests of the United States, Europe and Russia and was almost turned into an instrument of the U.S. foreign policy…</span></p>
<p style="text-align:justify"><span style="background:white">"The Belarus president, of course, is seriously concerned about the position of the Kremlin, which can be regarded almost as an attempt to have an Anschluss in Belarus under the guise of establishing the Union State [between Russia and Belarus]. The Kremlin is engaged in its own internal maneuvers for keeping Putin in power after 24 years, and a Union State is one of the scenarios for the so-called transfer of power. Of course, [in this position] the interests of Belarus are not discernible.</span></p>
<p style="text-align:justify"><span style="background:white">"Lukashenko is extremely interested in repelling this attack from the east, which is why [he organized] a demonstrative meeting with Bolton and [there was] a leak about the content of the face to face conversation…</span></p>
<p style="text-align:justify"><span style="background:white">"Nevertheless, Lukashenko looks much smarter than his Ukrainian counterparts, and therefore the last thing he will do is to bet on one external force. It doesn't take cleverness to become the instrument of someone else's policy, but to carry out your own policy, even though subordinated to external circumstances, is still not an art for amateurs. And so far Lukashenko is coping with the task.</span></p>
<p style="text-align:justify"><span style="background:white">"So Belarus is not running away. It simply doesn't need it. The Belarusian leadership is interested only in preserving its identity and in being at an equal distance from large predators. And this, for the present time, is the key to survival."</span></p>
<p style="text-align:justify"><span style="background:white"><i>(El-murid.livejournal.com, September 5, 2019)</i></span></p>
<p style="text-align:justify"><span style="background:white"><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;">Causes And Consequences Of The Exchange Of Prisoners Between Russia and Ukraine</span></span></span></p>
<p style="text-align:justify"><img alt="" src="/sites/default/files/2019_Q2/xchange.jpg" style="width: 550px; height: 309px;" /><br /><i><span style="font-size:10.0pt">(Source: Themoscowtimes.com)</span></i></p>
<p style="text-align:justify">Commenting on the September 7 exchange of prisoners, Russian media outlet Novaya Gazeta analyst Andrey Lipsky wrote:</p>
<p style="text-align:justify">"The long-awaited hostage exchange of the Donbass conflict between Russia and Ukraine finally, thank God, went through. This action, in which humanism and cold political calculation were interwoven in a bizarre 'hybrid' fashion, provoked approval from almost everywhere - both in Russia, Ukraine, and in the European countries participating in the "Normandy format", as well as in the US… So what really happened on September 7, why did the parties manage to do this and what can arise from this?</p>
<p><b>What happened?</b></p>
<p style="text-align:justify">"The nullification of the status of 'exchange fund' happened, no matter how cynical it may sound. It is no secret that each of the detainees and convicts in Russia and Ukraine had, as it were, their own exchange equivalent - a price tag for the release of a prisoner of equal value from prison on the opposite side.</p>
<p style="text-align:justify">"Moreover, some went to jail precisely as potential material for the implementation of the forthcoming exchange.</p>
<p style="text-align:justify">"Moreover, both parties were engaged in this shameless calculation. It is clear that in the release list (35 to 35) there were mainly the most media-promoted characters whose retention, contrary to public demands for their release, caused the most harm to the prestige of the retaining party. Given that in international public opinion Ukraine is a victim and Russia is an aggressor, it was the Ukrainian prisoners in Russian isolation wards and penal colonies that became the main objects of protection for the international community.</p>
<p style="text-align:justify">"By the degree of displeasure at prosecution by the international community, on the Russian side, only Kirill Vyshinsky (who was supported by some international human rights organizations and the OSCE representative on freedom of the press Harlem Desir), can be perhaps compared with Ukrainians prisoners: Sentsov, Klykh, Kolchenko, Suschenko and sailors detained after the Kerch incident.</p>
<p style="text-align:justify">"The exchange has exhausted the 'status fund' of POWs, and those in Russia and Ukraine who have remained in custody are mostly those whose fate is much sadder because they are less famous. And there are much more of them than those '35 by 35' who gained freedom on September 7 (for example, Ukrainian side talks about 113 citizens [in Russian custody]).</p>
<p style="text-align:justify"><span style="vertical-align:baseline"><b>What was the interest of the parties?</b></span></p>
<p style="text-align:justify"><span style="vertical-align:baseline"><strong><span style="border:none windowtext 1.0pt; padding:0cm">"For the Kremlin, the success of the exchange has a few important bonuses.</span></strong></span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline"><strong><span style="border:none windowtext 1.0pt; padding:0cm">"Firstly, this is the beginning of clearing the springboard for at least a partial improvement in relations with the European Union and the United States. The time of belligerent and arrogant self-isolation has passed.</span></strong></span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline"><strong><span style="border:none windowtext 1.0pt; padding:0cm">"The Kremlin would like to move from a new Cold War to a new easing of tensions - without passionate embraces and fictitious strategic partnerships, but also without an escalation of hostility, which in its eyes develops into something dangerously uncontrollable, as well as with more pragmatic benefits Kremlin intends to get. </span></strong></span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline"><strong><span style="border:none windowtext 1.0pt; padding:0cm">"Indeed, against a background of a worsening situation within the country, it would be useful to restore the ruined economic ties with the developed countries, and in the future, maybe gradually (step by step) to get out of the sanctions regime. Let us say that this will follow the forgotten 'Steinmeier plan', which was supposed to weaken the 'non-Crimean' sanctions depending on the good behavior of Moscow in the Donbass conflict…</span></strong></span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline"><strong><span style="border:none windowtext 1.0pt; padding:0cm">"For Kiev and its new leaders, this is, above all, the fulfillment of one of the main election promises of President Zelensky. People who know him well claim that he really wants peace in the Donbass. That it was not a mere pre-election trick for him for collecting the votes of war weary Ukrainians, but something deeper and more personal.</span></strong></span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><strong><span style="border:none windowtext 1.0pt; padding:0cm">"He promised to return the sailors and returned [them]. He promised to talk with Putin and, no matter what, and he is talking…</span></strong></p>
<p style="text-align:justify"><span style="vertical-align:baseline"><b>On the implications and prospects</b></span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline">"Alas, there is no need to count on the large-scale normalization of Russian-Ukrainian relations in the foreseeable future. At the present stage, advances are possible only in the humanitarian sphere and in urging the parties to the conflict to stop skirmishes and casualties.</span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline">"… The Kremlin, however, is ready to settle only on its own terms, only on the basis of step-by-step implementation of the Minsk Protocol, retaining its influence in the separatist enclaves, but preferably without continued bloodshed and at the same time demonstrating its 'goodwill' and Kiev's 'intransigence' to Western partners on political points of agreement.</span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline">"Thus, the most realistic prospect is the 'freezing' of the Donbass conflict. But that should be with the weakening of its military component in favor of diplomacy and the intensification of the struggle for the minds of the Donbass inhabitants. So to speak a 'freeze lite.'"</span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline"><i>(September 13, 2019)</i></span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"> </p>
</div></div></div><span property="dc:title" content="Russia This Week –Focus On Bilateral Relations – September 19, 2019" class="rdf-meta element-hidden"></span> </div>
</div>
<script type="text/javascript">
  jQuery(document).ready(function() {   
    var number = jQuery(".report-info .field-name-field-number .field-item").html().replace(/\s+/g, ''); 
    jQuery(".report-info .field-name-field-number .field-item").html(number);
  });
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.memri.org/reports/russia-week-%E2%80%93focus-bilateral-relations-%E2%80%93-september-19-2019" 
},
"headline": "Russia This Week \u2013Focus On Bilateral Relations \u2013 September 19, 2019",
"image": [
"https://www.memri.org/sites/default/files/new_images/org/trio_0.jpg"
],
"datePublished": "2019-09-22",
"dateModified": "2019-09-22",
"author": {
    "@type": "Person",
    "name": "Middle East Media Research Institute"
}
,"publisher": {
"@type": "Organization",
"name": "Middle East Media Research Institute","alternateName":"MEMRI",
"logo": {
"@type": "ImageObject",
"url": "https://www.memri.org/sites/default/files/memri-logo-news.png"
}
},
"description": "Russia This Week is a weekly review by the MEMRI Russian Media Studies Project, covering the latest Russia-related news and analysis from media in Russia, the Caucasus, Central Asia, and Eastern Europ"}
</script>
</section>
</div>
</section>
<aside class="col-sm-5 col-lg-4 content-sidebar" role="complementary">
<div class="region region-sidebar-first">
<section id="block-views-latest-clips-block" class="block block-views clearfix">
<h2 class="block-title">Latest Clips</h2>
<div class="view view-latest-clips view-id-latest_clips view-display-id-block view-dom-id-f160e444fa8dfe149c8da88bcff567ac">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/mashhad-friday-sermon-ayatollah-alamolhoda-iran-resistance-region-yemen-hizbullah-lebanon-others">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Mashhad Friday Sermon by Ayatollah Ahmad Alamolhoda: The PMU, Hizbullah, Ansar Allah, Hamas, Islamic Jihad, Are All Iran; We Can Destroy Israel in Half a Day " src="/sites/default/files/new_images/tv/Ayatoallah Alamolhoda 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/mashhad-friday-sermon-ayatollah-alamolhoda-iran-resistance-region-yemen-hizbullah-lebanon-others">#7498 Mashhad Friday Sermon by Ayatollah Ahmad Alamolhoda: The PMU, Hizbullah, Ansar Allah, Hamas, Islamic Jihad, Are All Iran; We Can Destroy Israel in Half a Day </a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Khorasan Razavi TV (Iran)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2019-09-20T00:00:00-04:00">2019-09-20</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">02:20</div> </div> </div>
</div>
<div class="views-row views-row-2 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/khamenei-military-advisory-irgc-commander-safavi-iran-attack-region-turmoil-power-rising">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Khamenei's Special Military Advisor General Yahya Safavi: If We Are Attacked, We Will Respond from the Mediterranean Sea to the Indian Ocean" src="/sites/default/files/new_images/tv/Safavi 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/khamenei-military-advisory-irgc-commander-safavi-iran-attack-region-turmoil-power-rising">#7497 Khamenei&#039;s Special Military Advisor General Yahya Safavi: If We Are Attacked, We Will Respond from the Mediterranean Sea to the Indian Ocean</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2019-09-21T00:00:00-04:00">2019-09-21</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">00:58</div> </div> </div>
</div>
<div class="views-row views-row-3 views-row-odd">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/irgc-commander-salami-drones-show-down-limited-attack-iran-regional-conflict-punish">
<img typeof="foaf:Image" class="" class="img-responsive" alt="IRGC Commander-in-Chief General Hossein Salami: A Limited Attack on Iran Would Not Remain Limited; We Will Pursue and Punish Any Aggression to the End" src="/sites/default/files/new_images/tv/Hossein Salami 43_7.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/irgc-commander-salami-drones-show-down-limited-attack-iran-regional-conflict-punish">#7496 IRGC Commander-in-Chief General Hossein Salami: A Limited Attack on Iran Would Not Remain Limited; We Will Pursue and Punish Any Aggression to the End</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2019-09-21T00:00:00-04:00">2019-09-21</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">01:42</div> </div> </div>
</div>
<div class="views-row views-row-4 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/british-palestinian-journalist-bari-atwan-abqaiq-khurais-drones-saudi-arabia-wasted-money-america-defense">
<img typeof="foaf:Image" class="" class="img-responsive" alt="British-Palestinian Journalist Abdel Bari Atwan: Attack on Saudi Oil Installations Has Rocked the Prestige of America; Where Was the Protection That Trump Promised?" src="/sites/default/files/new_images/tv/Abdel Bari Atwan 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/british-palestinian-journalist-bari-atwan-abqaiq-khurais-drones-saudi-arabia-wasted-money-america-defense">#7495 British-Palestinian Journalist Abdel Bari Atwan: Attack on Saudi Oil Installations Has Rocked the Prestige of America; Where Was the Protection That Trump Promised?</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2019-09-20T00:00:00-04:00">2019-09-20</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">02:55</div> </div> </div>
</div>
<div class="views-row views-row-5 views-row-odd views-row-last">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/iranian-supreme-leader-ayatollah-khamenei-death-america-iran-transformed-thick-trunk">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Iranian Supreme Leader Ayatollah Ali Khamenei Says America Has Been Conspiring against Iran for 40 Years, Responds to " Death to America" Chants: May This Come True Soon" src="/sites/default/files/new_images/tv/Khamenei 43_2.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/iranian-supreme-leader-ayatollah-khamenei-death-america-iran-transformed-thick-trunk">#7494 Iranian Supreme Leader Ayatollah Ali Khamenei Says America Has Been Conspiring against Iran for 40 Years, Responds to &quot;Death to America&quot; Chants: May This Come True Soon</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Channel 1 (Iran)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2019-09-18T00:00:00-04:00">2019-09-18</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">01:47</div> </div> </div>
</div>
</div>
</div>
</section>
<section id="block-views-latest-reports-block" class="block block-views clearfix">
<h2 class="block-title">Latest Reports</h2>
<div class="view view-latest-reports view-id-latest_reports view-display-id-block view-dom-id-8934d2a0953f1800e67297cdda8d5956">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/russia-week-%E2%80%93focus-bilateral-relations-%E2%80%93-september-19-2019" class="active">Russia This Week –Focus On Bilateral Relations – September 19, 2019</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 8286 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">September 22, 2019</span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/jihad-and-terrorism-threat-monitor-jttm-weekend-summary-372">Jihad and Terrorism Threat Monitor (JTTM) Weekend Summary</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Announcements</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 810 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">September 21, 2019</span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/memri-weekly-september-13-20-2019">The MEMRI Weekly: September 13-20, 2019</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Announcements</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 811 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">September 20, 2019</span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/white-resistance-manual-white-supremacist-ideological-strategic-and-tactical-guidebook">The &#039;White Resistance Manual&#039;: A White Supremacist Ideological, Strategic, And Tactical Guidebook </a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Inquiry &amp; Analysis Series</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 1474 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">September 20, 2019</span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/saudi-journalist-us-taking-weak-position-vis-%C3%A0-vis-iran-while-blackmailing-us-we-must-fend">Saudi Journalist: U.S. Taking Weak Position Vis-à-vis Iran, While Blackmailing Us; We Must Fend For Ourselves</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 8285 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">September 20, 2019</span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/no-principles-no-dignity-no-power-no-deterrence">No Principles, No Dignity, No Power, No Deterrence</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">MEMRI Daily Brief</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 198 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">September 19, 2019</span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/common-europe-stretching-lisbon-vladivostok-no-longer-appeals-putin-europe-must-first">A Common Europe Stretching From Lisbon to Vladivostok No Longer Appeals To Putin; Europe Must First Preserve Its Own Civilization</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Inquiry &amp; Analysis Series</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 1473 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">September 19, 2019</span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/editor-kuwaiti-daily-calls-rescue-world-persian-nazism">Editor Of Kuwaiti Daily Calls To &#039;Rescue The World From The Persian Nazism&#039;</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 8284 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">September 19, 2019</span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/editor-turkish-pro-government-daily-suggests-two-iranian-missiles-striking-dubai-will-leave">Editor Of Turkish Pro-Government Daily Suggests: Two Iranian Missiles Striking Dubai Will Leave Neither An Economy Nor The UAE In Its Wake</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 8283 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">September 18, 2019</span> </div> </div>
<div class="views-row views-row-10 views-row-even views-row-last">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/saudi-media-campaign-against-circulating-images-videos-attack-aramco-oil-facilities-social">Saudi Media Campaign Against Circulating Images, Videos Of Attack On Aramco Oil Facilities On Social Media: &#039;This Is A Real War,&#039; &#039;Caution Is Paramount&#039;</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 8282 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">September 18, 2019</span> </div> </div>
</div>
</div>
</section>
</div>
</aside> 
</div>
</div>
<footer class="footer container">
<div class="region region-footer">
<section id="block-block-1" class="block block-block clearfix">
<div class="memri-footer">
<div class="pull-left">
<ul class="footer-menu">
<li><a href="/">Home</a></li>
<li><a href="/about">About MEMRI</a></li>
<li><a href="/request-a-clip">Request a Clip</a></li>
<li><a href="http://subscribe.memri.org/">Subscribe</a></li>
<li><a href="http://www.memri.org/donate">Donate</a></li>
<li><a href="https://memriinthemedia.org/">MEMRI In The Media</a></li>
</ul>
</div>
<div class="pull-right">
<ul class="footer-social">
<li>
<a target="_blank" href="https://twitter.com/MEMRIReports">
</a>
</li>
<li>
<a target="_blank" href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
</a>
</li>
<li>
<a target="_blank" href="http://memrireports.tumblr.com/">
</a>
</li>
<li style="display: none;">
<a target="_blank" href="https://plus.google.com/103769426957409731109/about">
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/memri">
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/channel/UC59Cpk70K2TwdmApJOTuW9g">
</a>
</li>
<li>
<a target="_blank" href="https://vimeo.com/memri">
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/memrireports/">
</a>
</li>
</ul>
<style type="text/css">
.footer-social li:nth-child(6) a {
    background: url(/sites/default/files/images/ico/youtube_inactive.png) no-repeat left top;
}
.footer-social li:nth-child(6) a:hover {
    background: url(/sites/default/files/images/ico/youtube.png) no-repeat left top;
}
.footer-social li:nth-child(7) a {
    background: url(/sites/default/files/images/ico/vimeo_inactive.png) no-repeat left top;
}
.footer-social li:nth-child(7) a:hover {
    background: url(/sites/default/files/images/ico/vimeo.png) no-repeat left top;
}
.footer-social li:nth-child(8) a {
    background: url(/sites/default/files/images/ico/instagram_inactive.png) no-repeat left top;
}
.footer-social li:nth-child(8) a:hover {
    background: url(/sites/default/files/images/ico/instagram.png) no-repeat left top;
}
</style>
<ul class="footer-menu right-side-box">
<li><a href="/tv">MEMRI TV</a></li>
</ul>
</div>
</div>
<div class="bottom_line">
<div class="pull-left">
<span class="small">© 1998-2019, The Middle East Media Research Institute All Rights Reserved. Materials may only be cited with proper attribution.</span>
</div>
<div class="pull-right">
<a href="/memri_donor_privacy_statement">Privacy Policy </a>
</div>
</div>
</section>
</div>
</footer> <script src="https://www.memri.org/sites/all/themes/bootstrap/js/bootstrap.js?pxo3ur"></script>
<script type="text/javascript">
      // detect if it's mobile device
      if (navigator.userAgent.match(/Android/i) ||
        navigator.userAgent.match(/webOS/i) ||
        navigator.userAgent.match(/iPhone/i) ||
        navigator.userAgent.match(/iPad/i) ||
        navigator.userAgent.match(/iPod/i) ||
        navigator.userAgent.match(/BlackBerry/) ||
        navigator.userAgent.match(/Windows Phone/i) ||
        navigator.userAgent.match(/ZuneWP7/i)
      ) {        
        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          var is_visible = jQuery(this).parents(".node").find("#teaser").is(':visible');
          if (is_visible) {  
            if(jQuery(window).width() > 991){
              jQuery(this).animate({"height": '77px'}, 100);
            }else {
              jQuery(this).animate({"height": '140px'}, 100);
            }         
            
            jQuery(this).find('#teaser').delay(200).hide(0);
          } else {
            jQuery(this).animate({"height": '100%'}, 100);
            jQuery(this).find('#teaser').delay(50).show(0);
          }
        });      
      } else {        
        jQuery(document).on('mouseenter', '.quicktabs-tabpage .row-grid .node', function(e){
          jQuery(this).find('.report-headline, .clip-headline').animate({"height": '100%'}, 100);
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(50).show(0);
        });

        jQuery(document).on('mouseleave', '.quicktabs-tabpage .row-grid .node', function(e){          
          if(jQuery(window).width() > 991){
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '77px'}, 100);
          }else {
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '140px'}, 100);
          }
          
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(200).hide(0);
        });

        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          window.location.href = jQuery(this).data('url');
        });
      }/*
      jQuery("body").on('click', function(){ 
        if(typeof jQuery.cookie('donatepage') === 'undefined') window.open("https://www.memri.org/donate/?referral=campaign"); 
      });*/
    </script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127765270-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-127765270-1');
gtag('event', 'page_view', { 'send_to': 'UA-127765270-1' });
</script>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
"@type" : "Organization",
"legalName" : "Middle East Media Research Institute","alternateName":"MEMRI",
"url" : "https://www.memri.org/",
"contactPoint" : [{
"@type" : "ContactPoint",
"telephone" : "+1-202-955-9070",
"email" : "memri@memri.org",
"contactType" : "customer support"
}],
"logo" :
{"@type":"ImageObject","url":"https://www.memri.org/sites/default/files/memri-logo-news.png"},
"sameAs" : [ "http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716",
"http://twitter.com/#!/MEMRIReports",
"https://plus.google.com/103769426957409731109/posts",
"https://www.linkedin.com/company/memri"
]
}
</script>

</div>
</body>
</html>