<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8">
<meta name="viewport" content="width=500">
<meta name="robots" content="noodp"/>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/bootstrap.min.css" media="all"/>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/overrides.css" media="all"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<link rel="shortcut icon" href="https://www.memri.org/sites/all/themes/bootstrap/memri/favicon.ico" type="image/vnd.microsoft.icon"/>
<meta name="description" content="This issue of Russia This Week focuses on the continuing fallout of the Navalny expose of Medvedev, and the torture of gays in Chechnya."/>
<meta name="abstract" content="This issue of Russia This Week focuses on the continuing fallout of the Navalny expose of Medvedev, and the torture of gays in Chechnya."/>
<meta name="generator" content="Drupal 7 (http://drupal.org)"/>
<link rel="image_src" href="https://www.memri.org/sites/default/files/wide/org/wide_thumb_sd_6893.jpg"/>
<link rel="canonical" href="https://www.memri.org/reports/russia-week-%E2%80%93-april-20-25-2017"/>
<meta property="og:site_name" content="MEMRI - The Middle East Media Research Institute"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.memri.org/reports/russia-week-%E2%80%93-april-20-25-2017"/>
<meta property="og:title" content="Russia This Week – April 20 - 25, 2017"/>
<meta property="og:description" content="Russia This Week is a weekly review by the MEMRI Russian Media Studies Project, surveying developing stories in Russian domestic affairs as presented in the Russian media."/>
<meta property="og:image" content="https://www.memri.org/sites/default/files/new_images/org/SD_6893_thumb.jpg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.memri.org/reports/russia-week-%E2%80%93-april-20-25-2017"/>
<meta name="twitter:title" content="Russia This Week – April 20 - 25, 2017"/>
<meta name="twitter:description" content="Russia This Week is a weekly review by the MEMRI Russian Media Studies Project, surveying developing stories in Russian domestic affairs as presented in the Russian media."/>
<meta name="twitter:image" content="https://www.memri.org/sites/default/files/new_images/org/SD_6893_thumb.jpg"/>
<meta itemprop="name" content="Russia This Week – April 20 - 25, 2017"/>
<meta itemprop="description" content="Russia This Week is a weekly review by the MEMRI Russian Media Studies Project, surveying developing stories in Russian domestic affairs as presented in the Russian media."/>
<meta itemprop="image" content="https://www.memri.org/sites/default/files/wide/org/wide_thumb_sd_6893.jpg"/>
<title>Russia This Week April 20|Middle East Media Research Institute</title>
<style>@import url("https://www.memri.org/modules/system/system.base.css?onycis");</style>
<style>@import url("https://www.memri.org/sites/all/modules/date/date_api/date.css?onycis");@import url("https://www.memri.org/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?onycis");@import url("https://www.memri.org/modules/field/theme/field.css?onycis");@import url("https://www.memri.org/modules/node/node.css?onycis");@import url("https://www.memri.org/sites/all/modules/views/css/views.css?onycis");@import url("https://www.memri.org/sites/all/modules/ckeditor/css/ckeditor.css?onycis");</style>
<style>@import url("https://www.memri.org/sites/all/modules/ctools/css/ctools.css?onycis");@import url("https://www.memri.org/sites/all/modules/popup_onload/popup_onload-colorbox.css?onycis");@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/sphinxdrupal.css?onycis");@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/daterangepicker.css?onycis");</style>
<style>@import url("https://www.memri.org/sites/all/themes/bootstrap/memri/css/style.css?onycis");</style>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/print.css" media="print"/>
 
<!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<script src="https://www.memri.org/sites/all/modules/jquery_update/replace/jquery/2.1/jquery.min.js?v=2.1.4"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script>window.jQuery && window.jQuery.migrateWarnings || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery-migrate/1.2.1/jquery-migrate.min.js'>\x3C/script>")</script>
<script src="https://www.memri.org/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.memri.org/misc/drupal.js?onycis"></script>
<script src="https://www.memri.org/sites/all/modules/admin_menu/admin_devel/admin_devel.js?onycis"></script>
<script src="https://www.memri.org/sites/all/libraries/colorbox/jquery.colorbox-min.js?onycis"></script>
<script src="https://www.memri.org/sites/all/modules/popup_onload/popup_onload.js?onycis"></script>
<script src="https://www.memri.org/sites/all/modules/popup_onload/popup_onload_statistics/popup_onload_statistics.js?onycis"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/moment.min.js?onycis"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/daterangepicker.js?onycis"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/sphinxcustom.js?onycis"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"memri","theme_token":"SHf0lA4z-AQ0Y8TKW9ojslx0K2vYtb1VGmhaTYVJa6o","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"0":1,"\/\/code.jquery.com\/jquery-migrate-1.2.1.min.js":1,"1":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/popup_onload\/popup_onload.js":1,"sites\/all\/modules\/popup_onload\/popup_onload_statistics\/popup_onload_statistics.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/moment.min.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/daterangepicker.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/sphinxcustom.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/popup_onload\/popup_onload-colorbox.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/sphinxdrupal.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/daterangepicker.css":1,"sites\/all\/themes\/bootstrap\/memri\/css\/style.css":1}},"popup_onload":{"html":"\u003Cdiv class=\u0022entity entity-popup-onload popup-onload-popup-onload-basic clearfix\u0022 about=\u0022\u0022 typeof=\u0022\u0022\u003E\n\n  \n  \u003Cdiv class=\u0022content\u0022\u003E\n    \u003Cdiv class=\u0022field field-name-field-fake-body field-type-text field-label-hidden\u0022\u003E\u003Cdiv class=\u0022field-items\u0022\u003E\u003Cdiv class=\u0022field-item even\u0022\u003E\u003Ca href=\u0022\/donate\u0022\u003E\u003Cimg id=\u0022donatebanner_wide\u0022 alt=\u0022\u0022 src=\u0022\/sites\/default\/files\/new_images\/donatebanner_wide.jpg\u0022 style=\u0022width: 1080px; height: 780px; max-width: 100%;\u0022 \/\u003E\u003Cimg id=\u0022donatebanner_tablet\u0022 alt=\u0022\u0022 src=\u0022\/sites\/default\/files\/new_images\/donatebanner_tablet.jpg\u0022 style=\u0022width: 800px; height: 780px; max-width: 100%;\u0022 \/\u003E\u003Cimg id=\u0022donatebanner_mobile\u0022 alt=\u0022\u0022 src=\u0022\/sites\/default\/files\/new_images\/donatebanner_mobile.jpg\u0022 style=\u0022width: 550px; height: 800px; max-width: 100%;\u0022 \/\u003E\u003C\/a\u003E\u003Cstyle\u003E#cboxClose {  top: 0px !important; right: 0px !important;}#cboxLoadedContent { overflow: hidden !important; } #donatebanner_wide { display: block;} #donatebanner_mobile, #donatebanner_tablet { display: none; } @media only screen and (max-width: 1089px){ #donatebanner_wide { display: none; } #donatebanner_tablet { display: block; } } @media only screen and (max-width: 810px){ #cboxClose { right: 0px !important; }#donatebanner_wide, #donatebanner_tablet { display: none; } #donatebanner_mobile { display: block; } #colorbox { left: 125px !important; } }\u003C\/style\u003E\u003C\/div\u003E\u003C\/div\u003E\u003C\/div\u003E  \u003C\/div\u003E\n\u003C\/div\u003E\n","delay":"10","fixed":true,"popup_id":"1","className":"popup_onload","close":""},"urlIsAjaxTrusted":{"\/reports\/russia-week-%E2%80%93-april-20-25-2017":true},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":0,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<script src="/sites/all/themes/bootstrap/memri/js/bootstrap.min.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/all_sites.js"></script>
 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TRQCFW');</script>
 
<meta name="google-site-verification" content="LcT5ZNP5yyFW9VEvlv8SOENqMz6daVDlP2EMBxEE2c4"/>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-36493 node-type-article">
 
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRQCFW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 
<div class="wrapper" id="wrapper_top">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<header role="banner" class="container site-header org">
<nav class="topbar">
 
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
 
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul>
<li><a href="https://www.memri.org">HOME</a></li>
<li><a href="https://www.memri.org/about">ABOUT</a></li>
<li><a href="http://memri.convio.net/site/PageServer?pagename=subscriptions_management" target="_blank">SUBSCRIBE</a></li>
<li><a href="/donate/">DONATE</a></li>
</ul>
 
<ul class="pull-right">
<li><a href="https://www.memri.org/tv">MEMRI TV</a></li>
<li><a href="https://www.memri.org/jttm">JTTM</a></li>
</ul>
</div> 
</nav>
<div class="row">
<div class="col-md-6 banner">
<a href="https://www.memri.org">
<img src="https://www.memri.org/sites/all/themes/bootstrap/memri/logo.png" alt="Home"/>
</a>
</div>
<div class="col-md-6 socialmedia">
<div class="region region-header-icons">
<section id="block-block-3" class="block block-block clearfix">
<span class="tagline">Bridging the Language Gap</span>
<ul class="list-inline">
<li>
<a href="http://twitter.com/#!/MEMRIReports">
<img src="/sites/default/files/images/ico/top/twitter.png" alt="">
</a>
</li>
<li>
<a href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
<img src="/sites/default/files/images/ico/top/facebook.png" alt="">
</a>
</li>
 
<li>
<a href="http://memrireports.tumblr.com/">
<img src="/sites/default/files/images/ico/top/tumblr.png" alt="">
</a>
</li>
<li>
<a href="https://plus.google.com/103769426957409731109/posts">
<img src="/sites/default/files/images/ico/top/google_plus.png" alt="">
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/memri">
<img src="/sites/default/files/images/ico/top/linkedin.png" alt="">
</a>
</li>
<li>
<a href="rss.xml">
<img src="/sites/default/files/images/ico/top/rss.png" alt="">
</a>
</li>
<li>
<a href="https://itunes.apple.com/us/artist/opentech-ltd./id478659510">
<img src="/sites/default/files/images/ico/top/apple.png" alt="">
</a>
</li>
<li>
<a href="https://play.google.com/store/apps/details?id=com.memri">
<img src="/sites/default/files/images/ico/top/google_play.png" alt="">
</a>
</li>
</ul>
</section>
</div>
</div>
</div>
</header>
<div id="navbar" class="navbar">
<div class="container">
<div class="pull-right">
<a href="/request-a-clip" class="request-clip">
<span>Contact/Request A Clip</span>
</a>
<div class="region region-right-navigation">
<section id="block-sphinxdrupal-sphinxdrupal" class="block block-sphinxdrupal clearfix">
<form action="/reports/russia-week-%E2%80%93-april-20-25-2017" method="post" id="sphinxdrupal-search-box" accept-charset="UTF-8"><div><div class="container-inline"><div class="form-item form-item-keywords form-type-textfield form-group"><input title="Enter the terms you wish to search for." onblur="if (this.value == &#039;&#039;) {this.value = &#039;SEARCH&#039;;}" onfocus="if (this.value == &#039;SEARCH&#039;) {this.value = &#039;&#039;;}" class="form-control form-text" type="text" id="edit-keywords" name="keywords" value="SEARCH" size="15" maxlength="128"/></div><button type="submit" id="edit-submit" name="op" value="Search" class="btn btn-primary form-submit">Search</button>
</div><input type="hidden" name="form_build_id" value="form--qz5SHeGbA9RXwJcF4nu-NyMs4hR2S5hXVhyf3VUnvg"/>
<input type="hidden" name="form_id" value="sphinxdrupal_search_box"/>
</div></form>
</section>
</div>
<a href="/search-results?content_type[article]=article" class="adv-search">
<img src="https://www.memri.org/sites/default/files/images/ico/adv-search.png" alt="Advanced Search" title="Advanced Search">
</a>
</div>
</div>
</div>
<div class="main-container container">
 
<div class="row">
<section class="col-sm-7 col-lg-8">
<a id="main-content"></a>
<div class="region region-content">
<section id="block-system-main" class="block block-system clearfix">
<div id="node-36493" class="node node-article node-promoted clearfix" about="/reports/russia-week-%E2%80%93-april-20-25-2017" typeof="schema:Article sioc:Item foaf:Document">
<div class="report-info category-bar">
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/special-dispatch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Special Dispatch</a></div></div></div> </div>
<div class="pull-right">
<img src="/sites/default/files/images/ico/print-gray.png" id="printIcon" alt="print"/>
</div>
<script type="text/javascript">
      jQuery(document).on("ready", function(){
        jQuery('#printIcon').mouseover(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-colored.png");
        });
        jQuery('#printIcon').mouseleave(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-gray.png");
        });
        jQuery('#printIcon').click(function(){
          window.print();
        });
      });
    </script>
<div id="componentDiv" class="pull-right"></div>
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_U8S9CUuG6EArXTcyzqeujUryMLBvfgDicdohdIAZNnpp1d1Fe37NQ7O76LYBnd7z"></script>
<script type="text/javascript">
  var act = new gigya.socialize.UserAction();
  act.setTitle("MEMRI: Russia This Week – April 20 - 25, 2017");
  act.setLinkBack("https://www.memri.org/reports/russia-week-%E2%80%93-april-20-25-2017");
  var showShareBarUI_params=
  {
    containerID: 'componentDiv',
    shareButtons: [
    {
      provider: 'Email'
      ,'iconImgUp': '/sites/default/files/images/ico/email-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/email-colored.png'
    },
    {
      provider: 'Twitter'
      ,'iconImgUp': '/sites/default/files/images/ico/twitter_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/twitter.png'
      ,'related': 'MEMRIReports'
    },
    {
      provider: 'googleplus'
      ,'iconImgUp': '/sites/default/files/images/ico/google+_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/google+.png'
    },
    {
      provider: 'Facebook'
      ,'iconImgUp': '/sites/default/files/images/ico/facebook_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/facebook.png'
    },
    {
      provider: 'tumblr'
      ,'iconImgUp': '/sites/default/files/images/ico/tumblr_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/tumblr.png'
    },
    {
      provider: 'pinterest'
      ,'iconImgUp': '/sites/default/files/images/ico/pinterest-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/pinterest-colored.png'
    },
    {
      provider: 'linkedin'
      ,'iconImgUp': '/sites/default/files/images/ico/linkedin_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/linkedin.png'
    },
    {
      provider: 'reddit'
      ,'iconImgUp': '/sites/default/files/images/ico/reddit-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/reddit-colored.png'
    },
    {
      provider: 'stumbleupon'
      ,'iconImgUp': '/sites/default/files/images/ico/stumbleupon-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/stumbleupon-colored.png'
    }
//    ,{
//      provider: 'Share'
//      ,'iconImgUp': '/sites/default/files/images/ico/share_other_icon.jpg'
//    }
    ],
    moreEnabledProviders: 'pinterest,tumblr,reddit,stumbleupon,linkedin',

    showCounts: 'none',
    iconsOnly: 'true',
    userAction: act,
    emailProviders: ''
  };
  gigya.socialize.showShareBarUI(showShareBarUI_params);
  </script>
<div class="memriicon">
<img src="https://www.memri.org/sites/default/files/pic/mlogo.jpg" alt="memri">
</div>
<div class="report-info report-data">
<span class="pull-left">April 25, 2017</span>
<span class="pull-right"><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/special-dispatch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Special Dispatch</a></div></div></div> No.<div class="field field-name-field-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even">6893</div></div></div></span>
</div>
<h1>
Russia This Week – April 20 - 25, 2017 </h1>
<span property="dc:title" content="Russia This Week – April 20 - 25, 2017" class="rdf-meta element-hidden"></span> <div class="authorField report_authors">
</div>
<div class="content article-content clearfix">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p style="text-align:justify"><i><span style="font-size:14.0pt">Russia This Week is a weekly review by the MEMRI Russian Media Studies Project, surveying developing stories in Russian domestic affairs as presented in the Russian media.</span></i></p>
<p style="text-align:justify"><span style="font-size:14.0pt"><img alt="Description: https://www.memri.org/sites/default/files/image/30757.jpg" src="/sites/default/files/new_images/rdp%20no%20borders_2.jpg" style="width:354px; height:188px"/></span></p>
<p style="text-align:justify"><span style="font-size:16.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;">Photos Of The Week</span></span></p>
<p style="text-align:justify"><span style="font-size:14.0pt"><img alt="Medvedev vs. Navalny" src="/sites/default/files/new_images/time%20up.jpg" style="width:212px; height:254px"/><br/>
(Source: Vk.com/oldlentach, April 6, 2017)</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">Russian Prime Minister Dmitry Medvedev: "Could you tell me the time?"</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">Watch: "20:17 [i.e. the current year, 2017]"</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">Opposition leader Alexey Navalny: "Your time is up."</span></p>
<p style="text-align:justify"><span style="font-size:16pt"><span style="font-family:&quot;Arial Black&quot;, sans-serif">Selfie-Obsessed</span></span></p>
<p style="text-align:justify"><span style="font-size:14.0pt"><img alt="Medvedev selfie" src="/sites/default/files/new_images/Medvedev%20selfie.png" style="width: 400px; height: 265px;"/></span><br/><i><span style="font-size:11pt">Prime Minister Dmitry Medvedev (Source: Instagram.com/damedvedev)</span></i></p>
<p style="text-align:justify"><span style="font-size:14.0pt"><img alt="Zakharova selfie" src="/sites/default/files/new_images/Zakharova%20selfie.jpg" style="width: 400px; height: 400px;"/></span><br/><i><span style="font-size:11pt">Foreign Ministry Spokesperson Maria Zakharova (Facebook.com/maria.zakharova.167, April 18, 2017)</span></i></p>
<p style="text-align:justify"><span style="font-size:16.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;">In The News:</span></span></p>
<p style="text-align:justify"><span style="font-size:16.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;">2018 Presidential Elections</span></span></p>
<p style="text-align:justify"><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Political Analyst: Putin Is No Longer Able To Play The Role Of Mediator Between Interest Groups</span></span></b></p>
<p style="text-align:justify"><span style="font-size:14.0pt">Ahead of the 2018 presidential elections, political experts share their view on scenarios likely to unfold during the race. According to Gleb Pavlovsky, Putin is no longer able to play a role of mediator between various pressure and interest groups since his attention is distracted by international developments. Pavlovsky is confident that that the main theme of various political campaigns will be "fighting for Putin as if he is the prize" due to Putin's stellar ratings, while the referendum (i.e. elections as a referendum of trust to Putin's course) scenario means that "someone wants to have the main candidate under his control". Thus, after the elections Putin's immediate circle will accumulate the real power rather than Putin himself. The expert adds that "no one currently is interested in further strengthening the president", thus Putin surrounding may impede this process. </span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">According to Lev Gudkov, CEO of the Levada Center, the presidential campaign is accompanied by voter apathy, while there is a growing feeling of social injustice: the state no longer provides the "paternalistic expectations". Thus, populism is a proposed response by the opposition encapsulated in the slogan "corruption leads to decay". Gudkov expects that Putin's personal ratings may start to drop; while concomitantly, mass feelings of general dissatisfaction with the president may start rising, since there is nobody else to assign responsibility.. </span></p>
<p style="text-align:justify"><i><span style="font-size:14.0pt">(Vedomosti.ru, April 17, 2017)</span></i></p>
<p style="text-align:justify"><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">A Special Task-Force Will Be Set Up To Fight Navalny As If He Was Hitler</span></span></b></p>
<p style="text-align:justify"><span style="font-size:14.0pt">Commenting on the 2018 presidential election at the State Duma during the annual report on the cabinet's performance, Russian Prime Minister Dmitry Medvedev said: "The struggle is going to be tough, just as it has been in any presidential election race. <b>But you and I have never turned political struggle into war and we will not do so in the future</b>. We are well aware that the problems are many and if we waste efforts on populism, speculations and meaningless conflicts, this will play into the hands of those who are hardly concerned about how Russia will be living in the future and those who wish to weaken and isolate our country."</span></p>
<p style="text-align:justify"><i><span style="font-size:14.0pt">(Tass.com, April 19, 2017)</span></i></p>
<p style="text-align:justify"><span style="font-size:14.0pt">Despite Medvedev's words, the independent Russian internet TV channel TV-Rain reported that the Kremlin had created a 'task-force' to delegitimize the efforts and personal credibility of opposition leader Alexey Navalny a declared candidate for the 2018 presidential elections. The decision was taken following the success of the Navalny-led March 26 protest and the sharp drop in Medvedev's ratings (10% in the space of a month). According to TV-Rain, the task-force will operate under the guidance of Kremlin's Internal Policy Department. An unidentified source, close to the Presidential Administration, said that the task force "outsourced the production of clips, movies and games, which are supposed to discredit Navalny – [the authorities] intend to fight him as if he was Adolf Hitler [i.e. the ultimate evil that deserves total war until annihilation]" They expect the campaign to be as effective as the one launched against former prime minister Mikhail Kasyanov that totally destroyed him.</span></p>
<p style="text-align:justify"><i><span style="font-size:14.0pt">(Tvrain.ru, April 18, 2017)</span></i></p>
<p style="text-align:justify"><span style="font-size:14.0pt">The English-language media outlet The Moscow Times reported that a <b>Russian University screened a video comparing Navalny to Hitler.</b> The Moscow Times wrote: "The Vladimir State University packed an auditorium with students and showed them a short film comparing Navalny to Adolf Hitler, followed by a lecture from Alla Byba, the head of a regional anti-extremism school. In what has become a familiar routine over the past month, Byba chastised and insulted the young people in the room for showing interest in Navalny and for daring to challenge her presentation of his politics. 'First of all, you must understand perfectly well that there are the political ambitions of a certain circle of people at play here,' Byba told her captive audience. 'You're also aware that every teacher in every class right now is talking about how there is a targeted war going on against the Russian Federation. Information war, cyber-war, and they're betting on the youth. It's not for nothing that the Internet is used for very intense recruiting efforts by terrorist organizations.'</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">"When students in the crowd started criticizing the film and her remarks, Byba denied that she had come to indoctrinate anyone, saying the university had merely invited her to speak.</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">"But when students asked to see Navalny's video detailing corruption allegations against Prime Minister Dmitry Medvedev, Byba flatly refused, pretending not to understand why they wished to see it. And when a student called her a liar, Byba became infuriated, responding, 'Your behavior is disgusting. You have no sense of tact at all, and it saddens me that you're such a ill-bred person.'"</span></p>
<p style="text-align:justify"><i><span style="font-size:14.0pt">(Themoscowtimes.com, April 24, 2017)</span></i></p>
<p style="text-align:justify"><span style="font-size:14.0pt"><img alt="Navalny hit piece" src="/sites/default/files/new_images/navalny%20hit%20piece.jpg" style="width: 400px; height: 240px;"/></span><br/><i><span style="font-size:11.0pt">The movie screened at the Vladimir State University (Source: Provladimir.ru)</span></i></p>
<p style="text-align:justify"><i><span style="font-size:11.0pt">See one of screened videos on <a href="https://www.youtube.com/watch?v=IiXRpBhAMfQ">YouTube</a>: </span></i></p>
<p style="text-align:justify"><span style="font-size:14.0pt"><img alt="Alla Byba" src="/sites/default/files/new_images/Bubba%20Byba.jpg" style="width: 400px; height: 267px;"/></span><br/><i><span style="font-size:11.0pt">Alla Byba (Source: Provladimir.ru)</span></i></p>
<p style="text-align:justify"> </p>
<p style="text-align:justify"><span style="font-size:14.0pt"><img alt="Description: jltbe" src="/sites/default/files/new_images/Byba%20lectures.jpg" style="width: 400px; height: 250px;"/></span><br/><i><span style="font-size:11.0pt">Alla Byba lecturing students against Navalny. (Source: Provladimir.ru)</span></i></p>
<p style="text-align:justify"><i><span style="font-size:11.0pt">See video of Byba's lecture in Russian posted on YouTube by the independent media outlet Meduz.io: They screened a film for students at Vladimir University about the Navalny danger comparing him to Hitler. </span></i><span style="font-size:14.0pt"><a href="https://www.youtube.com/watch?v=blv9YSluyus"><i><span style="font-size:11.0pt">Студентам во Владимире показали фильм об опасном Навальном, сравнив его с Гитлером</span></i></a></span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">Kremlin spokesperson Dmitry Peskov declined comment on the movie, comparing Navalny to Hitler, screened at Vladimir State University. Peskov said: "I won't comment on that. The presidential administration is not engaged in such stuff. A broad diversity of opinions exists and a strongly articulated viewpoint, that the aforementioned citizen [Peskov does not call Navalny by name] may himself be behind the manufacture of these clips. Ask yourself the rudimentary question who needs it and for what purpose?"</span></p>
<p style="text-align:justify"><i><span style="font-size:14.0pt">(Gazeta.ru, April 21, 2017)</span></i></p>
<p style="text-align:justify"><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Medvedev's Comments On Navalny's Investigation</span></span></b></p>
<p style="text-align:justify"><span style="font-size:14.0pt">On April 18, the Russian Prime Minister Dmitry Medvedev delivered a report on his government's annual results to the Russian Duma. The KPRF (the Communist Party of Russia) has forbidden one of its MPs, Valery Rashkin, from raising personal corruption questions during the Q&amp;A session with Medvedev. The party's decision was summed up by the following sentence: "There are plenty of other questions to raise." Earlier Rashkin had officially asked the Russian Investigative Committee to open an investigation into Medvedev's property holdings following opposition leader Alexey Navalny's revelations. </span></p>
<p style="text-align:justify"><i><span style="font-size:14.0pt">(Sobesednik.ru, April 18, 2017)</span></i></p>
<p style="text-align:justify"><span style="font-size:14.0pt">Despite the party's decision, Medvedev was asked in rather complementary terms to comment on Navalny by another Communist MP. The question was worded as follows: "What prevents you from defending yourself from Navalny's attacks?"</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">Medvedev answered: "I won't deliver any special comment on the absolutely false goods of political lowlifes and I think that the Communist party parliamentary faction that I highly respect, should also refrain from doing so."</span></p>
<p style="text-align:justify"><i><span style="font-size:14.0pt">(Ria.ru, April 19, 2017)</span></i></p>
<p style="text-align:justify"><span style="font-size:14.0pt">The independent Russian newspaper <i>Novaya Gazeta </i>ironically commented: it was an attempt to deal with a figure, who shall not be named. </span></p>
<p style="text-align:justify"><i><span style="font-size:14.0pt">(Novayagazeta.ru, April 20, 2017)</span></i></p>
<p style="text-align:justify"><span style="font-size:16.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;">LGBT Persecution</span></span></p>
<p style="text-align:justify"><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Meduza.io: Gay Chechen Man Speaks About Torture And Mass Arrests</span></span></b></p>
<p style="text-align:justify"><span style="font-size:14.0pt">Recently Meduza.io published an interview with a gay person from Chechnya, after the newspaper <i>Novaya Gazeta</i> reported that Chechen security forces have been cracking down on LGBT people. Since the beginning of 2017, the Chechen authorities have been rounding up more than 100 men, and killing at least three. The men are being held in secret prisons, where they are tortured to compel them into surrendering the names and contact information of other local gays. </span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">Meduza.io reported: "I'm gay, but I'm not the type to shout about it on street corners. Even my wife doesn't know, and we're expecting our fourth child. I've got a big family, but nobody knows that I'm gay. I live an ordinary life, but don't doubt that I'd ever pass up the chance to meet up with someone, if the opportunity arises. I need it, and I don't think it's my fault. Maybe it is nature, or maybe it's an illness.</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">"Here, in Chechnya, none of the gay men walk around with piercings, long hair, or anything like that. Nobody shows their orientation in any way... I used to have a job, and I did pretty well for myself. I made a good living, and I felt pretty comfortable. I had a friend who was also gay. We didn't meet up that often — really it was very rarely. And we had a mutual friend. I don't know what relationship they had. I knew them both. People saw that they'd come visit me, and that we'd all talk. Then this mutual friend of ours introduced me to one of his relatives, and somehow he got caught. Apparently, they got into his phone, and they understood from his contacts that he wasn't straight. And eventually the thread led back to me.</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">"A police officer called me: 'Where are you? Get dressed. I'll be there soon.' Right away, I hid my phone on a shelf, and grabbed my spare, which had no pre-programmed contacts. The police were already at the door by the time I could step outside. They put me in a car, and bent me down below the seat, so I couldn't tell where we were going, but I knew right away that I was being taken in for being gay. They searched through my phone, but found nothing.</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">"They took me down into a cellar. The doors down there were this thick [gestures], it was damp, and the whole place was pretty terrifying. This boy, that person's relative, was already down there. But that person, that mutual friend, had already been released — for giving us up.</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">"<b>They beat us for the first few hours.</b> I got some serious bruises, and they broke a few of my ribs. Then came the electrocution. There was a special coil with metal clamps that went on your ears or your hands, and then they got to work. Physically, I could take it, but psychologically the pain was far worse. They say that knife wounds heal, but you never rebound from certain words.</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">"They broke me mentally. They were after my friend, but couldn't find his phone number. I told them that I know people as friends, as neighbors, that I have a family of my own. I told them, if I'm gay, to show me the man who says he's been with me, and I'd swear it was a lie. And that's exactly what I would have done...</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">"The cellar had lots of rooms. You could hear everything, but you couldn't see much. We were down there for a week. Nobody fed us a thing. They were starving us out — no food, no water. But they did let us pray. When you went to wash up before praying, you got in a quick drink of water...</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">"While they had us detained, they finally managed to find my friend's address. They came to his home, but his parents said he'd moved to Rostov. Then they called him on the phone, and he immediately sold off his apartment at half-price and got out of the country. This saved us, and soon they let us go.</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">"I was told never to leave. They said I should always be available to them. 'Don't say a word about this,' they told me. 'We need to be able to reach you at any time.' But my family and I were already planning a move [within Chechnya], and of course that's exactly what we did, when I got out.</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">"I found a job, got back to living a normal life, and slowly everything calmed down again. Except, I went all gray. People who saw me in the street didn't even recognize me.</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">"My relatives are the kind of people who, if they ever did [find out], wouldn't even hand me over to be killed — they'd kill me themselves... When I came home, I told them, 'They were looking for this one guy, my friend, and they wanted to find him through me.' Later, one of my relatives took me aside and said, 'There was such a terrible rumor about you that I almost died of shame when I heard it.' 'It's not true,' I told him. 'How am I gay? You know me well. It's all lies.'</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">"Right after this, there was a wave of arrests. How did it happen? A certain hysteria overtook Chechnya — they banned the sale of vodka. Now it's basically impossible to buy alcohol anywhere except at a couple of places during specific hours. Everyone switched to pills: 'Lyrica' [an antiepileptic drug], 'Tropica' [medication used to dilate the pupils], and psychedelic drugs.</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">"A lot of us got hooked, and one guy got brought in because of the pills. Naturally, they took his phone and went digging. And what do you know? They find the Hornet app [a gay dating network] and photos. And then they started bringing in everyone. All this grief because of one random arrest.</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">"In Tzotzin-Yurt, they held people in the old barracks, near the bridge. I know this for a fact. I've got a relative who works there and doesn't know that I'm in on this. He calls me up and says, 'Hey, did you hear the news? There are so many gays in Chechnya!' I tell him, 'Please, what gays are there in Chechnya?' He says, 'It turns out there are at least 200. That's how many have been brought in. They even caught that one guy,' he added, referring to a local celebrity. I tell him, 'No way!' and he answers, 'He's definitely here. They've given us the power to draw them all out.'</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">"I ask him why, and he says, 'To humiliate them. They're calling in their relatives, putting the camera on them, and telling them, <b><i>Well, this is your guy. Do something about him. We'll do it, or you will. Either you kill him or we will. You choose which is bette</i>r</b>.' And they film it, probably so they'll have evidence for later.</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">"Then they grabbed one guy who I knew. Later, they let him go home, where he died two days later. I know the names of the men killed by their own relatives.</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">"There was also this one guy from either Poland or Germany. He used to come and go whenever. He was an upbeat guy. The last time he came to Chechnya, they caught him, too. They held him for 40 days. By the time he got out, his legs had turned black.</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">"Why did I make a run for it? One day, my old neighbor called to say some soldiers had come by, knocking on my door and asking for me. She lied to them, saying she didn't know where we'd moved. That same day, they arrested one of my friends. They let him go almost right away. He wasn't the one they were looking for. But he overheard them mention my name, saying they were after me. He called and told me, 'Hide! Disappear! They're coming for you.'</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">"I got scared, and started running from one friend to another. I didn't trust anybody. Then a friend convinced me to call for help.<b> Other friends had told me about this [the Russian LGBT Network's hotline], but I didn't believe them. All things [including secrets] are for sale, and I've got a family. Not for myself, but for my family, I've got to stay alive. I have kids, and I can't take risks.</b></span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">"But I listened to my friend, and I trusted him, and now I am where I am today. My parents don't know where I am. I didn't even tell my own wife. I lied to her, saying that someone I know had offered me a job in another town. She told me, 'If it's a good job, then go.'</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">"I'm only just now coming round. I'm drinking glycine and taking different medications. To hell with it. I didn't say anything when they beat me. But mentally... <b>Mentally, they killed me back there</b>. If it weren't a sin, I would have hanged myself already. I jump out of bed in terror at night. I step outside and I'm constantly worried that somebody is watching me. I'm afraid of the telephone. A car stops, and I start walking the other way. I don't even want to live in Moscow. These people are everywhere.</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">"There's no turning back for me now. I don't know where I'm headed, and I don't know what will happen to me. There's just one thing I know: If I can settle down somewhere, I'll bring my family over. And not just my children. Even my grandkids will never set foot in Chechnya. As long as I live, I won't let them go back. I fear for them. I know how attached my children are [to me]. My daughter won't even go to bed, when I'm not nearby. She cries, you know? And I can't go home to her.</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">"Why is this happening to me? I want to live a peaceful life, like all people do. I just want to work, eat, drink, and pay my taxes. I didn't mess with anybody, and I didn't ask anything from anyone. I've worked my whole life, and I've been nothing but useful.</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">"I can't help that I'm gay. I never marched in any gay pride parades. There's no need to kill someone in my situation. And I don't think there's any need to expose people, either. You should try to help somehow. Maybe you hospitalize them. Maybe there's a cure. Or maybe you just have to live with it."</span></p>
<p style="text-align:justify"><i><span style="font-size:14.0pt">(Meduza.io, April 18, 2017)</span></i></p>
<p style="text-align:justify"><span style="font-size:14.0pt">Russian authorities cast doubt on the Novaya Gazeta report's credibility. Russian human rights ombudsman Tatyana Moskalkova said: "I have a feeling it could be a provocation, a false denunciation. We should go the full distance [...] I am not ready yet to draw conclusions, yet conclusions should be drawn. Were people really hurt or did someone try to speculate on the issue?"</span></p>
<p style="text-align:justify"><i><span style="font-size:14.0pt">(Interfax-religion.com, April 20, 2017)</span></i></p>
<p style="text-align:justify"><span style="font-size:14.0pt">Kremlin spokesperson Dmitry Peskov said that he "sees no reasons to disbelieve" the words of the head of Chechnya, Ramzan Kadyrov, that there is no LGBT persecution. Peskov said: "Unfortunately or fortunately, there is currently no specific confirmation of this. This depersonalized information is not helping us clarify the situation. We have information received from the head of the republic and we have no reasons in this situation to disbelieve and distrust him... We know that, when the law is violated, a citizen goes and complains to the police, complains to the media ... But there are no people, tell me, who are these people, where do they live?</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">We are talking about some phantom, totally depersonalized complaints here."</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">Commenting on the remark that LGBT people are afraid of naming themselves, Peskov said: "How can they then be protected or how can the situation be verified? It's a somewhat absurd situation. Why are they afraid? Are they afraid of being given security? It's wrong, too."</span></p>
<p style="text-align:justify"><i><span style="font-size:14.0pt">(Interfax-religion.com, April 20, 2017)</span></i></p>
<p style="text-align:justify"><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">St. Petersburg Organic Shop Bans LGBT People</span></span></b></p>
<p style="text-align:justify"><span style="font-size:14.0pt">The Moscow Times reported: "An organic farm shop in St. Petersburg is banning gay customers from entering its premises. A wooden sign at the city's 'Bread and Salt' store declares that 'faggots are banned' from the shop...</span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">"LGBT activists from the advocacy group 'Vykhod' (Coming Out) have already appealed to local police officers to remove the sign. The group's lawyers are currently considering whether to press charges of "inciting hatred" against the shop, the activists wrote on Facebook. The shop, which specializes in organic food, was opened on April 7 by prominent Orthodox activist German Sterligov."</span></p>
<p style="text-align:justify"><i><span style="font-size:14.0pt">(Themoscowtimes.com, April 17, 2017)</span></i></p>
<p style="text-align:justify"><span style="font-size:16.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;">Russia's Supreme Court Bans Jehovah's Witnesses</span></span></p>
<p style="text-align:justify"><span style="font-size:14.0pt">Russia’s Supreme Court declared Jehovah’s Witnesses as an extremist organization and ordered its closure. The court declared that the organization’s assets will be turned into state property.</span></p>
<p style="text-align:justify"><i><span style="font-size:14.0pt">(Tass.com, April 20, 2017)</span></i></p>
<p style="text-align:justify"> </p>
<p style="text-align:justify"> </p>
<p style="text-align:justify"> </p>
</div></div></div><span property="dc:title" content="Russia This Week – April 20 - 25, 2017" class="rdf-meta element-hidden"></span> </div>
</div>
<script type="text/javascript">
  jQuery(document).ready(function() {   
    var number = jQuery(".report-info .field-name-field-number .field-item").html().replace(/\s+/g, ''); 
    jQuery(".report-info .field-name-field-number .field-item").html(number);
  });
</script>
</section>
</div>
</section>
<aside class="col-sm-5 col-lg-4 content-sidebar" role="complementary">
<div class="region region-sidebar-first">
<section id="block-views-latest-clips-block" class="block block-views clearfix">
<h2 class="block-title">Latest Clips</h2>
<div class="view view-latest-clips view-id-latest_clips view-display-id-block view-dom-id-50c0bb338fd5659e01e770e0abd1065a">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/russian-mp-milonov-wipe-streets-clean-lgbt-liberals">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Russian MP: Wipe Our Streets Clean of LGBTs and Liberals, Send Drug Addicts to "Medical Labor Camps"" src="/sites/default/files/new_images/tv/Vitaly milonov 43.jpg">
		</a>
	</div>  </div>  		</div>
  			<div class="clip-block-right">
	  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tv/russian-mp-milonov-wipe-streets-clean-lgbt-liberals">#5995 Russian MP: Wipe Our Streets Clean of LGBTs and Liberals, Send Drug Addicts to &quot;Medical Labor Camps&quot;</a></span>  </div>  	  
  <div class="views-field views-field-field-tv-station">        <div class="field-content">Rain TV (Russia)</div>  </div>  	  
  <div class="views-field views-field-field-broadcast">        <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2017-04-12T20:00:00-04:00">2017-04-12</span></div>  </div>  	  
  <div class="views-field views-field-field-duration">        <div class="field-content">03:49</div>  </div>  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    			<div class="clip-block-left">
	  
  <div class="views-field views-field-field-image">        <div class="field-content">		<a href="https://www.memri.org/tv/iran-student-accuses-irgc-abbasi-killings-torture-arming-hizbullah-assad">
		  <img typeof="foaf:Image" class="" class="img-responsive" alt="Iranian Student Accuses Senior IRGC Ideologue of Accountability for Killings, Torture in Iran, and of Using Iran's Resources to Arm Hizbullah and Assad" src="/sites/default/files/new_images/tv/Tabriz university student with Hassan Abbasi.jpg">
		</a>
	</div>  </div>  		</div>
  			<div class="clip-block-right">
	  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tv/iran-student-accuses-irgc-abbasi-killings-torture-arming-hizbullah-assad">#5994 Iranian Student Accuses Senior IRGC Ideologue of Accountability for Killings, Torture in Iran, and of Using Iran&#039;s Resources to Arm Hizbullah and Assad</a></span>  </div>  	  
  <div class="views-field views-field-field-tv-station">        <div class="field-content">The Internet</div>  </div>  	  
  <div class="views-field views-field-field-broadcast">        <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2017-04-22T20:00:00-04:00">2017-04-22</span></div>  </div>  	  
  <div class="views-field views-field-field-duration">        <div class="field-content">01:36</div>  </div>  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    			<div class="clip-block-left">
	  
  <div class="views-field views-field-field-image">        <div class="field-content">		<a href="https://www.memri.org/tv/egypt-former-mufti-gomaa-no-female-heart-surgeons">
		  <img typeof="foaf:Image" class="" class="img-responsive" alt="Former Egyptian Grand Mufti Ali Gomaa: Women Are Incapable of Becoming Heart Surgeons" src="/sites/default/files/new_images/tv/Ali gomaa image.jpg">
		</a>
	</div>  </div>  		</div>
  			<div class="clip-block-right">
	  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tv/egypt-former-mufti-gomaa-no-female-heart-surgeons">#5993 Former Egyptian Grand Mufti Ali Gomaa: Women Are Incapable of Becoming Heart Surgeons</a></span>  </div>  	  
  <div class="views-field views-field-field-tv-station">        <div class="field-content">MBC TV (Saudi Arabia)</div>  </div>  	  
  <div class="views-field views-field-field-broadcast">        <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2017-04-07T00:00:00-04:00">2017-04-07</span></div>  </div>  	  
  <div class="views-field views-field-field-duration">        <div class="field-content">01:44</div>  </div>  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
    			<div class="clip-block-left">
	  
  <div class="views-field views-field-field-image">        <div class="field-content">		<a href="https://www.memri.org/tv/Jordan-sermon-Rawashdeh-Palestine-Jews">
		  <img typeof="foaf:Image" class="" class="img-responsive" alt="Jordanian Friday Sermon: The Jews Have No Right to Palestine, Which Will Be Regained Only by Force" src="/sites/default/files/new_images/tv/Jordan sermon Rawashdah 1.jpg">
		</a>
	</div>  </div>  		</div>
  			<div class="clip-block-right">
	  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tv/Jordan-sermon-Rawashdeh-Palestine-Jews">#5992 Jordanian Friday Sermon: The Jews Have No Right to Palestine, Which Will Be Regained Only by Force</a></span>  </div>  	  
  <div class="views-field views-field-field-tv-station">        <div class="field-content">The Internet</div>  </div>  	  
  <div class="views-field views-field-field-broadcast">        <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2017-03-30T01:00:00-04:00">2017-03-30</span></div>  </div>  	  
  <div class="views-field views-field-field-duration">        <div class="field-content">02:29</div>  </div>  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    			<div class="clip-block-left">
	  
  <div class="views-field views-field-field-image">        <div class="field-content">		<a href="https://www.memri.org/tv/irgc-nasir-anti-ship-cruise-missiles">
		  <img typeof="foaf:Image" class="" class="img-responsive" alt="Iran's Defense Ministry Delivers New Nasir Anti-Ship Cruise Missiles to IRGC Navy" src="/sites/default/files/new_images/tv/Nasir anti-ship cruise missiles.jpg">
		</a>
	</div>  </div>  		</div>
  			<div class="clip-block-right">
	  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tv/irgc-nasir-anti-ship-cruise-missiles">#5991 Iran&#039;s Defense Ministry Delivers New Nasir Anti-Ship Cruise Missiles to IRGC Navy</a></span>  </div>  	  
  <div class="views-field views-field-field-tv-station">        <div class="field-content">Press TV (Iran)</div>  </div>  	  
  <div class="views-field views-field-field-broadcast">        <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2017-04-20T01:00:00-04:00">2017-04-20</span></div>  </div>  	  
  <div class="views-field views-field-field-duration">        <div class="field-content">01:51</div>  </div>  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-latest-reports-block" class="block block-views clearfix">

        <h2 class="block-title">Latest Reports</h2>
    
  <div class="view view-latest-reports view-id-latest_reports view-display-id-block view-dom-id-d1a60fe06954fa24aece10cb453192aa">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reports/lesson-on-washing-dead-at-iraqi-school">Elementary School Lesson On How To Wash Dead Bodies For Burial Sparks Outrage In Iraq</a></span>  </div>  
  <div class="views-field views-field-field-category">        <div class="field-content">Special Dispatch</div>  </div>  
  <div class="views-field views-field-field-number">        <div class="field-content"> - No. 6894 - </div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">April 25, 2017</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reports/russia-week-%E2%80%93-april-20-25-2017" class="active">Russia This Week – April 20 - 25, 2017</a></span>  </div>  
  <div class="views-field views-field-field-category">        <div class="field-content">Special Dispatch</div>  </div>  
  <div class="views-field views-field-field-number">        <div class="field-content"> - No. 6893 - </div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">April 25, 2017</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reports/anger-at-fatah-official-for-congratulating-assad">Opponents Of Syrian Regime Lash Out At Fatah Official For Congratulating Assad On Syrian Independence Day</a></span>  </div>  
  <div class="views-field views-field-field-category">        <div class="field-content">Special Dispatch</div>  </div>  
  <div class="views-field views-field-field-number">        <div class="field-content"> - No. 6892 - </div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">April 24, 2017</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reports/popular-pro-kremlin-presenter-says-trump-more-dangerous-kim-jong-un">Popular Pro-Kremlin Presenter Says Trump Is More Dangerous Than Kim Jong-Un </a></span>  </div>  
  <div class="views-field views-field-field-category">        <div class="field-content">Special Dispatch</div>  </div>  
  <div class="views-field views-field-field-number">        <div class="field-content"> - No. 6891 - </div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">April 24, 2017</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reports/jordanian-columnist-al-shawaheen-two-antisemitic-articles">Jordanian Columnist In Muslim Brotherhood Daily: A Million Hitlers From All Over The World Will Appear And Eliminate The Jews</a></span>  </div>  
  <div class="views-field views-field-field-category">        <div class="field-content">Special Dispatch</div>  </div>  
  <div class="views-field views-field-field-number">        <div class="field-content"> - No. 6890 - </div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">April 23, 2017</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reports/150th-anniversary-russias-sale-alaska-%E2%80%93-gazetaru-selling-alaska-next-nothing-disgrace">150th Anniversary Of Russia&#039;s Sale Of Alaska – Gazeta.ru: &#039;Selling Alaska For Next To Nothing Is A Disgrace&#039;</a></span>  </div>  
  <div class="views-field views-field-field-category">        <div class="field-content">Special Dispatch</div>  </div>  
  <div class="views-field views-field-field-number">        <div class="field-content"> - No. 6889 - </div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">April 23, 2017</span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reports/jihad-and-terrorism-threat-monitor-jttm-weekend-summary-244">Jihad and Terrorism Threat Monitor (JTTM) Weekend Summary </a></span>  </div>  
  <div class="views-field views-field-field-category">        <div class="field-content">Special Announcements</div>  </div>  
  <div class="views-field views-field-field-number">        <div class="field-content"> - No. 537 - </div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">April 22, 2017</span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reports/sermon-dar-al-hijra-islamic-center-falls-church-va-there-difference-between-bani-israel-and">Sermon At Dar Al-Hijra Islamic Center In Falls Church, VA: &#039;There Is A Difference Between Bani Israel... And Current Jewish Community&#039;; &#039;We Are Dealing With Manipulation&#039;; Muslims Must Understand That &#039;The Children Of Israel&#039; Killed Prophets – They &#039;Take Pride&#039; In Their &#039;Zealotry... Their History Is Like That&#039; </a></span>  </div>  
  <div class="views-field views-field-field-category">        <div class="field-content">Special Dispatch</div>  </div>  
  <div class="views-field views-field-field-number">        <div class="field-content"> - No. 6888 - </div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">April 21, 2017</span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reports/please-support-our-spring-2017-campaign-0">Please Support Our Spring 2017 Campaign</a></span>  </div>  
  <div class="views-field views-field-field-category">        <div class="field-content">Special Announcements</div>  </div>  
  <div class="views-field views-field-field-number">        <div class="field-content"> - No. 536 - </div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">April 21, 2017</span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/reports/senior-columnist-jordanian-government-daily-repeats-damascus-blood-libel">Senior Columnist In Jordanian Government Daily Repeats Damascus Blood Libel</a></span>  </div>  
  <div class="views-field views-field-field-category">        <div class="field-content">Special Dispatch</div>  </div>  
  <div class="views-field views-field-field-number">        <div class="field-content"> - No. 6887 - </div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">April 21, 2017</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
        </aside>  <!-- /#sidebar-first -->
          </div>
    
</div>

<footer class="footer container">
    <div class="region region-footer">
    <section id="block-block-1" class="block block-block clearfix">

      
  <div class="memri-footer">
    <div class="pull-left">
      <ul class="footer-menu">
			<li><a href="/">Home</a></li>
			<li><a href="/about">About MEMRI</a></li>
			<li><a href="/request-a-clip">Request a Clip</a></li>
			<li><a href="http://subscribe.memri.org/">Subscribe</a></li>
			<li><a href="http://www.memri.org/donate">Donate</a></li>
		</ul>
    </div>
    <div class="pull-right">
      <ul class="footer-social">
        <li>
          <a href="http://twitter.com/#!/MEMRIReports">
          </a>
        </li>
        <li>
          <a href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
          </a>
        </li>
<!--
        <li>
          <a href="https://www.youtube.com/channel/UChC9yNp65dyHJoHILTdxO5w">
          </a>
        </li>
-->
        <li>
          <a href="http://memrireports.tumblr.com/">
          </a>
        </li>
        <li>
          <a href="https://plus.google.com/103769426957409731109/about">
          </a>
        </li>
        <li>
          <a href="https://www.linkedin.com/company/memri">
          </a>
        </li>
        <li>
          <a href="/rss.xml">
          </a>
        </li>
      </ul>
<ul class="footer-menu right-side-box">
			<li><a href="/tv">MEMRI TV</a></li>
		</ul>
    </div>
  </div>
  <div class="bottom_line">
    <div class="pull-left">
      <span class="small">© 1998-2017, The Middle East Media Research Institute All Rights Reserved. Materials may only be cited with proper attribution.</span>
    </div>
    <div class="pull-right">
      <a href="/memri_donor_privacy_statement">Privacy Policy </a>
    </div>
  </div>
</section>
  </div>
</footer>    <script src="https://www.memri.org/sites/all/themes/bootstrap/js/bootstrap.js?onycis"></script>
    
    <script type="text/javascript">
      // detect if it's mobile device
      if (navigator.userAgent.match(/Android/i) ||
        navigator.userAgent.match(/webOS/i) ||
        navigator.userAgent.match(/iPhone/i) ||
        navigator.userAgent.match(/iPad/i) ||
        navigator.userAgent.match(/iPod/i) ||
        navigator.userAgent.match(/BlackBerry/) ||
        navigator.userAgent.match(/Windows Phone/i) ||
        navigator.userAgent.match(/ZuneWP7/i)
      ) {        
        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          var is_visible = jQuery(this).parents(".node").find("#teaser").is(':visible');
          if (is_visible) {  
            if(jQuery(window).width() > 991){
              jQuery(this).animate({"height": '77px'}, 100);
            }else {
              jQuery(this).animate({"height": '140px'}, 100);
            }         
            
            jQuery(this).find('#teaser').delay(200).hide(0);
          } else {
            jQuery(this).animate({"height": '100%'}, 100);
            jQuery(this).find('#teaser').delay(50).show(0);
          }
        });      
      } else {        
        jQuery(document).on('mouseenter', '.quicktabs-tabpage .row-grid .node', function(e){
          jQuery(this).find('.report-headline, .clip-headline').animate({"height": '100%'}, 100);
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(50).show(0);
        });

        jQuery(document).on('mouseleave', '.quicktabs-tabpage .row-grid .node', function(e){          
          if(jQuery(window).width() > 991){
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '77px'}, 100);
          }else {
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '140px'}, 100);
          }
          
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(200).hide(0);
        });

        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          window.location.href = jQuery(this).data('url');
        });
      }
    </script>
    <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-7855063-1', 'auto');
ga('send', 'pageview');

</script>
    <!--<script src="/js/player_buttons.js.js"></script>-->
  </div>
</body>
</html>