<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8">
<meta name="viewport" content="width=500">
<meta name="robots" content="noodp" />
<meta name="msvalidate.01" content="FA93F2E2383E9D3A530C7C2420B79577" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/overrides.css" media="all" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.memri.org/sites/all/themes/bootstrap/memri/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="(Image source: Globalaffairs.ru, March 1, 2016) To understand the Kremlin&#039;s policy in the Middle East, two questions seem to be imperative: Why is Russia in Syria? And why is it aligning with the &quot;resistance camp&quot; (i.e. Iran, Syria, Hizbullah)?" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="middle east, jihad, jihad &amp; terror monitor, middle east media research institute, memri, memri tv" />
<meta name="rating" content="general" />
<meta name="referrer" content="origin" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.memri.org/sites/default/files/wide/org/MEMRI_Brief_wide_SA_159.jpg" />
<link rel="canonical" href="https://www.memri.org/reports/why-russia-syria" />
<meta property="og:site_name" content="MEMRI" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.memri.org/reports/why-russia-syria" />
<meta property="og:title" content="Why Is Russia In Syria?" />
<meta property="og:description" content="(Image source: Globalaffairs.ru, March 1, 2016) To understand the Kremlin&#039;s policy in the Middle East, two questions seem to be imperative: Why is Russia in Syria? And why is it aligning with the &quot;resistance camp&quot; (i.e. Iran, Syria, Hizbullah)?" />
<meta property="og:image" content="https://www.memri.org/sites/default/files/new_images/org/MEMRI_Brief_SA_159.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.memri.org/reports/why-russia-syria" />
<meta name="twitter:description" content="(Image source: Globalaffairs.ru, March 1, 2016) To understand the Kremlin&#039;s policy in the Middle East, two questions seem to be imperative: Why is Russia in Syria? And why is it aligning with the &quot;resistance camp&quot; (i.e. Iran, Syria, Hizbullah)?" />
<meta name="twitter:title" content="Why Is Russia In Syria?" />
<meta name="twitter:image" content="https://www.memri.org/sites/default/files/new_images/org/MEMRI_Brief_SA_159.jpg" />
<meta itemprop="name" content="Why Is Russia In Syria?" />
<meta itemprop="description" content="(Image source: Globalaffairs.ru, March 1, 2016) To understand the Kremlin&#039;s policy in the Middle East, two questions seem to be imperative: Why is Russia in Syria? And why is it aligning with the &quot;resistance camp&quot; (i.e. Iran, Syria, Hizbullah)?" />
<meta itemprop="image" content="https://www.memri.org/sites/default/files/wide/org/MEMRI_Brief_wide_SA_159.jpg" />
<title>Why Is Russia In Syria? | MEMRI</title>
<style>
@import url("https://www.memri.org/modules/system/system.base.css?p8f2bb");
</style>
<style>
@import url("https://www.memri.org/sites/all/modules/date/date_api/date.css?p8f2bb");
@import url("https://www.memri.org/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?p8f2bb");
@import url("https://www.memri.org/modules/field/theme/field.css?p8f2bb");
@import url("https://www.memri.org/modules/node/node.css?p8f2bb");
@import url("https://www.memri.org/sites/all/modules/views/css/views.css?p8f2bb");
@import url("https://www.memri.org/sites/all/modules/ckeditor/css/ckeditor.css?p8f2bb");
</style>
<style>
@import url("https://www.memri.org/sites/all/modules/ctools/css/ctools.css?p8f2bb");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/sphinxdrupal.css?p8f2bb");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/daterangepicker.css?p8f2bb");
</style>
<style>
@import url("https://www.memri.org/sites/all/themes/bootstrap/memri/css/style.css?p8f2bb");
</style>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/print.css" media="print" />

<!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<script src="https://www.memri.org/sites/all/modules/jquery_update/replace/jquery/2.1/jquery.min.js?v=2.1.4"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="//code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
<script>window.jQuery && window.jQuery.migrateWarnings || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery-migrate/1/jquery-migrate.min.js'>\x3C/script>")</script>
<script src="https://www.memri.org/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.memri.org/misc/drupal.js?p8f2bb"></script>
<script src="https://www.memri.org/sites/all/modules/admin_menu/admin_devel/admin_devel.js?p8f2bb"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/moment.min.js?p8f2bb"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/daterangepicker.js?p8f2bb"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/sphinxcustom.js?p8f2bb"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"memri","theme_token":"EB_7ASjgwkkQrny4-yiSmuRt-0DddxR24oDtQTvDpiY","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"0":1,"\/\/code.jquery.com\/jquery-migrate-1.4.1.min.js":1,"1":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/moment.min.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/daterangepicker.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/sphinxcustom.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/sphinxdrupal.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/daterangepicker.css":1,"sites\/all\/themes\/bootstrap\/memri\/css\/style.css":1}},"better_exposed_filters":{"views":{"latest_clips":{"displays":{"block":{"filters":[]}}},"latest_reports":{"displays":{"block":{"filters":[]}}},"mtv_sortable":{"displays":{"block":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/reports\/why-russia-syria":true},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":0,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<script src="/sites/all/themes/bootstrap/memri/js/bootstrap.min.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/all_sites.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TRQCFW');</script>

<meta name="google-site-verification" content="LcT5ZNP5yyFW9VEvlv8SOENqMz6daVDlP2EMBxEE2c4" />
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-39605 node-type-article">

<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRQCFW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper" id="wrapper_top">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<header role="banner" class="container site-header org">
<nav class="topbar">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul>
<li><a href="https://www.memri.org">HOME</a></li>
<li><a href="https://www.memri.org/about">ABOUT</a></li>
<li><a href="http://memri.convio.net/site/PageServer?pagename=subscriptions_management" target="_blank">SUBSCRIBE</a></li>
<li><a href="/donate/">DONATE</a></li>
</ul>

<ul class="pull-right">
<li><a href="https://www.memri.org/tv">MEMRI TV</a></li>
<li><a href="https://www.memri.org/jttm">JTTM</a></li>
</ul>
</div>
</nav>
<div class="row">
<div class="col-md-6 banner">
<a href="https://www.memri.org">
<img src="https://www.memri.org/sites/default/files/memri20/memri20logo.jpg" alt="Home" />
</a>
</div>
<div class="col-md-6 socialmedia">
<div class="region region-header-icons">
<section id="block-block-3" class="block block-block clearfix">
<span class="tagline">Bridging the Language Gap</span>
<ul class="list-inline">
<li>
<a target="_blank" href="http://twitter.com/#!/MEMRIReports">
<img src="/sites/default/files/images/ico/top/twitter.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
<img src="/sites/default/files/images/ico/top/facebook.png" alt="">
</a>
</li>

<li>
<a target="_blank" href="http://memrireports.tumblr.com/">
<img src="/sites/default/files/images/ico/top/tumblr.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://plus.google.com/103769426957409731109/posts">
<img src="/sites/default/files/images/ico/top/google_plus.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/memri">
<img src="/sites/default/files/images/ico/top/linkedin.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://itunes.apple.com/us/artist/opentech-ltd./id478659510">
<img src="/sites/default/files/images/ico/top/apple.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.memri">
<img src="/sites/default/files/images/ico/top/google_play.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/channel/UC59Cpk70K2TwdmApJOTuW9g">
<img src="/sites/default/files/images/ico/top/youtube.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://vimeo.com/memri">
<img src="/sites/default/files/images/ico/top/vimeo.png" alt="">
</a>
</li>
</ul>
</section>
</div>
</div>
</div>
</header>
<div id="navbar" class="navbar">
<div class="container">
<div class="pull-right">
<a href="/request-a-clip" class="request-clip">
<span>Contact/Request A Clip</span>
</a>
<div class="region region-right-navigation">
<section id="block-sphinxdrupal-sphinxdrupal" class="block block-sphinxdrupal clearfix">
<form action="/reports/why-russia-syria" method="post" id="sphinxdrupal-search-box" accept-charset="UTF-8"><div><div class="container-inline"><div class="form-item form-item-keywords form-type-textfield form-group"><input title="Enter the terms you wish to search for." onblur="if (this.value == &#039;&#039;) {this.value = &#039;SEARCH&#039;;}" onfocus="if (this.value == &#039;SEARCH&#039;) {this.value = &#039;&#039;;}" class="form-control form-text" type="text" id="edit-keywords" name="keywords" value="SEARCH" size="15" maxlength="128" /></div><button type="submit" id="edit-submit" name="op" value="Search" class="btn btn-primary form-submit">Search</button>
</div><input type="hidden" name="form_build_id" value="form-Fm-W46vqsSzcQGUcSXg87vR4762pl1rJDuevsR785Xw" />
<input type="hidden" name="form_id" value="sphinxdrupal_search_box" />
</div></form>
</section>
</div>
<a href="/search-results?content_type[article]=article" class="adv-search">
<img src="https://www.memri.org/sites/default/files/images/ico/adv-search.png" alt="Advanced Search" title="Advanced Search">
</a>
</div>
</div>
</div>
<div class="main-container container">

<div class="row">
<section class="col-sm-7 col-lg-8">
<a id="main-content"></a>
<div class="region region-content">
<section id="block-system-main" class="block block-system clearfix">
<div id="node-39605" class="node node-article node-promoted clearfix" about="/reports/why-russia-syria" typeof="sioc:Item foaf:Document">
<div class="report-info category-bar">
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/memri-daily-brief" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">MEMRI Daily Brief</a></div></div></div> </div>
<div class="pull-right">
<img src="/sites/default/files/images/ico/print-gray.png" id="printIcon" alt="print" />
</div>
<script type="text/javascript">
      jQuery(document).on("ready", function(){
        jQuery('#printIcon').mouseover(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-colored.png");
        });
        jQuery('#printIcon').mouseleave(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-gray.png");
        });
        jQuery('#printIcon').click(function(){
          window.print();
        });
      });
    </script>
<div id="componentDiv" class="pull-right"></div>
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_U8S9CUuG6EArXTcyzqeujUryMLBvfgDicdohdIAZNnpp1d1Fe37NQ7O76LYBnd7z"></script>
<script type="text/javascript">
  var act = new gigya.socialize.UserAction();
  act.setTitle("MEMRI: Why Is Russia In Syria?");
  act.setLinkBack("https://www.memri.org/reports/why-russia-syria");
  var showShareBarUI_params=
  {
    containerID: 'componentDiv',
    shareButtons: [
    {
      provider: 'Email'
      ,'iconImgUp': '/sites/default/files/images/ico/email-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/email-colored.png'
    },
    {
      provider: 'Twitter'
      ,'iconImgUp': '/sites/default/files/images/ico/twitter_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/twitter.png'
      ,'related': 'MEMRIReports'
    },
    {
      provider: 'googleplus'
      ,'iconImgUp': '/sites/default/files/images/ico/google+_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/google+.png'
    },
    {
      provider: 'Facebook'
      ,'iconImgUp': '/sites/default/files/images/ico/facebook_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/facebook.png'
    },
    {
      provider: 'tumblr'
      ,'iconImgUp': '/sites/default/files/images/ico/tumblr_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/tumblr.png'
    },
    {
      provider: 'pinterest'
      ,'iconImgUp': '/sites/default/files/images/ico/pinterest-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/pinterest-colored.png'
    },
    {
      provider: 'linkedin'
      ,'iconImgUp': '/sites/default/files/images/ico/linkedin_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/linkedin.png'
    },
    {
      provider: 'reddit'
      ,'iconImgUp': '/sites/default/files/images/ico/reddit-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/reddit-colored.png'
    },
    {
      provider: 'stumbleupon'
      ,'iconImgUp': '/sites/default/files/images/ico/stumbleupon-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/stumbleupon-colored.png'
    }
//    ,{
//      provider: 'Share'
//      ,'iconImgUp': '/sites/default/files/images/ico/share_other_icon.jpg'
//    }
    ],
    moreEnabledProviders: 'pinterest,tumblr,reddit,stumbleupon,linkedin',

    showCounts: 'none',
    iconsOnly: 'true',
    userAction: act,
    emailProviders: ''
  };
  gigya.socialize.showShareBarUI(showShareBarUI_params);
  </script>
<div class="memriicon">
<img src="https://www.memri.org/sites/default/files/pic/mlogo.jpg" alt="memri">
</div>
<div class="report-info report-data">
<span class="pull-left">May 14, 2018</span>
<span class="pull-right"><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/memri-daily-brief" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">MEMRI Daily Brief</a></div></div></div> No.<div class="field field-name-field-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even">159</div></div></div></span>
</div>
<h1>
Why Is Russia In Syria? </h1>
<span property="dc:title" content="Why Is Russia In Syria?" class="rdf-meta element-hidden"></span> <div class="authorField report_authors">
</div>
<div class="content article-content clearfix">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p style="text-align:justify"><img alt="" src="/sites/default/files/new_images/MDB159.jpg" style="width: 600px; height: 337px;" /><br /><span style="font-size:10pt;"><i>(Image source: Globalaffairs.ru, March 1, 2016)</i></span></p>
<p style="text-align:justify">To understand the Kremlin's policy in the Middle East, two questions seem to be imperative: Why is Russia in Syria? And why is it aligning with the "resistance camp" (i.e. Iran, Syria, Hizbullah)?</p>
<p style="text-align:justify">To answer these questions, we have to analyze Moscow's vision for Russia, and consider the past.</p>
<p style="text-align:justify">Everything started with the end of the Cold War. After the fall of the Soviet Union, Russia lost two elements that comprise a superpower: real force and ideology. As a consequence, the new Russia began to increasingly resent the U.S., for several reasons.</p>
<p style="text-align:justify">As explained by Mikhail Gorbachev, in an article published in the newspaper <i>Novaya Gazeta</i>, the first disagreement started when the West declared that it had triumphed in the Cold War. Gorbachev wrote: "This all began when 'the victory of the West' in the Cold War was proclaimed. Our shared victory in the Cold War was declared to be a triumph of one side only [i.e. the West], which now thinks that 'everything is permitted.' This is the root from which today's global unrest has sprung."<a href="https://www.memri.org/reports/why-russia-syria#_edn1" name="_ednref1" title="" id="_ednref1"><span style="font-size:12.0pt">[1]</span></a></p>
<p style="text-align:justify">Russia could not stand not sharing the winner's podium with the U.S., because that would have meant the beginning of a unipolar world order. Furthermore, Russia subsequently felt betrayed by NATO's eastward expansion closer to its border. Russian leaders stated that they had been given assurances that this would not happen.<a href="https://www.memri.org/reports/why-russia-syria#_edn2" name="_ednref2" title="" id="_ednref2"><span style="font-size:12.0pt">[2]</span></a> This eastward expansion was, and is, lived by Russia as a trauma, as a military provocation, and as a way of obstructing Russia from reassuming its historic role as a global player. Then the war and the dismantling of Yugoslavia was lived as a further provocation.</p>
<p style="text-align:justify">Vladimir Putin's rise to power marked a new vision for the country: to have Russia reemerge as a super power. However, the U.S. was dismissing Russia. In 2014, President Barack Obama even called Russia a "regional power."<a href="https://www.memri.org/reports/why-russia-syria#_edn3" name="_ednref3" title="" id="_ednref3"><span style="font-size:12.0pt">[3]</span></a> But the whole core of Putin's presidency from 2012 to 2018 was to prove the U.S. wrong. Russia did not have the requisites to be regarded as a global power and an equal partner. So the only way to be one was to become a "dangerous opponent."<a href="https://www.memri.org/reports/why-russia-syria#_edn4" name="_ednref4" title="" id="_ednref4"><span style="font-size:12.0pt">[4]</span></a> In order to legitimize its power, and break the unipolar order, which became Russia's obsession, the Kremlin needed to demonstrate its machismo to the U.S. As political analyst Liliya Shevtsova explained, in an article titled "Obsession, Or How Russia Got Hooked on America," viewing the world through the prism of Russia's relations with the U.S. has become the backbone of the Russian autocracy.<a href="https://www.memri.org/reports/why-russia-syria#_edn5" name="_ednref5" title="" id="_ednref5"><span style="font-size:12.0pt">[5]</span></a></p>
<p style="text-align:justify">The Ukraine crisis made this position official. The U.S. did not recognize the annexation of Crimea, a land considered "in people's hearts and minds" as "an inseparable part of Russia."<a href="https://www.memri.org/reports/why-russia-syria#_edn6" name="_ednref6" title="" id="_ednref6"><span style="font-size:12.0pt">[6]</span></a> Not only did the U.S. refuse to recognize Crimea, it even levied sanctions against Russia. This was the moment when the Kremlin could unite Russian public opinion against the U.S. and around its own power. But it was not enough; Putin had still to prove that Russia was not a regional player, but a global one. Syria, a former Soviet ally, then became the battlefield where Russia could antagonize the U.S., by supporting the Syrian regime and the resistance camp – becoming the leader of the anti-U.S. forces.</p>
<p style="text-align:justify">Nevertheless, Russia seems ready to give up on the Syrian regime and on the resistance camp if Moscow gets a good deal from the West. For Moscow, Syrian President Bashar Al-Assad represents only a "liquid asset," as explained by political analyst Leonid Isaev. According to Isaev, Russia will ask a "very steep price" for abandoning him. "Assad is not an end in himself. We have achieved certain success; now we must sell it," Isaev said clearly.<a href="https://www.memri.org/reports/why-russia-syria#_edn7" name="_ednref7" title="" id="_ednref7"><span style="font-size:12.0pt">[7]</span></a></p>
<p style="text-align:justify">Furthermore, in an interview with Fotanka.ru, the renowned Professor Valery Solovei suggested that Russia could "offer to untie the Syrian knot" in exchange for Crimea and the lifting of sanctions. "The sanctions can be, in fact, watered down without announcing their removal. Which is what we hope for: that if we reach an agreement on Syria, we will then be able to come to an agreement on sanctions," explained Solovei.<a href="https://www.memri.org/reports/why-russia-syria#_edn8" name="_ednref8" title="" id="_ednref8"><span style="font-size:12.0pt">[8]</span></a></p>
<p style="text-align:justify">The main problem for the West remains the Russia-Iran alliance, and that too is, for Russia, only a "tactical" alliance, not a "strategic" one.<a href="https://www.memri.org/reports/why-russia-syria#_edn9" name="_ednref9" title="" id="_ednref9"><span style="font-size:12.0pt">[9]</span></a> However, if the West fails to separate Moscow from Tehran, Russia's only choice will be to strengthen this alliance with Iran, in order to survive as a global player.</p>
<p style="text-align:justify">At the Valdai Russian-Iranian dialogue, held in Tehran on April 9, 2018, before the U.S.-U.K.-France strike against Syria, the latter scenario was underlined. Russian intellectual Fyodor Lukyanov explained that even though Russia and Iran have disagreements and different understanding of interests, especially in Syria, the two countries should cooperate on specific issues against the unipolar order. He stressed that the "old world order" is completely shattered and that President Donald Trump has actively completed the process. Hence, Lukyanov opined that it is time for Russia and Iran to jointly construct a new world system.</p>
<p style="text-align:justify">Putin's State of the Nation 2018 address, in which he presented a new Sarmat heavy missile, may be perceived as marking the beginning of the new Cold War.<a href="https://www.memri.org/reports/why-russia-syria#_edn10" name="_ednref10" title="" id="_ednref10"><span style="font-size:12.0pt">[10]</span></a> At this stage, Russia needs a new Cold War, as it seems to be the only way for Moscow to be considered an equal to the U.S., and the only way to begin a new multipolar order.</p>
<div> 
<hr align="left" size="1" width="33%" /><div id="edn1">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/why-russia-syria#_ednref1" name="_edn1" title="" id="_edn1"><span style="font-size:10.0pt">[1]</span></a> See MEMRI Special Dispatch No. 6343, <a href="https://www.memri.org/reports/mikhail-gorbachev-russia-must-return-path-real-democracy">Mikhail Gorbachev: Russia Must Return To A Path Of Real Democracy</a>, March 9, 2016.</p>
</div>
<div id="edn2">
<p class="MsoEndnoteText" style="text-align:justify"><a href="https://www.memri.org/reports/why-russia-syria#_ednref2" name="_edn2" title="" id="_edn2"><span style="font-size:10.0pt">[2]</span></a> In 2007, at the Munich Conference on Security Policy, Putin stressed, both in his speech and in the debate that followed, that NATO's expansion was a provocation against Russia, because NATO, unlike the UN, is a military and political alliance and "not a universal organization": "I think it is obvious that NATO expansion has nothing to do with the modernization of the alliance itself or with ensuring security in Europe. On the contrary – it represents a serious provocation that reduces the level of mutual trust. And we have the right to ask: Against whom is this expansion intended? And what happened to the assurances given by our Western partners after the dissolution of the Warsaw Pact? Where are those declarations today? No one even remembers them. I would like to quote the speech of NATO General Secretary Mr. Woerner in Brussels on 17 May 1990. He said at the time that 'the fact that we are ready not to place a NATO army outside of German territory gives the Soviet Union a firm security guarantee.' Where are these guarantees?" Kremlin.ru, February 10, 2007.</p>
</div>
<div id="edn3">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/why-russia-syria#_ednref3" name="_edn3" title="" id="_edn3"><span style="font-size:10.0pt">[3]</span></a> Washingtonpost.com, March 25, 2018.</p>
</div>
<div id="edn4">
<p class="MsoEndnoteText" style="text-align:justify"><a href="https://www.memri.org/reports/why-russia-syria#_ednref4" name="_edn4" title="" id="_edn4"><span style="font-size:10.0pt">[4]</span></a> In an article in the Russian daily <i>Kommersant</i>, Russian intellectual Fyodor Lukyanov stated that there is one main idea that unites president Barack Obama and President Donald Trump: Russia is nonessential for the U.S. According to Lukyanov, both Obama and Trump wanted to use relations with Russia to "facilitate solutions" to their own problems, but neither believed that Russia intrinsically possessed "any value." Lukyanov then added: "In the meantime, Moscow has painstakingly proved the opposite, and as a result has reconstructed the status... not of an important partner but of a dangerous opponent." See MEMRI Special Dispatch No. 7411, <a href="https://www.memri.org/reports/russian-intellectual-lukyanov-liberal-order-did-not-materialize-new-six-years-putins">Russian Intellectual Lukyanov: The Liberal Order Did Not Materialize; In The New Six Years Of Putin's Presidency, We Will Discover Its Successor</a>, April 3, 2018.</p>
</div>
<div id="edn5">
<p class="MsoEndnoteText" style="text-align:justify"><a href="https://www.memri.org/reports/why-russia-syria#_ednref5" name="_edn5" title="" id="_edn5"><span style="font-size:10.0pt">[5]</span></a> Political analyst Liliya Shevtsova explained, in an article titled "Obsession, Or How Russia Got Hooked on America," why Russia wants to prove itself as a power vis à vis Washington. According to Shevtsova, the Kremlin in order to legitimize its "great power statehood" needs to demonstrate its machismo to the U.S., a powerful global force. "References to the U.S. [and] the view of the world through the prism of our relations with the U.S. and its leader have become a confirmation of our status as a great power – the backbone of the Russian autocracy. In short: America has become a systemic factor of existence of present-day Russia," opined Shevtsova. See MEMRI Special Dispatch No. 6800, <a href="https://www.memri.org/reports/russian-political-analyst-shevtsova-america-possesses-us-even-if-it-does-not-want-it">Russian Political Analyst Shevtsova: 'America Possesses Us, Even If It Does Not Want It'</a>, February 23, 2017.</p>
</div>
<div id="edn6">
<p class="MsoEndnoteText" style="text-align:justify"><a href="https://www.memri.org/reports/why-russia-syria#_ednref6" name="_edn6" title="" id="_edn6"><span style="font-size:10.0pt">[6]</span></a> In 2014, while addressing the State Duma deputies, Federation Council members, heads of Russian regions, and civil society representatives in the Kremlin, Putin stated: "In people's hearts and minds, Crimea has always been an inseparable part of Russia. This firm conviction is based on truth and justice and was passed from generation to generation, over time, under any circumstances, despite all the dramatic changes our country went through during the entire 20th century." Kremlin.ru, March 18, 2014.</p>
</div>
<div id="edn7">
<p class="MsoEndnoteText" style="text-align:justify"><a href="https://www.memri.org/reports/why-russia-syria#_ednref7" name="_edn7" title="" id="_edn7"><span style="font-size:10.0pt">[7]</span></a> See MEMRI Special Dispatch No. 7290, <a href="https://www.memri.org/reports/russian-political-analyst-isaev-assad-liquid-asset-russia-will-demand-steep-price-him">Russian Political Analyst Isaev: Assad Is A Liquid Asset, Russia Will Demand A Steep Price For Him</a>, January 21, 2018.</p>
</div>
<div id="edn8">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/why-russia-syria#_ednref8" name="_edn8" title="" id="_edn8"><span style="font-size:10.0pt">[8]</span></a> See MEMRI Special Dispatch No. 6777, <a href="https://www.memri.org/reports/renowned-scholar-valery-solovei-our-elite-was-lucky-obama-he-was-rather-weak-president-trump">Renowned Scholar Valery Solovei: 'Our Elite Was Lucky With Obama. He Was A Rather Weak President... Trump Could Apply Very Strong Pressure... And Within A Very Short Time'</a>, February 10, 2017.</p>
</div>
<div id="edn9">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/why-russia-syria#_ednref9" name="_edn9" title="" id="_edn9"><span style="font-size:10.0pt">[9]</span></a> See MEMRI Daily Brief No. 156, <a href="https://www.memri.org/reports/lets-make-deal-%E2%80%93-do-russians-want-one">Let's Make A Deal – But Do The Russians Want One?</a>, April 24, 2018.</p>
</div>
<div id="edn10">
<p class="MsoEndnoteText" style="text-align:justify"><a href="https://www.memri.org/reports/why-russia-syria#_ednref10" name="_edn10" title="" id="_edn10"><span style="font-size:10.0pt">[10]</span></a> Russian analyst The well-respected Russian military analyst Aleksandr Goltz published an article in the Russian independent media outlet Ej.ru, titled "'Cold War' is Now Reality," analyzing Putin's State of the Nation Address. According to Goltz, Putin's speech marks the beginning of a new "cold war." See MEMRI Special Dispatch No.7378, <a href="https://www.memri.org/reports/russian-military-analyst-cold-war-now-reality">Russian Military Analyst: 'Cold War' Is Now A Reality</a>, March 12, 2018.</p>
<p class="MsoEndnoteText" style="text-align:justify">See also MEMRI Special Dispatch No. 7363, <a href="https://www.memri.org/reports/putin-after-unveiling-revolutionary-hypersonic-sarmat-icbm-nobody-wanted-listen-us-%E2%80%93-so">Putin After Unveiling The Revolutionary Hypersonic Sarmat ICBM: 'Nobody Wanted To Listen To Us – So Listen Now'</a>, March 5, 2018.</p>
</div>
</div>
</div></div></div><span property="dc:title" content="Why Is Russia In Syria?" class="rdf-meta element-hidden"></span> </div>
</div>
<script type="text/javascript">
  jQuery(document).ready(function() {   
    var number = jQuery(".report-info .field-name-field-number .field-item").html().replace(/\s+/g, ''); 
    jQuery(".report-info .field-name-field-number .field-item").html(number);
  });
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.memri.org/reports/why-russia-syria" 
},
"headline": "Why Is Russia In Syria?",
"image": [
"https://www.memri.org/sites/default/files/new_images/org/MEMRI_Brief_SA_159.jpg"
],
"datePublished": "2018-05-14",
"dateModified": "2018-05-14",
"author": {
    "@type": "Person",
    "name": "Middle East Media Research Institute"
}
,"publisher": {
"@type": "Organization",
"name": "Middle East Media Research Institute","alternateName":"MEMRI",
"logo": {
"@type": "ImageObject",
"url": "https://www.memri.org/sites/all/themes/bootstrap/memri/logo.png"
}
},
"description": "(Image source: Globalaffairs.ru, March 1, 2016)\n\nTo understand the Kremlin's policy in the Middle East, two questions seem to be imperative: Why is Russia in Syria? And why is it aligning with the \"re"}
</script>
</section>
</div>
</section>
<aside class="col-sm-5 col-lg-4 content-sidebar" role="complementary">
<div class="region region-sidebar-first">
<section id="block-views-latest-clips-block" class="block block-views clearfix">
<h2 class="block-title">Latest Clips</h2>
<div class="view view-latest-clips view-id-latest_clips view-display-id-block view-dom-id-db463a1e8c66a0290a9404bbd0225df7">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/senior-hamas-official-mahmoud-zahhar-on-gaza-protests-this-is-not-peaceful-resistance">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Senior Hamas Official Mahmoud Al-Zahhar on Gaza Protests: This Is Not Peaceful Resistance, It Is Supported by Our Weapons" src="/sites/default/files/new_images/tv/MAhmoud Al-Zahhar 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/senior-hamas-official-mahmoud-zahhar-on-gaza-protests-this-is-not-peaceful-resistance">#6573 Senior Hamas Official Mahmoud Al-Zahhar on Gaza Protests: This Is Not Peaceful Resistance, It Is Supported by Our Weapons</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Al-Jazeera TV (Qatar)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-05-13T00:00:00-04:00">2018-05-13</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">02:06</div> </div> </div>
</div>
<div class="views-row views-row-2 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/palestinian-journalist-nasser-laham-we-know-what-happened-to-american-embassy-in-vietnam">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Palestinian Journalist Nasser Al-Laham on New U.S. Embassy in Jerusalem: We All Know What Happened to the U.S. Embassies in Vietnam and in Libya" src="/sites/default/files/new_images/tv/Nasser Laham 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/palestinian-journalist-nasser-laham-we-know-what-happened-to-american-embassy-in-vietnam">#6572 Palestinian Journalist Nasser Al-Laham on New U.S. Embassy in Jerusalem: We All Know What Happened to the U.S. Embassies in Vietnam and in Libya</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-05-14T00:00:00-04:00">2018-05-14</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">01:17</div> </div> </div>
</div>
<div class="views-row views-row-3 views-row-odd">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/hamas-official-bahr-criminal-trump-digging-his-own-grave">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Hamas Official Sheikh Ahmad Bahr: " Criminal" Trump Is Digging His Own Grave - Scenes of Gaza "Return March"" src="/sites/default/files/new_images/tv/Ahmad bahr 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/hamas-official-bahr-criminal-trump-digging-his-own-grave">#6571 Hamas Official Sheikh Ahmad Bahr: &quot;Criminal&quot; Trump Is Digging His Own Grave - Scenes of Gaza &quot;Return March&quot;</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-05-13T00:00:00-04:00">2018-05-13</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">00:45</div> </div> </div>
</div>
<div class="views-row views-row-4 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/hamas-political-bureau-head-haniyeh-we-shall-never-recognize-israel">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Amid Antisemitic and " Death to Israel" Chants, Hamas Political Bureau Chairman Ismail Haniyeh Vows: We Shall Never Recognize Israel - Scenes from Gaza "Return March"" src="/sites/default/files/new_images/tv/Ismail Hanieh 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/hamas-political-bureau-head-haniyeh-we-shall-never-recognize-israel">#6570 Amid Antisemitic and &quot;Death to Israel&quot; Chants, Hamas Political Bureau Chairman Ismail Haniyeh Vows: We Shall Never Recognize Israel - Scenes from Gaza &quot;Return March&quot;</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-05-11T00:00:00-04:00">2018-05-11</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">03:36</div> </div> </div>
</div>
<div class="views-row views-row-5 views-row-odd views-row-last">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/tehran-friday-sermon-ahmad-khatami-we-will-turn-telaviv-haifa-to-rubble">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Tehran Friday Sermon - Ayatollah Ahmad Khatami Warns: We Will Turn Tel Aviv and Haifa to Rubble" src="/sites/default/files/new_images/tv/Ahmad Khatami 43_1.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/tehran-friday-sermon-ahmad-khatami-we-will-turn-telaviv-haifa-to-rubble">#6569 Tehran Friday Sermon - Ayatollah Ahmad Khatami Warns: We Will Turn Tel Aviv and Haifa to Rubble</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-05-11T00:00:00-04:00">2018-05-11</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">02:45</div> </div> </div>
</div>
</div>
</div>
</section>
<section id="block-views-latest-reports-block" class="block block-views clearfix">
<h2 class="block-title">Latest Reports</h2>
<div class="view view-latest-reports view-id-latest_reports view-display-id-block view-dom-id-23a0561f9647f153c0014170b2d11a04">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/russian-scholar-sushentsov-it-necessary-put-aside-secrecy-and-make-russian-presence-and">Russian Scholar Sushentsov: It Is Necessary To Put Aside The Secrecy And Make The Russian Presence And Influence Obvious In The United States</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7470 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">May 15, 2018</span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/why-russia-syria" class="active">Why Is Russia In Syria?</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">MEMRI Daily Brief</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 159 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">May 14, 2018</span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/lebanese-journalist-warns-defeat-exclusion-sunnis-iraq-syria-lebanon-will-give-rise-new-isis">Lebanese Journalist Warns: Defeat, Exclusion Of Sunnis In Iraq, Syria, Lebanon Will Give Rise To New ISIS</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7469 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">May 14, 2018</span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/russia-week-%E2%80%93-may-15-2018-%E2%80%93-part-ii">Russia This Week – May 15, 2018 – Part II</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7468 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">May 14, 2018</span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/memri-archive-%E2%80%93-reactions-us-decision-move-embassy-jerusalem-acceptance-and-support-claims">From The MEMRI Archive – Reactions To U.S. Decision To Move Embassy To Jerusalem: From Acceptance And Support To Claims That The Decision Reflects Arab Impotence </a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7467 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">May 14, 2018</span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/memri-archives-clips-and-reports-newly-elected-malaysian-prime-minister-mahathir-mohammad">From The MEMRI Archives: Clips And Reports On Newly Elected Malaysian Prime Minister Mahathir Mohammad </a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7471 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">May 13, 2018</span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/russia-week-%E2%80%93-may-13-2018-%E2%80%93-part-i">Russia This Week – May 13, 2018 – Part I</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7466 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">May 13, 2018</span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/jihad-and-terrorism-threat-monitor-jttm-weekend-summary-301">Jihad and Terrorism Threat Monitor (JTTM) Weekend Summary</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Announcements</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 614 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">May 12, 2018</span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/memri-weekly-may-4-11-2018">The MEMRI Weekly: May 4-11, 2018</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Announcements</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 615 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">May 11, 2018</span> </div> </div>
<div class="views-row views-row-10 views-row-even views-row-last">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/pompano-beach-florida-friday-sermon-%E2%80%93-imam-hasan-sabri-only-way-liberate-palestine-jerusalem">Pompano Beach, Florida Friday Sermon – Imam Hasan Sabri: The Only Way To Liberate Palestine, Jerusalem, And The Al-Aqsa Mosque Is The Way Of Saladin And Omar Ibn Al-Khattab</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7465 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">May 11, 2018</span> </div> </div>
</div>
</div>
</section>
</div>
</aside> 
</div>
</div>
<footer class="footer container">
<div class="region region-footer">
<section id="block-block-1" class="block block-block clearfix">
<div class="memri-footer">
<div class="pull-left">
<ul class="footer-menu">
<li><a href="/">Home</a></li>
<li><a href="/about">About MEMRI</a></li>
<li><a href="/request-a-clip">Request a Clip</a></li>
<li><a href="http://subscribe.memri.org/">Subscribe</a></li>
<li><a href="http://www.memri.org/donate">Donate</a></li>
<li><a href="https://memriinthemedia.org/">MEMRI In The Media</a></li>
</ul>
</div>
<div class="pull-right">
<ul class="footer-social">
<li>
<a target="_blank" href="http://twitter.com/#!/MEMRIReports">
</a>
</li>
<li>
<a target="_blank" href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
</a>
</li>

<li>
<a target="_blank" href="http://memrireports.tumblr.com/">
</a>
</li>
<li>
<a target="_blank" href="https://plus.google.com/103769426957409731109/about">
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/memri">
</a>
</li>
</ul>
<ul class="footer-menu right-side-box">
<li><a href="/tv">MEMRI TV</a></li>
</ul>
</div>
</div>
<div class="bottom_line">
<div class="pull-left">
<span class="small">© 1998-2018, The Middle East Media Research Institute All Rights Reserved. Materials may only be cited with proper attribution.</span>
</div>
<div class="pull-right">
<a href="/memri_donor_privacy_statement">Privacy Policy </a>
</div>
</div>
</section>
</div>
</footer> <script src="https://www.memri.org/sites/all/themes/bootstrap/js/bootstrap.js?p8f2bb"></script>
<script type="text/javascript">
      // detect if it's mobile device
      if (navigator.userAgent.match(/Android/i) ||
        navigator.userAgent.match(/webOS/i) ||
        navigator.userAgent.match(/iPhone/i) ||
        navigator.userAgent.match(/iPad/i) ||
        navigator.userAgent.match(/iPod/i) ||
        navigator.userAgent.match(/BlackBerry/) ||
        navigator.userAgent.match(/Windows Phone/i) ||
        navigator.userAgent.match(/ZuneWP7/i)
      ) {        
        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          var is_visible = jQuery(this).parents(".node").find("#teaser").is(':visible');
          if (is_visible) {  
            if(jQuery(window).width() > 991){
              jQuery(this).animate({"height": '77px'}, 100);
            }else {
              jQuery(this).animate({"height": '140px'}, 100);
            }         
            
            jQuery(this).find('#teaser').delay(200).hide(0);
          } else {
            jQuery(this).animate({"height": '100%'}, 100);
            jQuery(this).find('#teaser').delay(50).show(0);
          }
        });      
      } else {        
        jQuery(document).on('mouseenter', '.quicktabs-tabpage .row-grid .node', function(e){
          jQuery(this).find('.report-headline, .clip-headline').animate({"height": '100%'}, 100);
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(50).show(0);
        });

        jQuery(document).on('mouseleave', '.quicktabs-tabpage .row-grid .node', function(e){          
          if(jQuery(window).width() > 991){
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '77px'}, 100);
          }else {
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '140px'}, 100);
          }
          
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(200).hide(0);
        });

        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          window.location.href = jQuery(this).data('url');
        });
      }/*
      jQuery("body").on('click', function(){ 
        if(typeof jQuery.cookie('donatepage') === 'undefined') window.open("https://www.memri.org/donate/?referral=campaign"); 
      });*/
    </script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-7855063-1', 'auto');
ga('send', 'pageview');

</script>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
"@type" : "Organization",
"legalName" : "Middle East Media Research Institute","alternateName":"MEMRI",
"url" : "https://www.memri.org/",
"contactPoint" : [{
"@type" : "ContactPoint",
"telephone" : "+1-202-955-9070",
"email" : "memri@memri.org",
"contactType" : "customer support"
}],
"logo" :
{"@type":"ImageObject","url":"https://www.memri.org/sites/all/themes/bootstrap/memri/Middle-East-Media-Research-Institute.jpg","width":"451px","height":"69px"},
"sameAs" : [ "http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716",
"http://twitter.com/#!/MEMRIReports",
"https://plus.google.com/103769426957409731109/posts",
"https://www.linkedin.com/company/memri"
]
}
</script>

</div>
</body>
</html>