<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8">
<meta name="viewport" content="width=500">
<meta name="robots" content="noodp"/>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/bootstrap.min.css" media="all"/>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/overrides.css" media="all"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<link rel="shortcut icon" href="https://www.memri.org/sites/all/themes/bootstrap/memri/favicon.ico" type="image/vnd.microsoft.icon"/>
<meta name="description" content="The Russian defense establishment is being carried away by its own rhetoric and is on the verge of dangerous decisions."/>
<meta name="abstract" content="Russia&#039;s defense establishment is surrendering to hyperbole and is spouting dangerous concepts that can be interpreted as first strike preparations"/>
<meta name="keywords" content="START, Mattis, Fallon, first-strike, Golts, Goltz, MEMRI"/>
<meta name="generator" content="Drupal 7 (http://drupal.org)"/>
<link rel="canonical" href="https://www.memri.org/reports/russian-military-analyst-goltz-russian-bosses-are-raising-stakes-deterrence-game-hoping"/>
<meta property="og:site_name" content="MEMRI - The Middle East Media Research Institute"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.memri.org/reports/russian-military-analyst-goltz-russian-bosses-are-raising-stakes-deterrence-game-hoping"/>
<meta property="og:title" content="Russian Military Analyst Goltz: &#039;The Russian Bosses Are Raising The Stakes In The Deterrence Game, Hoping To Bring Washington To The Negotiation Table&#039;"/>
<meta property="og:description" content="On February 23, 2017, the well-respected Russian military analyst Aleksandr Goltz published an article in the Russian independent media outlet Ej.ru, titled &quot;Let&#039;s Just Hope They Don&#039;t Start A War.&quot;[1] According to Goltz, Russia needs to &quot;scare&quot; Washington with something other than &quot;nuclear deterrence.&quot; Goltz wrote that under the Obama presidency, Moscow got used to the fact that &quot;any hint at raising the stakes in the nuclear standoff"/>
<meta property="og:image" content="https://www.memri.org/sites/default/files/new_images/org/goltz%20small.jpg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.memri.org/reports/russian-military-analyst-goltz-russian-bosses-are-raising-stakes-deterrence-game-hoping"/>
<meta name="twitter:description" content="On February 23, 2017, the well-respected Russian military analyst Aleksandr Goltz published an article in the Russian independent media outlet Ej.ru, titled &quot;Let&#039;s Just Hope They Don&#039;t Start A War.&quot;[1] According to Goltz, Russia needs to &quot;scare&quot; Washington with something other than &quot;nuclear deterrence.&quot; Goltz wrote that under the Obama presidency, Moscow got used to the fact that &quot;any hint at raising the stakes in the nuclear standoff"/>
<meta name="twitter:title" content="Russian Military Analyst Goltz: &#039;The Russian Bosses Are Raising The Stakes In The Deterrence Game, Hoping To Bring Washington To The Negotiation Table&#039;"/>
<meta name="twitter:image" content="https://www.memri.org/sites/default/files/new_images/org/goltz%20small.jpg"/>
<meta itemprop="name" content="Russian Military Analyst Goltz: &#039;The Russian Bosses Are Raising The Stakes In The Deterrence Game, Hoping To Bring Washington To The Negotiation Table&#039;"/>
<meta itemprop="description" content="On February 23, 2017, the well-respected Russian military analyst Aleksandr Goltz published an article in the Russian independent media outlet Ej.ru, titled &quot;Let&#039;s Just Hope They Don&#039;t Start A War.&quot;[1] According to Goltz, Russia needs to &quot;scare&quot; Washington with something other than &quot;nuclear deterrence.&quot; Goltz wrote that under the Obama presidency, Moscow got used to the fact that &quot;any hint at raising the stakes in the nuclear standoff"/>
<title>Military analyst Aleksander Goltz attempts to puncture the triumphant rhetoric of the military establishment but warns that they may believe their own rhetoric</title>
<style>@import url("https://www.memri.org/modules/system/system.base.css?omhzys");</style>
<style>@import url("https://www.memri.org/sites/all/modules/date/date_api/date.css?omhzys");@import url("https://www.memri.org/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?omhzys");@import url("https://www.memri.org/modules/field/theme/field.css?omhzys");@import url("https://www.memri.org/modules/node/node.css?omhzys");@import url("https://www.memri.org/sites/all/modules/views/css/views.css?omhzys");@import url("https://www.memri.org/sites/all/modules/ckeditor/css/ckeditor.css?omhzys");</style>
<style>@import url("https://www.memri.org/sites/all/modules/ctools/css/ctools.css?omhzys");@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/sphinxdrupal.css?omhzys");@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/daterangepicker.css?omhzys");</style>
<style>@import url("https://www.memri.org/sites/all/themes/bootstrap/memri/css/style.css?omhzys");</style>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/print.css" media="print"/>
 
<!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<script src="https://www.memri.org/sites/all/modules/jquery_update/replace/jquery/2.1/jquery.min.js?v=2.1.4"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script>window.jQuery && window.jQuery.migrateWarnings || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery-migrate/1.2.1/jquery-migrate.min.js'>\x3C/script>")</script>
<script src="https://www.memri.org/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.memri.org/misc/drupal.js?omhzys"></script>
<script src="https://www.memri.org/sites/all/modules/admin_menu/admin_devel/admin_devel.js?omhzys"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/moment.min.js?omhzys"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/daterangepicker.js?omhzys"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/sphinxcustom.js?omhzys"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"memri","theme_token":"ecY6PGpgtCthnYsBX31mR17IJ_qHm5bPBSc4A25GiBo","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"0":1,"\/\/code.jquery.com\/jquery-migrate-1.2.1.min.js":1,"1":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/moment.min.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/daterangepicker.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/sphinxcustom.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/sphinxdrupal.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/daterangepicker.css":1,"sites\/all\/themes\/bootstrap\/memri\/css\/style.css":1}},"urlIsAjaxTrusted":{"\/reports\/russian-military-analyst-goltz-russian-bosses-are-raising-stakes-deterrence-game-hoping":true},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":0,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<script src="/sites/all/themes/bootstrap/memri/js/bootstrap.min.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/all_sites.js"></script>
 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TRQCFW');</script>
 
<meta name="google-site-verification" content="LcT5ZNP5yyFW9VEvlv8SOENqMz6daVDlP2EMBxEE2c4"/>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-36208 node-type-article">
 
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRQCFW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 
<div class="wrapper" id="wrapper_top">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<header role="banner" class="container site-header org">
<nav class="topbar">
 
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
 
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul>
<li><a href="https://www.memri.org">HOME</a></li>
<li><a href="https://www.memri.org/about">ABOUT</a></li>
<li><a href="http://memri.convio.net/site/PageServer?pagename=subscriptions_management" target="_blank">SUBSCRIBE</a></li>
<li><a href="/donate/">DONATE</a></li>
</ul>
 
<ul class="pull-right">
<li><a href="https://www.memri.org/tv">MEMRI TV</a></li>
<li><a href="https://www.memri.org/jttm">JTTM</a></li>
</ul>
</div> 
</nav>
<div class="row">
<div class="col-md-6 banner">
<a href="https://www.memri.org">
<img src="https://www.memri.org/sites/all/themes/bootstrap/memri/logo.png" alt="Home"/>
</a>
</div>
<div class="col-md-6 socialmedia">
<div class="region region-header-icons">
<section id="block-block-3" class="block block-block clearfix">
<span class="tagline">Bridging the Language Gap</span>
<ul class="list-inline">
<li>
<a href="http://twitter.com/#!/MEMRIReports">
<img src="/sites/default/files/images/ico/top/twitter.png" alt="">
</a>
</li>
<li>
<a href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
<img src="/sites/default/files/images/ico/top/facebook.png" alt="">
</a>
</li>
 
<li>
<a href="http://memrireports.tumblr.com/">
<img src="/sites/default/files/images/ico/top/tumblr.png" alt="">
</a>
</li>
<li>
<a href="https://plus.google.com/103769426957409731109/posts">
<img src="/sites/default/files/images/ico/top/google_plus.png" alt="">
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/memri">
<img src="/sites/default/files/images/ico/top/linkedin.png" alt="">
</a>
</li>
<li>
<a href="rss.xml">
<img src="/sites/default/files/images/ico/top/rss.png" alt="">
</a>
</li>
<li>
<a href="https://itunes.apple.com/us/artist/opentech-ltd./id478659510">
<img src="/sites/default/files/images/ico/top/apple.png" alt="">
</a>
</li>
<li>
<a href="https://play.google.com/store/apps/details?id=com.memri">
<img src="/sites/default/files/images/ico/top/google_play.png" alt="">
</a>
</li>
</ul>
</section>
</div>
</div>
</div>
</header>
<div id="navbar" class="navbar">
<div class="container">
<div class="pull-right">
<a href="/request-a-clip" class="request-clip">
<span>Contact/Request A Clip</span>
</a>
<div class="region region-right-navigation">
<section id="block-sphinxdrupal-sphinxdrupal" class="block block-sphinxdrupal clearfix">
<form action="/reports/russian-military-analyst-goltz-russian-bosses-are-raising-stakes-deterrence-game-hoping" method="post" id="sphinxdrupal-search-box" accept-charset="UTF-8"><div><div class="container-inline"><div class="form-item form-item-keywords form-type-textfield form-group"><input title="Enter the terms you wish to search for." onblur="if (this.value == &#039;&#039;) {this.value = &#039;SEARCH&#039;;}" onfocus="if (this.value == &#039;SEARCH&#039;) {this.value = &#039;&#039;;}" class="form-control form-text" type="text" id="edit-keywords" name="keywords" value="SEARCH" size="15" maxlength="128"/></div><button type="submit" id="edit-submit" name="op" value="Search" class="btn btn-primary form-submit">Search</button>
</div><input type="hidden" name="form_build_id" value="form-3GjDzN2DNVGj4VBHFWBnuGymDkGRyNRahB2KI3I_y4Q"/>
<input type="hidden" name="form_id" value="sphinxdrupal_search_box"/>
</div></form>
</section>
</div>
<a href="/search-results?content_type[article]=article" class="adv-search">
<img src="https://www.memri.org/sites/default/files/images/ico/adv-search.png" alt="Advanced Search" title="Advanced Search">
</a>
</div>
</div>
</div>
<div class="main-container container">
 
<div class="row">
<section class="col-sm-7 col-lg-8">
<a id="main-content"></a>
<div class="region region-content">
<section id="block-system-main" class="block block-system clearfix">
<div id="node-36208" class="node node-article node-promoted clearfix" about="/reports/russian-military-analyst-goltz-russian-bosses-are-raising-stakes-deterrence-game-hoping" typeof="schema:Article sioc:Item foaf:Document">
<div class="report-info category-bar">
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/special-dispatch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Special Dispatch</a></div></div></div> </div>
<div class="pull-right">
<img src="/sites/default/files/images/ico/print-gray.png" id="printIcon" alt="print"/>
</div>
<script type="text/javascript">
      jQuery(document).on("ready", function(){
        jQuery('#printIcon').mouseover(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-colored.png");
        });
        jQuery('#printIcon').mouseleave(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-gray.png");
        });
        jQuery('#printIcon').click(function(){
          window.print();
        });
      });
    </script>
<div id="componentDiv" class="pull-right"></div>
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_U8S9CUuG6EArXTcyzqeujUryMLBvfgDicdohdIAZNnpp1d1Fe37NQ7O76LYBnd7z"></script>
<script type="text/javascript">
  var act = new gigya.socialize.UserAction();
  act.setTitle("MEMRI: Russian Military Analyst Goltz: &#039;The Russian Bosses Are Raising The Stakes In The Deterrence Game, Hoping To Bring Washington To The Negotiation Table&#039;");
  act.setLinkBack("https://www.memri.org/reports/russian-military-analyst-goltz-russian-bosses-are-raising-stakes-deterrence-game-hoping");
  var showShareBarUI_params=
  {
    containerID: 'componentDiv',
    shareButtons: [
    {
      provider: 'Email'
      ,'iconImgUp': '/sites/default/files/images/ico/email-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/email-colored.png'
    },
    {
      provider: 'Twitter'
      ,'iconImgUp': '/sites/default/files/images/ico/twitter_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/twitter.png'
      ,'related': 'MEMRIReports'
    },
    {
      provider: 'googleplus'
      ,'iconImgUp': '/sites/default/files/images/ico/google+_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/google+.png'
    },
    {
      provider: 'Facebook'
      ,'iconImgUp': '/sites/default/files/images/ico/facebook_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/facebook.png'
    },
    {
      provider: 'tumblr'
      ,'iconImgUp': '/sites/default/files/images/ico/tumblr_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/tumblr.png'
    },
    {
      provider: 'pinterest'
      ,'iconImgUp': '/sites/default/files/images/ico/pinterest-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/pinterest-colored.png'
    },
    {
      provider: 'linkedin'
      ,'iconImgUp': '/sites/default/files/images/ico/linkedin_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/linkedin.png'
    },
    {
      provider: 'reddit'
      ,'iconImgUp': '/sites/default/files/images/ico/reddit-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/reddit-colored.png'
    },
    {
      provider: 'stumbleupon'
      ,'iconImgUp': '/sites/default/files/images/ico/stumbleupon-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/stumbleupon-colored.png'
    }
//    ,{
//      provider: 'Share'
//      ,'iconImgUp': '/sites/default/files/images/ico/share_other_icon.jpg'
//    }
    ],
    moreEnabledProviders: 'pinterest,tumblr,reddit,stumbleupon,linkedin',

    showCounts: 'none',
    iconsOnly: 'true',
    userAction: act,
    emailProviders: ''
  };
  gigya.socialize.showShareBarUI(showShareBarUI_params);
  </script>
<div class="memriicon">
<img src="https://www.memri.org/sites/default/files/pic/mlogo.jpg" alt="memri">
</div>
<div class="report-info report-data">
<span class="pull-left">March 10, 2017</span>
<span class="pull-right"><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/special-dispatch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Special Dispatch</a></div></div></div> No.<div class="field field-name-field-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even">6824</div></div></div></span>
</div>
<h1>
Russian Military Analyst Goltz: &#039;The Russian Bosses Are Raising The Stakes In The Deterrence Game, Hoping To Bring Washington To The Negotiation Table&#039; </h1>
<span property="dc:title" content="Russian Military Analyst Goltz: &#039;The Russian Bosses Are Raising The Stakes In The Deterrence Game, Hoping To Bring Washington To The Negotiation Table&#039;" class="rdf-meta element-hidden"></span> <div class="authorField report_authors">
</div>
<div class="content article-content clearfix">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p style="text-align:justify"><span style="background:white"><i>On February 23, 2017, the well-respected Russian military analyst Aleksandr Goltz published an article in the Russian independent media outlet Ej.ru, titled "Let's Just Hope They Don't Start A War."<a href="https://www.memri.org/reports/russian-military-analyst-goltz-russian-bosses-are-raising-stakes-deterrence-game-hoping#_edn1" name="_ednref1" title="" id="_ednref1"><b><span style="font-size:12.0pt">[1]</span></b></a></i> <i>According to Goltz, Russia needs to "scare" Washington with something other than "nuclear deterrence." Goltz wrote that under the Obama presidency, Moscow got used to the fact that "any hint at raising the stakes in the nuclear standoff will resolve the conflict in its favor." However, the new U.S. President Donald Trump has demonstrated that "the intricacies of the deterrence theory are of no interest to him." For this reason, with the approach the February 23, 2017 Defender of the Fatherland Day, the Russian military chiefs began speaking in unison about the possibilities of "non-nuclear deterrence." Goltz wrote: "The Russian Army's chief problem today is the fact that, in the Kremlin's opinion, it is the main foreign policy tool in the hands of the Russian leaders… Now, the Russian bosses are raising the stakes in the 'deterrence' game, hoping to bring Washington to the negotiation table. In this situation, a small victorious display of muscle somewhere on the periphery may become necessary." Goltz voiced his hope that this military policy will not induce Russia to start another "small war", as it did in Syria, since small wars could develop into something bigger than originally planned. </i></span></p>
<p style="text-align:justify"><span style="background:white"><i>Below are excerpts from Goltz's article:</i></span></p>
<p style="text-align:justify"><span style="background:white"><img alt="Image result for alexander golts" src="/sites/default/files/new_images/goltz%20small.jpg" style="width:363px; height:208px"/><br/><i><span style="font-size:10.0pt">Aleksandr Goltz (Source: (Youtube.com)</span></i></span></p>
<p style="text-align:justify"><span style="background:white"><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif">'According To The Sociologists, The People Are Experiencing Permanent Patriotic Ecstasy'</span></span></span></p>
<p style="text-align:justify"><span style="background:white">"Our Armed Forces are celebrating their 99<sup>th</sup> anniversary (according to the Soviet chronology, that currently [enjoys] fervent Kremlin approval) accompanied by the deafeningly loud thunder of victory. Somewhere far away, far away in distant Syria, Aleppo has been captured, and very soon the result of our military successes will ensure comrade Assad Jr. long sojourn in power. The (officially confirmed) death of about three dozen soldiers cannot, of course, be compared to these wonderful geopolitical achievements by the Kremlin in the Middle East. After all, if we are talking about the fallen heroes, it was their job to defend their homeland (which is something we'll be told many times from our TV screens by Vasily Lanovoi [a popular actor – the phrase refers to a line from a popular movie about army officers]. Even if they so it at a very distant frontier, as defined by V. V. Putin. </span></p>
<p style="text-align:justify"><span style="background:white">"It is not enough that the Russian army is precision bombing Syrian terrorists. It is also ever increasingly deploying new units in the 'freely united' Crimea (not without the help of very polite and very green men).  During the reporting period, anti-aircraft defenses were set up there that will secure Sochi from the American missiles, which, according to the Russian General Staff's invention, threaten our core values. Additionally, four divisions and a tank army have been deployed in the west of the country. We can only guess how the General Staff managed all that, taking into account that our armed forces have increased in size by only 10 thousand men –representing the size of one, not four divisions. </span></p>
<p style="text-align:justify"><span style="background:white">"According to the sociologists, the subordinate people are experiencing permanent patriotic ecstasy from all this and are simply chafing with desire to serve their Fatherland (what remains a puzzle, though, is why, for two years already, nobody has been able to carry out the Supreme Commander-in-Chief's strict order to increase the overall numerical strength of our armed forces up to one million). Stunned by the thunder of victory, Russian bosses compete with each other on who could humiliate 'the Yanks' in the coolest way. The Deputy Prime Minister Dmitry Rogozin promises that Russian missiles will 'tear apart' the American ABM system. Defense Minister Sergei Shoigu first reprimanded his American colleague James Mattis for his promise to talk with Moscow 'from a position of strength'. And then he had a field day attacking the British Defense Secretary Michael Fallon, who, according to the mass media, had recommended 'the bear' 'not to stick his paws' into Libya. Shoigu immediately defended the bear's ambitions: 'While we're on the animal topic… What do they have on their coat of arms? A lion, I guess. There is an old saying: every lion is a cat, but not every cat is a lion. Everyone should mind their own business. And we do not think that there is a grown in their zoo that can tell a bear what to do'.</span></p>
<p style="text-align:justify"> </p>
<p style="text-align:justify"><span style="background:white"><img alt="Vladimir Putin attended a gala concert marking Defender of the Fatherland Day." src="/sites/default/files/new_images/fatherland%20day.jpg" style="width:398px; height:245px"/><br/><i><span style="font-size:10.0pt">Russian President Vladimir Putin attended a gala concert marking Defender of the Fatherland Day. (Source: Kremlin.ru)</span></i></span></p>
<p style="text-align:justify"><span style="background:white"><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif">'I'd Like To Wish All Of Us… That Our Leaders Will Decide Not To Start Another Small War As A Means Of Solving Their Problems'</span></span></span></p>
<p style="text-align:justify"><span style="background:white">"Needless to say that in anticipation of the holiday, the bosses have reported on their great successes in the military art. Note that they, as always, don't even attempt to coordinate their lies. Thus, General Vladimir Shamanov, Chairman of the Duma Defense Committee, reports: 'We confidently expect to increase the equipment of strategic nuclear forces with modern models by up to 72% and more by 2021, which will ensure the ability to maintain our nuclear deterrence potential at an adequate level'. On the same day, the Defense Minister, after pulling the 'British lion' by his whiskers, informed us of his intention to 'increase the equipping of the strategic nuclear forces with modern weaponry by up to 90% until the close of 2020'.</span></p>
<p style="text-align:justify"><span style="background:white">"Still, Moscow's nuclear power is not the only thing to scare the insidious West with. The bosses, one after another (obviously after coordinating it in advance – something they failed to do regarding the modernization of nuclear arsenals), have reported that in the near future, Moscow will be able to exercise deterrence with the aid of certain 'strategic non-nuclear forces.' We can only guess what exactly is meant by this. </span></p>
<p style="text-align:justify"><span style="background:white">"Russian views have undergone a rapid transformation in only three years. In the summer of 2013, the Kremlin indignantly rejected the offer of the then US president concerning further (beyond the limits of the START treaty) nuclear disarmament. The underhanded Americans, as Dmitry Rogozin assured us then, were preparing a 'prompt global strike'. Strategic carriers, ballistic and cruise missiles, armed with conventional, non-nuclear warheads, would destroy the nuclear arsenal of Russia in a first strike, our Deputy Prime Minister explained. But, since this would not be accompanied by heavy destruction or radioactive contamination, Washington could hope, Rogozin argued, that the Kremlin would lack the political will to carry out a retaliatory strike. Apparently now, thanks to mysterious successes in the development of military equipment, Moscow thinks it has suddenly acquired the ability to launch a prompt global strike itself. </span></p>
<p style="text-align:justify"><span style="background:white">"This is where the most interesting part begins. The U.S., as opposed to Russia, never said that readiness for a prompt global strike ensures 'non-nuclear deterrence.' Because it was obvious from the start: a non-nuclear attack against a nuclear power can only be used in the first disarming strike, i.e. during an act of aggression. Washington was talking about a prompt global strike only with regard to terrorists or a rogue state that would suddenly start threatening with a weapon of mass destruction. [Such speeches] were considered hypocritical by the Kremlin, but at least they sounded logical. If Moscow has suddenly started talking about the 'non-nuclear deterrence' of the U.S., this logically suggests a threat to carry out a first strike. In other words, the Russian military department now repeats the ideas it used to impute to the United States only a short while ago. </span></p>
<p style="text-align:justify"><span style="background:white">"It looks rather dangerous under the current circumstances. In the years of Obama's presidency, Moscow has gotten used to the fact that any hint at raising the stakes in the nuclear standoff will resolve the conflict in its favor. Trump has demonstrated that the intricacies of deterrence theory are of no interest to him; he considers the latest START treaty to be disadvantageous. Hence this necessity to scare Washington with something else. That's why, on the threshold of the Defender of the Fatherland Day, Russian military chiefs started to speak as one man about the possibilities of 'non-nuclear deterrence.' </span></p>
<p style="text-align:justify"><span style="background:white">"The Russian Army's main problem today is that, in the Kremlin's opinion, it constitutes the main foreign policy at the Russian leaders' disposal. That's why they are burdening with more and more new tasks. Acting in Syria, it was supposed to ensure that the international isolation brought about by Moscow's actions in Ukraine would be overcome. Now, the Russian bosses are raising the stakes in the 'deterrence' game, hoping to bring Washington to the negotiation table. In this situation, a small victorious show of force somewhere on the periphery may become necessary. For example, in Libya. </span></p>
<p style="text-align:justify"><span style="background:white">"On this day, when passionate speeches about Russian military might are heard from every corner, I'd like to wish all of us, Russian citizens, military and civilians alike, that our leaders will decide not to start another small war as a means of solving their problems, because the devil know what that war may grow into …"</span></p>
<p style="text-align:justify"> </p>
<div> 
<hr align="left" size="1" width="33%"/><div id="edn1">
<p class="MsoEndnoteText" style="text-align:justify"><a href="https://www.memri.org/reports/russian-military-analyst-goltz-russian-bosses-are-raising-stakes-deterrence-game-hoping#_ednref1" name="_edn1" title="" id="_edn1"><span style="font-size:10.0pt">[1]</span></a> Ej.ru, February 23, 2017; Aleksander Goltz (also transliterated as Alexander Golts) is an astute and well-respected military analyst, and a reputed severe critic of Kremlin policies. He worked on the editorial board of the Moscow based <i>Krasnaya Zvezda</i> (Red Star), the Soviet and then Russian military daily between 1980 and 1996. <i>Krasnaya Zvezda</i> is currently the Russian Ministry of Defense's official outlet.</p>
<p class="MsoEndnoteText" style="text-align:justify">From 1996-2001, he served as military editor of the now defunct <i>Itogi</i>, a premier liberal Russian news magazine published in Moscow.</p>
<p class="MsoEndnoteText" style="text-align:justify">In 2001-2004, he worked as deputy editor-in-chief of the liberal weekly magazine <i>Yezhenedelnii Journal </i>published in Moscow.</p>
<p class="MsoEndnoteText" style="text-align:justify">Presently, he works as deputy editor for the liberal independent website Ej.ru (Everyday Journal). The Ej.ru media outlet publishes articles, which are very critical of the Russian authorities and their policies. In March 2014, the Russian government communications regulator, Roskomnadzor, ordered Russian providers to block access to Ej.ru. However, the media outlet remains alive and online.</p>
<p class="MsoEndnoteText" style="text-align:justify">Goltz also used to have a column for Moscow Times. His article are republished and quoted by Russia\s major liberal press outlets (Echo Moscow, <i>The New Times</i>, <i>Novaya Gazeta</i>). The influential Moscow based Russian think-tank, the Foreign and Defense Policy Council (SVOP) also republishes Goltz' articles.</p>
</div>
</div>
</div></div></div><span property="dc:title" content="Russian Military Analyst Goltz: &#039;The Russian Bosses Are Raising The Stakes In The Deterrence Game, Hoping To Bring Washington To The Negotiation Table&#039;" class="rdf-meta element-hidden"></span> </div>
</div>
<script type="text/javascript">
  jQuery(document).ready(function() {   
    var number = jQuery(".report-info .field-name-field-number .field-item").html().replace(/\s+/g, ''); 
    jQuery(".report-info .field-name-field-number .field-item").html(number);
  });
</script>
</section>
</div>
</section>
<aside class="col-sm-5 col-lg-4 content-sidebar" role="complementary">
<div class="region region-sidebar-first">
<section id="block-views-latest-clips-block" class="block block-views clearfix">
<h2 class="block-title">Latest Clips</h2>
<div class="view view-latest-clips view-id-latest_clips view-display-id-block view-dom-id-4e7d08645048dae36efd873e79bbf447">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/egyptian-cleric-essam-elruby-it-true-allah-turned-some-israelites-apes-and-pigs">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Egyptian Cleric Essam Elruby: It is True That Allah Turned Some of the Israelites into Apes and Pigs" src="/sites/default/files/new_images/tv/IMAGE_46.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/egyptian-cleric-essam-elruby-it-true-allah-turned-some-israelites-apes-and-pigs">#5936 Egyptian Cleric Essam Elruby: It is True That Allah Turned Some of the Israelites into Apes and Pigs</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Al-Hayat (Egypt)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-02-23T17:00:00-05:00">2017-02-23</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">01:09</div> </div> </div>
</div>
<div class="views-row views-row-2 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/former-egyptian-fm-ahmed-aboul-gheit-arab-spring-arab-destruction">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Former Egyptian FM Ahmed Aboul-Gheit: The Arab Spring Is the Arab Destruction" src="/sites/default/files/new_images/tv/IMAGE_45.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/former-egyptian-fm-ahmed-aboul-gheit-arab-spring-arab-destruction">#5935 Former Egyptian FM Ahmed Aboul-Gheit: The Arab Spring Is the Arab Destruction</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Sada Al-Balad (Egypt)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-02-16T19:00:00-05:00">2017-02-16</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">03:00</div> </div> </div>
</div>
<div class="views-row views-row-3 views-row-odd">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/people-behind-isis-media-system-speak-al-arabiya-tv-documentary">
<img typeof="foaf:Image" class="" class="img-responsive" alt="The People Behind ISIS Media System Speak in an Al-Arabiya TV Documentary" src="/sites/default/files/new_images/tv/IMAGE_44.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/people-behind-isis-media-system-speak-al-arabiya-tv-documentary">#5934 The People Behind ISIS Media System Speak in an Al-Arabiya TV Documentary</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Al-Arabiya TV (Dubai/Saudi Arabia)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-02-08T19:00:00-05:00">2017-02-08</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">09:18</div> </div> </div>
</div>
<div class="views-row views-row-4 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/russian-senator-alexey-pushkov-western-liberal-democracy-liberal-dictatorship">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Russian Senator Alexey Pushkov: Western Liberal Democracy Is a Liberal Dictatorship" src="/sites/default/files/new_images/tv/IMAGE 169.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/russian-senator-alexey-pushkov-western-liberal-democracy-liberal-dictatorship">#5933 Russian Senator Alexey Pushkov: Western Liberal Democracy Is a Liberal Dictatorship</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Russia 1</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-02-28T19:00:00-05:00">2017-02-28</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">01:53</div> </div> </div>
</div>
<div class="views-row views-row-5 views-row-odd views-row-last">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/retired-egyptian-intelligence-officer-gen-nagy-shahoud-reveals-scheme-jewish-women-marry-bedouin">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Retired Egyptian Intelligence Officer Gen. Nagy Shahoud Reveals Scheme: Jewish Women Marry Bedouin Men; in 2100, Sinai will be Jewish" src="/sites/default/files/new_images/tv/IMAGE.png">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/retired-egyptian-intelligence-officer-gen-nagy-shahoud-reveals-scheme-jewish-women-marry-bedouin">#5932 Retired Egyptian Intelligence Officer Gen. Nagy Shahoud Reveals Scheme: Jewish Women Marry Bedouin Men; in 2100, Sinai will be Jewish</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">LTC TV (Egypt)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-02-27T19:00:00-05:00">2017-02-27</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">01:57</div> </div> </div>
</div>
</div>
</div>
</section>
<section id="block-views-latest-reports-block" class="block block-views clearfix">
<h2 class="block-title">Latest Reports</h2>
<div class="view view-latest-reports view-id-latest_reports view-display-id-block view-dom-id-acc299a0ca40e76b511c4e80f8eb901a">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/new-navalny-investigation-accuses-medvedev-corruption">New Navalny Investigation Accuses Medvedev Of Corruption</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 6826 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">March 10, 2017</span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/tunisians-protest-law-allows-men-who-rape-underage-girls-marry-their-victims-instead-being">Tunisians Protest Law That Allows Men Who Rape Underage Girls To Marry Their Victims Instead Of Being Punished</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 6825 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">March 10, 2017</span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/russian-military-analyst-goltz-russian-bosses-are-raising-stakes-deterrence-game-hoping" class="active">Russian Military Analyst Goltz: &#039;The Russian Bosses Are Raising The Stakes In The Deterrence Game, Hoping To Bring Washington To The Negotiation Table&#039;</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 6824 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">March 10, 2017</span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/protests-egypt-following-government-decision-cut-subsidized-bread-quotas">Protests In Egypt Following Government Decision To Cut Subsidized Bread Quotas</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 6823 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">March 09, 2017</span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/media-iranian-foreign-minister-majlis-member-clash-over-iran-us-relationship">In Media, Iranian Foreign Minister, Majlis Member Clash Over Iran-U.S. Relationship </a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 6822 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">March 09, 2017</span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/renowned-russian-intellectual-fyodor-lukyanov-rapprochement-and-interaction-iran-china-and">Renowned Russian Intellectual Fyodor Lukyanov: &#039;Rapprochement And Interaction With Iran, China, And India Are Not Intrinsically Valuable for Russia But Are A Tool… To Influence The West&#039;</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 6821 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">March 09, 2017</span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/editors-picks-memri-tv-archives-international-womens-day">Editor&#039;s Picks From The MEMRI TV Archives: International Women&#039;s Day</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Announcements</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 525 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">March 08, 2017</span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/egyptian-columnist-occasion-international-womens-day-while-media-international-bodies">Egyptian Columnist On Occasion Of International Women&#039;s Day: While Media, International Bodies Celebrate Women&#039;s Day, Women Continue To Suffer</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 6820 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">March 08, 2017</span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/palestinian-president-abbas-meets-terrorists-and-terrorists-families">Palestinian President &#039;Abbas Meets With Terrorists And Terrorists&#039; Families</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 6819 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">March 08, 2017</span> </div> </div>
<div class="views-row views-row-10 views-row-even views-row-last">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/russian-military-expert-we-are-quietly-seeding-us-shoreline-nuclear-mole-missiles">Russian Military Expert: &#039;We Are Quietly Seeding The U.S. Shoreline With Nuclear Mole Missiles&#039;</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 6818 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">March 08, 2017</span> </div> </div>
</div>
</div>
</section>
</div>
</aside>  
</div>
</div>
<footer class="footer container">
<div class="region region-footer">
<section id="block-block-1" class="block block-block clearfix">
<div class="memri-footer">
<div class="pull-left">
<ul class="footer-menu">
<li><a href="/">Home</a></li>
<li><a href="/about">About MEMRI</a></li>
<li><a href="/request-a-clip">Request a Clip</a></li>
<li><a href="http://subscribe.memri.org/">Subscribe</a></li>
<li><a href="http://www.memri.org/donate">Donate</a></li>
</ul>
</div>
<div class="pull-right">
<ul class="footer-social">
<li>
<a href="http://twitter.com/#!/MEMRIReports">
</a>
</li>
<li>
<a href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
</a>
</li>
 
<li>
<a href="http://memrireports.tumblr.com/">
</a>
</li>
<li>
<a href="https://plus.google.com/103769426957409731109/about">
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/memri">
</a>
</li>
<li>
<a href="/rss.xml">
</a>
</li>
</ul>
<ul class="footer-menu right-side-box">
<li><a href="/tv">MEMRI TV</a></li>
</ul>
</div>
</div>
<div class="bottom_line">
<div class="pull-left">
<span class="small">© 1998-2017, The Middle East Media Research Institute All Rights Reserved. Materials may only be cited with proper attribution.</span>
</div>
<div class="pull-right">
<a href="/memri_donor_privacy_statement">Privacy Policy </a>
</div>
</div>
</section>
</div>
</footer> <script src="https://www.memri.org/sites/all/themes/bootstrap/js/bootstrap.js?omhzys"></script>
<script type="text/javascript">
      // detect if it's mobile device
      if (navigator.userAgent.match(/Android/i) ||
        navigator.userAgent.match(/webOS/i) ||
        navigator.userAgent.match(/iPhone/i) ||
        navigator.userAgent.match(/iPad/i) ||
        navigator.userAgent.match(/iPod/i) ||
        navigator.userAgent.match(/BlackBerry/) ||
        navigator.userAgent.match(/Windows Phone/i) ||
        navigator.userAgent.match(/ZuneWP7/i)
      ) {        
        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          var is_visible = jQuery(this).parents(".node").find("#teaser").is(':visible');
          if (is_visible) {  
            if(jQuery(window).width() > 991){
              jQuery(this).animate({"height": '77px'}, 100);
            }else {
              jQuery(this).animate({"height": '140px'}, 100);
            }         
            
            jQuery(this).find('#teaser').delay(200).hide(0);
          } else {
            jQuery(this).animate({"height": '100%'}, 100);
            jQuery(this).find('#teaser').delay(50).show(0);
          }
        });      
      } else {        
        jQuery(document).on('mouseenter', '.quicktabs-tabpage .row-grid .node', function(e){
          jQuery(this).find('.report-headline, .clip-headline').animate({"height": '100%'}, 100);
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(50).show(0);
        });

        jQuery(document).on('mouseleave', '.quicktabs-tabpage .row-grid .node', function(e){          
          if(jQuery(window).width() > 991){
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '77px'}, 100);
          }else {
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '140px'}, 100);
          }
          
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(200).hide(0);
        });

        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          window.location.href = jQuery(this).data('url');
        });
      }
    </script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-7855063-1', 'auto');
ga('send', 'pageview');

</script>
 
</div>
</body>
</html>