<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8">
<meta name="viewport" content="width=500">
<meta name="robots" content="noodp" />
<meta name="msvalidate.01" content="FA93F2E2383E9D3A530C7C2420B79577" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/overrides.css" media="all" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.memri.org/sites/all/themes/bootstrap/memri/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="French media accused French President Emmanuel Macron of having been too condescending with Russian President Vladimir Putin at the St. Petersburg International Economic Forum." />
<meta name="abstract" content="French media accused French President Emmanuel Macron of having been too condescending with Russian President Vladimir Putin at the St. Petersburg International Economic Forum." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="middle east, jihad, jihad &amp; terror monitor, middle east media research institute, memri, memri tv" />
<meta name="rating" content="general" />
<meta name="referrer" content="origin" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.memri.org/sites/default/files/wide/org/wide_thumb_sd_7503.jpg" />
<link rel="canonical" href="https://www.memri.org/reports/russia-world-%E2%80%93-russia-france-relations-%E2%80%93-macron-our-dialogue-russia-one-link-independent" />
<meta property="og:site_name" content="MEMRI" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.memri.org/reports/russia-world-%E2%80%93-russia-france-relations-%E2%80%93-macron-our-dialogue-russia-one-link-independent" />
<meta property="og:title" content="Russia In The World – Russia-France Relations – Macron: &#039;Our Dialogue With Russia Is One Link In This Independent Policy, As Well As Our Belonging To Democratic And Sovereign Europe – Just Like Our Alliance With The U.S.&#039;" />
<meta property="og:description" content="&quot;Russia In The World&quot; is a MEMRI Russian Media Studies Project review of Russia&#039;s geopolitical interests and areas of penetration. This installment will deal with Russia-France relations. The original image was taken from Studiya 13&#039;s Facebook page." />
<meta property="og:image" content="https://www.memri.org/sites/default/files/new_images/org/SD_7503_thumb.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.memri.org/reports/russia-world-%E2%80%93-russia-france-relations-%E2%80%93-macron-our-dialogue-russia-one-link-independent" />
<meta name="twitter:description" content="&quot;Russia In The World&quot; is a MEMRI Russian Media Studies Project review of Russia&#039;s geopolitical interests and areas of penetration. This installment will deal with Russia-France relations. The original image was taken from Studiya 13&#039;s Facebook page." />
<meta name="twitter:title" content="Russia In The World – Russia-France Relations – Macron: &#039;Our Dialogue With Russia Is One Link In This Independent Policy, As Well As Our Belonging To Democratic And Sovereign Europe – Just Like Our Alliance With The U.S.&#039;" />
<meta name="twitter:image" content="https://www.memri.org/sites/default/files/new_images/org/SD_7503_thumb.jpg" />
<meta itemprop="name" content="Russia In The World – Russia-France Relations – Macron: &#039;Our Dialogue With Russia Is One Link In This Independent Policy, As Well As Our Belonging To Democratic And Sovereign Europe – Just Like Our Alliance With The U.S.&#039;" />
<meta itemprop="description" content="&quot;Russia In The World&quot; is a MEMRI Russian Media Studies Project review of Russia&#039;s geopolitical interests and areas of penetration. This installment will deal with Russia-France relations. The original image was taken from Studiya 13&#039;s Facebook page." />
<meta itemprop="image" content="https://www.memri.org/sites/default/files/wide/org/wide_thumb_sd_7503.jpg" />
<title>Macron: Dialogue With Russia Is Link In Independent Policy | MEMRI</title>
<style>
@import url("https://www.memri.org/modules/system/system.base.css?p9nbbf");
</style>
<style>
@import url("https://www.memri.org/sites/all/modules/date/date_api/date.css?p9nbbf");
@import url("https://www.memri.org/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?p9nbbf");
@import url("https://www.memri.org/modules/field/theme/field.css?p9nbbf");
@import url("https://www.memri.org/modules/node/node.css?p9nbbf");
@import url("https://www.memri.org/sites/all/modules/views/css/views.css?p9nbbf");
@import url("https://www.memri.org/sites/all/modules/ckeditor/css/ckeditor.css?p9nbbf");
</style>
<style>
@import url("https://www.memri.org/sites/all/modules/ctools/css/ctools.css?p9nbbf");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/sphinxdrupal.css?p9nbbf");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/daterangepicker.css?p9nbbf");
</style>
<style>
@import url("https://www.memri.org/sites/all/themes/bootstrap/memri/css/style.css?p9nbbf");
</style>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/print.css" media="print" />

<!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<script src="https://www.memri.org/sites/all/modules/jquery_update/replace/jquery/2.1/jquery.min.js?v=2.1.4"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="//code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
<script>window.jQuery && window.jQuery.migrateWarnings || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery-migrate/1/jquery-migrate.min.js'>\x3C/script>")</script>
<script src="https://www.memri.org/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.memri.org/misc/drupal.js?p9nbbf"></script>
<script src="https://www.memri.org/sites/all/modules/admin_menu/admin_devel/admin_devel.js?p9nbbf"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/moment.min.js?p9nbbf"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/daterangepicker.js?p9nbbf"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/sphinxcustom.js?p9nbbf"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"memri","theme_token":"b1g-S1_FE2cDKMxcKgltgDAjLwiU9ytzcXJ11U-aDKA","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"0":1,"\/\/code.jquery.com\/jquery-migrate-1.4.1.min.js":1,"1":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/moment.min.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/daterangepicker.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/sphinxcustom.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/sphinxdrupal.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/daterangepicker.css":1,"sites\/all\/themes\/bootstrap\/memri\/css\/style.css":1}},"better_exposed_filters":{"views":{"latest_clips":{"displays":{"block":{"filters":[]}}},"latest_reports":{"displays":{"block":{"filters":[]}}},"mtv_sortable":{"displays":{"block":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/reports\/russia-world-%E2%80%93-russia-france-relations-%E2%80%93-macron-our-dialogue-russia-one-link-independent":true},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":0,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<script src="/sites/all/themes/bootstrap/memri/js/bootstrap.min.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/all_sites.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TRQCFW');</script>

<meta name="google-site-verification" content="LcT5ZNP5yyFW9VEvlv8SOENqMz6daVDlP2EMBxEE2c4" />
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-39833 node-type-article">

<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRQCFW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper" id="wrapper_top">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<header role="banner" class="container site-header org">
<nav class="topbar">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul>
<li><a href="https://www.memri.org">HOME</a></li>
<li><a href="https://www.memri.org/about">ABOUT</a></li>
<li><a href="http://memri.convio.net/site/PageServer?pagename=subscriptions_management" target="_blank">SUBSCRIBE</a></li>
<li><a href="/donate/">DONATE</a></li>
</ul>

<ul class="pull-right">
<li><a href="https://www.memri.org/tv">MEMRI TV</a></li>
<li><a href="https://www.memri.org/jttm">JTTM</a></li>
</ul>
</div>
</nav>
<div class="row">
<div class="col-md-6 banner">
<a href="https://www.memri.org">
<img src="https://www.memri.org/sites/default/files/memri20/memri20logo.jpg" alt="Home" />
</a>
</div>
<div class="col-md-6 socialmedia">
<div class="region region-header-icons">
<section id="block-block-3" class="block block-block clearfix">
<span class="tagline">Bridging the Language Gap</span>
<ul class="list-inline">
<li>
<a target="_blank" href="https://twitter.com/MEMRIReports">
<img src="/sites/default/files/images/ico/top/twitter.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
<img src="/sites/default/files/images/ico/top/facebook.png" alt="">
</a>
</li>

<li>
<a target="_blank" href="http://memrireports.tumblr.com/">
<img src="/sites/default/files/images/ico/top/tumblr.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://plus.google.com/103769426957409731109/posts">
<img src="/sites/default/files/images/ico/top/google_plus.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/memri">
<img src="/sites/default/files/images/ico/top/linkedin.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://itunes.apple.com/us/artist/opentech-ltd./id478659510">
<img src="/sites/default/files/images/ico/top/apple.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.memri">
<img src="/sites/default/files/images/ico/top/google_play.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/channel/UC59Cpk70K2TwdmApJOTuW9g">
<img src="/sites/default/files/images/ico/top/youtube.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://vimeo.com/memri">
<img src="/sites/default/files/images/ico/top/vimeo.png" alt="">
</a>
</li>
</ul>
</section>
</div>
</div>
</div>
</header>
<div id="navbar" class="navbar">
<div class="container">
<div class="pull-right">
<a href="/request-a-clip" class="request-clip">
<span>Contact/Request A Clip</span>
</a>
<div class="region region-right-navigation">
<section id="block-sphinxdrupal-sphinxdrupal" class="block block-sphinxdrupal clearfix">
<form action="/reports/russia-world-%E2%80%93-russia-france-relations-%E2%80%93-macron-our-dialogue-russia-one-link-independent" method="post" id="sphinxdrupal-search-box" accept-charset="UTF-8"><div><div class="container-inline"><div class="form-item form-item-keywords form-type-textfield form-group"><input title="Enter the terms you wish to search for." onblur="if (this.value == &#039;&#039;) {this.value = &#039;SEARCH&#039;;}" onfocus="if (this.value == &#039;SEARCH&#039;) {this.value = &#039;&#039;;}" class="form-control form-text" type="text" id="edit-keywords" name="keywords" value="SEARCH" size="15" maxlength="128" /></div><button type="submit" id="edit-submit" name="op" value="Search" class="btn btn-primary form-submit">Search</button>
</div><input type="hidden" name="form_build_id" value="form-1xtqjpkSAJWTLx_1ZlX346xS_IYv6Z75EOjaMGVbtz8" />
<input type="hidden" name="form_id" value="sphinxdrupal_search_box" />
</div></form>
</section>
</div>
<a href="/search-results?content_type[article]=article" class="adv-search">
<img src="https://www.memri.org/sites/default/files/images/ico/adv-search.png" alt="Advanced Search" title="Advanced Search">
</a>
</div>
</div>
</div>
<div class="main-container container">

<div class="row">
<section class="col-sm-7 col-lg-8">
<a id="main-content"></a>
<div class="region region-content">
<section id="block-system-main" class="block block-system clearfix">
<div id="node-39833" class="node node-article node-promoted clearfix" about="/reports/russia-world-%E2%80%93-russia-france-relations-%E2%80%93-macron-our-dialogue-russia-one-link-independent" typeof="sioc:Item foaf:Document">
<div class="report-info category-bar">
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/special-dispatch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Special Dispatch</a></div></div></div> </div>
<div class="pull-right">
<img src="/sites/default/files/images/ico/print-gray.png" id="printIcon" alt="print" />
</div>
<script type="text/javascript">
      jQuery(document).on("ready", function(){
        jQuery('#printIcon').mouseover(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-colored.png");
        });
        jQuery('#printIcon').mouseleave(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-gray.png");
        });
        jQuery('#printIcon').click(function(){
          window.print();
        });
      });
    </script>
<div id="componentDiv" class="pull-right"></div>
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_U8S9CUuG6EArXTcyzqeujUryMLBvfgDicdohdIAZNnpp1d1Fe37NQ7O76LYBnd7z"></script>
<script type="text/javascript">
  var act = new gigya.socialize.UserAction();
  act.setTitle("MEMRI: Russia In The World – Russia-France Relations – Macron: &#039;Our Dialogue With Russia Is One Link In This Independent Policy, As Well As Our Belonging To Democratic And Sovereign Europe – Just Like Our Alliance With The U.S.&#039;");
  act.setLinkBack("https://www.memri.org/reports/russia-world-%E2%80%93-russia-france-relations-%E2%80%93-macron-our-dialogue-russia-one-link-independent");
  var showShareBarUI_params=
  {
    containerID: 'componentDiv',
    shareButtons: [
    {
      provider: 'Email'
      ,'iconImgUp': '/sites/default/files/images/ico/email-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/email-colored.png'
    },
    {
      provider: 'Twitter'
      ,'iconImgUp': '/sites/default/files/images/ico/twitter_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/twitter.png'
      ,'related': 'MEMRIReports'
    },
    {
      provider: 'googleplus'
      ,'iconImgUp': '/sites/default/files/images/ico/google+_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/google+.png'
    },
    {
      provider: 'Facebook'
      ,'iconImgUp': '/sites/default/files/images/ico/facebook_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/facebook.png'
    },
    {
      provider: 'tumblr'
      ,'iconImgUp': '/sites/default/files/images/ico/tumblr_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/tumblr.png'
    },
    {
      provider: 'pinterest'
      ,'iconImgUp': '/sites/default/files/images/ico/pinterest-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/pinterest-colored.png'
    },
    {
      provider: 'linkedin'
      ,'iconImgUp': '/sites/default/files/images/ico/linkedin_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/linkedin.png'
    },
    {
      provider: 'reddit'
      ,'iconImgUp': '/sites/default/files/images/ico/reddit-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/reddit-colored.png'
    },
    {
      provider: 'stumbleupon'
      ,'iconImgUp': '/sites/default/files/images/ico/stumbleupon-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/stumbleupon-colored.png'
    }
//    ,{
//      provider: 'Share'
//      ,'iconImgUp': '/sites/default/files/images/ico/share_other_icon.jpg'
//    }
    ],
    moreEnabledProviders: 'pinterest,tumblr,reddit,stumbleupon,linkedin',

    showCounts: 'none',
    iconsOnly: 'true',
    userAction: act,
    emailProviders: ''
  };
  gigya.socialize.showShareBarUI(showShareBarUI_params);
  </script>
<div class="memriicon">
<img src="https://www.memri.org/sites/default/files/pic/mlogo.jpg" alt="memri">
</div>
<div class="report-info report-data">
<span class="pull-left">June 4, 2018</span>
<span class="pull-right"><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/special-dispatch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Special Dispatch</a></div></div></div> No.<div class="field field-name-field-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even">7503</div></div></div></span>
</div>
<h1>
Russia In The World – Russia-France Relations – Macron: &#039;Our Dialogue With Russia Is One Link In This Independent Policy, As Well As Our Belonging To Democratic And Sovereign Europe – Just Like Our Alliance With The U.S.&#039; </h1>
<span property="dc:title" content="Russia In The World – Russia-France Relations – Macron: &#039;Our Dialogue With Russia Is One Link In This Independent Policy, As Well As Our Belonging To Democratic And Sovereign Europe – Just Like Our Alliance With The U.S.&#039;" class="rdf-meta element-hidden"></span> <div class="authorField report_authors">
</div>
<div class="content article-content clearfix">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em>"Russia In The World" is a MEMRI Russian Media Studies Project review of Russia's geopolitical interests and areas of penetration. This installment will deal with Russia-France relations.</em></p>
<p><img alt="" src="/sites/default/files/new_images/sd73051.jpg" style="width: 600px; height: 338px;" /><br /><em>The original image was taken from Studiya 13's Facebook page.</em></p>
<p><span style="background:white"><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif">French Weekly <i>Le Point</i>: 'Macron And Putin Are Speaking With One Voice'</span></span></b></span></p>
<p><em>French media accused French President Emmanuel Macron of having been too condescending with Russian President Vladimir Putin at the St. Petersburg International Economic Forum.</em></p>
<p><em>In an article titled "Macron And Putin Are Speaking With One Voice," the French weekly </em>Le Point<em> wrote that Macron had put aside his criticism towards Putin in order to better celebrate their "new understanding."</em></p>
<p><em>Below are excerpts of the </em>Le Point<em> article:<a href="https://www.memri.org/reports/russia-world-%E2%80%93-russia-france-relations-%E2%80%93-macron-our-dialogue-russia-one-link-independent#_edn1" name="_ednref1" title="" id="_ednref1"><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[1]</span></span></a></em></p>
<p><img alt="" src="/sites/default/files/new_images/sd73051a.jpg" style="width: 600px; height: 370px;" /><br /><em>(Source: Kremlin.ru)</em></p>
<p><strong>"Similarly to what he did with Ronald Trump, Emmanuel Macron made no mention of his disagreements with the Russian president in order to better celebrate their new understanding.</strong></p>
<p>"A good understanding... and silence over disturbing subjects. On the occasion of his meeting with Vladimir Putin in Saint-Petersburg, Emmanuel Macron decided to eliminate the image he had offered during his first meeting with the head of the Kremlin, one year ago in Versailles.</p>
<p>"At that time, the French president had insulted the Russian propaganda outlets by accusing them of having interfered with his electoral campaign. A violent outburst in the face of a silent Putin. This time, no animosity. <strong>The two men agreed about everything. </strong>Or almost.</p>
<p>"First about Syria. No more a question of evicting or even ignoring Bashar Al-Assad. The priority? To draft a new constitution and organize new elections. There is even a 'convergence' about Iran, having, as an objective, the preservation of the agreement on the nuclear deal signed in 2015. Putin even declared that he is ready to discuss separately the three issues raised by the Europeans: the non-proliferation after 2025, the Iranian ballistic weapons and Teheran's activities in the Middle East. <strong>It was honey for Macron, eager, from the very start, to 'complete' the agreement.</strong></p>
<p>"Lastly, total harmony about North Korea. The two statesmen expressed the wish for the immediate resumption of the dialogue between Washington and Pyongyang. There was a common position even about Ukraine. It's enough to implement the Minsk agreement, they said in substance.</p>
<p>"Concerning thorny issues, they were rapidly swept out. Moscow's responsibilities in the destruction of the MH17 airplane (298 casualties) over Ukraine in July 2014? 'What is this about?' asked Putin despite the fact that an international inquiry recently ascertained the Russian origin of the missile. Macron made no comments.</p>
<p>"Concerning human rights, the French president insisted that he had raised this problem with his counterpart during a three-hour meeting. What is at stake is the fate of Ukrainian film maker Oleg Sentsov, sentenced to a 20-year term in jail; of film director Kirill Serebrennikov, under house arrest; and of the head of the NGO Memorial, Oyoub Titiev, who is in custody in Chechnya. [Macron] reaffirmed his commitment when he met with the representatives of the civil society.</p>
<p><strong>"Nothing that would tarnish his relation with the strongman in the Kremlin.</strong> 'I am deeply convinced that Russia has a history and a destiny in Europe,' he declared. Putin used his wit: 'Dialogue is always better that confrontation.'"</p>
<p><span style="background:white"><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif">St. Petersburg International Economic Forum – Putin-Macron Joint News Conference</span></span></b></span></p>
<p>French President Emmanuel Macron was guest of honor at the St. Petersburg International Economic Forum. At a joint news conference, Macron once again underlined France's "independence" in foreign policy. Macron remarked: "Our dialogue with Russia is one link in this independent policy as well as our belonging to democratic and sovereign Europe. Just like our alliance with the United States... The fact that we speak openly with our partners is a hallmark of our independence."</p>
<p>During the Q&amp;A session, Macron also recognized Russia as a global player, and added that Russia should respect the interests of France's sovereignty as well as the interests of its partners. However, shortly thereafter he underlined that Russia should understand that France is a reliable partner in building a common future.</p>
<p>Macron also raised the concept of "multilateralism," a form of cooperation among states, rather than of competitive international relations, which has become one of the French president's core policies.<a href="https://www.memri.org/reports/russia-world-%E2%80%93-russia-france-relations-%E2%80%93-macron-our-dialogue-russia-one-link-independent#_edn2" name="_ednref2" title="" id="_ednref2"><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[2]</span></span></a> He stated: "I proposed to President Putin to determine together with France a new, clear definition of the multilateral approach, multilateral relations, so that these terms cease to be empty words, so that they yield concrete results. This meets the interests of our countries. I think this is a factor that can bring us closer together. We discussed a whole range of international issues in the same vein."</p>
<p>Below are excerpts of the Putin-Macron joint news conference:<a href="https://www.memri.org/reports/russia-world-%E2%80%93-russia-france-relations-%E2%80%93-macron-our-dialogue-russia-one-link-independent#_edn3" name="_ednref3" title="" id="_ednref3"><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[3]</span></span></a></p>
<p><strong>Putin: France Is Our Traditional Partner</strong></p>
<p><strong>Putin: "France is our traditional partner. We cherish our mutually beneficial relations and are trying to develop them actively.</strong> We maintain an intensive political dialogue with Mr. Macron and often exchange views and ideas over the phone.</p>
<p>"Our foreign offices and relevant ministries are cooperating fairly well. Our parliaments and the public are engaged in exchanges.</p>
<p>"Naturally, we paid considerable attention to economic issues during the talks. We were pleased to note that last year our trade grew by 16.5 percent. In January-March it increased by another 25 percent. The aggregate amount of Russian investment in the French economy stands at $3 billion, while French investment in Russia is $15 billion.</p>
<p>"Overall, speaking about our countries' economic cooperation, it is enough to mention that over 500 French companies operate in the Russian market.</p>
<p>"French companies are actively involved in the Yamal LNG liquefied natural gas extraction project and a number of other large-scale projects. In turn, Rosatom covers 25 percent of France's uranium fuel needs.</p>
<p>"In addition, large projects are underway in other fields – the automobile industry, machine and aircraft building, the food industry and agriculture. French businesses have localised high-tech manufacturing in Russia.</p>
<p>"It should be noted that a distinctive feature of Russian-French relations is the mutual interest and sympathy of our peoples, rooted in many centuries of history and deep interpenetration of cultures.</p>
<p>"This year we jointly mark the birth bicentenary of Marius Petipa, the famous French and Russian – in every sense of the word – choreographer. Events of the cross year of Russian and French language and culture are being successfully held in Russian and French cities.</p>
<p>"In this context, I would like to stress that practical implementation of the initiative proposed by the President of France regarding the Russian-French civil society forum, the Trianon Dialogue, has begun. The Trianon Dialogue coordinating council will hold its first meeting in St Petersburg. Tomorrow Mr Macron and I will try to find time to meet its participants.</p>
<p>"As for my talks with the President of France on international issues, they covered virtually all current topics. In particular, we discussed the situation resulting from the U.S. unilateral withdrawal from Joint Comprehensive Plan of Action on Iran's nuclear programme.</p>
<p>"In the context of the situation in Syria, we noted that it was necessary to continue facilitating an early political settlement, in particular, given the recommendations approved by the Syrian National Dialogue Congress. Russia will continue maintaining relations with the Syrian Government and the opposition as part of the process launched in Astana. This format of negotiations has proved its viability and is producing tangible results.</p>
<p>"We are also set to establish contact with the so-called small group. Of course, we understand that in so doing we need to adhere to the principle of respect for sovereignty. Mr. President and I have agreed on how we shall move towards joining our efforts. Our priority task, as we see it, is to ensure that a constitutional committee is created and starts its work in Geneva, and we hailed Damascus' decision to have their representatives sit on the committee.</p>
<p>"We have also touched on the conflict in the southeast of Ukraine, emphasising the importance of scrupulous compliance with the Minsk Agreements to ensure a sustainable and comprehensive resolution of the intra-Ukrainian crisis.</p>
<p>"We have also discussed other current international issues. In particular, we spoke about our joint efforts in cyber space, keeping in mind respect for the universally accepted norms of international law, our mutual interests and, first and foremost, efforts to fight crime, including that in cyber space.</p>
<p>"The President and I will continue our talks tomorrow. However, right now I would like to thank the President of France for the talks, which took place in a very businesslike and open atmosphere and were very useful..."</p>
<p><strong>Macron: 'I Would Like Russia To Understand That France Is A Reliable Partner In Building A Common Future'</strong></p>
<p><strong>President of France Emmanuel Macron:</strong> "... First of all, I would like to thank President of the Russian Federation Vladimir Putin for his hospitality. We just had a tête-à-tête meeting followed by a wider format meeting. As always, the dialogue was very open, direct and effective. It was also very productive. I think we had an opportunity to exchange our sincere views on the world and the future of France and Russia. We also talked about our obligations and responsibility.</p>
<p>"I met with President Putin a year ago in Versailles. We timed our meeting to the 300th anniversary of Peter the Great's visit to France. Now a year later, we are in his city and this is no accident, either. This is the city that he designed as a window to Europe and where many cultural figures of that era brought glory to the majesty of his country.</p>
<p><strong>"This is exactly why General de Gaulle chose St Petersburg for his visit in 1966 in order to make a speech about the heroic deeds and heroic resistance of Soviet soldiers and local residents that were besieged by Hitler's army.</strong></p>
<p>"This is why tomorrow I will visit the Piskarevskoye Memorial Cemetery to honour the memory of the victims of the Leningrad siege and other battles in which we suffered losses together. Let us not forget the Normandie-Niemen squadron about which we talked. We flew the skies together. I think this is a key phrase. We should not forget our common heroes who fought together.</p>
<p>"This is your city, Mr President. St Petersburg is your city because you were born here. You grew up and studied here. You ran this city. Today this city allowed us to meet at the annual International Economic Forum that France attends along with Japan as a guest of honour. I would like to thank you for that.</p>
<p>"Thus we continue the historical thread which will enable us to continue our cooperation. I think we should determine, as Dostoyevsky said, the real ground for reconciling all the European differences.</p>
<p>"This is probably what we are looking at when we speak about our bilateral relations. There are currently European differences that riddle our peoples, we are aware of this. We know about it from the past, present and future. It is necessary to build ground on which all could agree.</p>
<p>"It is necessary to act because we have managed to inherit from our historical victories a special status, the status of permanent members of the UN Security Council. This is not only an advantage, but a great responsibility. I think we should take advantage of this because we should constantly protect what I called several weeks ago 'a multilateral approach in international relations.' In other words, we should create mechanisms of interaction between effective players who believe in effective partnership and believe in this responsibility.</p>
<p>"Our responsibility also means constant intensive dialogue, and this also implies independence. President Putin knows that France, which I run today, is an independent country. We make our decisions independently. We believe in Europe, we want the decisions we take to be honoured by our partners. <strong>Our dialogue with Russia is one link in this independent policy as well as our belonging to democratic and sovereign Europe. Just like our alliance with the United States. All these are stages and links of the multilateral approach I spoke about earlier.</strong></p>
<p><strong>"The fact that we speak openly with our partners is a hallmark of our independence.</strong> We are very well aware that we have allowed a certain lack of understanding to creep into our bilateral relations. We all know what made up previous discussions.</p>
<p>"I would very much like to see us moving forward hand in hand on the basis President Putin and I set out for ourselves today. These multilateral relations follow the principles in which I have great faith. I think we should work together on the principles of collective security. I believe that we should uphold our values. I also believe that we should respect the sovereignty of peoples. I would not under any circumstances presume and initiate any attempts to impose my choice on other peoples.</p>
<p>"I believe that France can act in situations when certain red lines have been crossed. I also recognize the role Russia has carved out for itself, in its immediate surroundings and in some other regions, for example, in the Middle East. This newly acquired role of a strong leader imposes a new responsibility.</p>
<p><strong>"I am well aware of Russia's indispensable role in solving some international issues. But I believe that Russia, for its part, should also respect our interests, the interests of our sovereignty as well as the interests of our partners.</strong></p>
<p><strong>"Considering our history, considering the rules we have set for ourselves, considering the mutual interests, we should constantly strive to strengthen mutual trust. For my part, I would like Russia to understand that France is a reliable partner in building a common future.</strong></p>
<p><strong>"I proposed to President Putin to determine together with France a new, clear definition of the multilateral approach, multilateral relations, so that these terms cease to be empty words, so that they yield concrete results. This meets the interests of our countries. I think this is a factor that can bring us closer together. We discussed a whole range of international issues in the same vein.</strong></p>
<p>"Regarding Iran, three European countries have recently declared that they intend to remain within the JCPOA and that this 2015 agreement was signed by our countries and it will be preserved in the shape in which it was signed. It is necessary to ensure – and incidentally we talked about it at the European summit in Sofia, Bulgaria last week – that Iran scrupulously fulfils its obligations under this agreement. And our enterprises should find pragmatic solutions jointly with their partners. They must do everything to hold on to their positions, to preserve their economic benefits in spite of the American sanctions, and preserve our economic activities and our presence in Iran.</p>
<p>"On the other hand it is necessary, as I said, that Iran comply with its obligations. The information we have been getting from the IAEA has been positive. President Putin and I see eye-to-eye on this: we want to preserve this base, this framework that is necessary for regional security.</p>
<p>"I also told President Putin about other concerns – Iran's post-2025 nuclear programme, its ballistic missile programme and some regional issues.</p>
<p>"We have already started a dialogue with President Rouhani on these problems. Of course, such a dialogue will be viable and possible if all of us adhere to the commitments assumed in 2015. At any rate, this is what we are going to do.</p>
<p>"In the next few weeks we will organise discussion and dialogue with our partners from Iran and Israel. As you know, maybe not all of our partners have identical assessments of one and the same events in the region, but to avoid tensions there we should build mechanisms of dialogue and mutual understanding.</p>
<p>"As for Syria, the growth of tensions between Iran and Israel points to the risk of large-scale escalation. It is time to seat at the negotiating table all regional powers and all sides that are interested in settling the Syrian conflict so as to find a real political solution to it. Maybe, this should be done through joint work of the two formats that exist at present: the narrow format and the Astana process.</p>
<p>"I have always said that our priority in Syria is the struggle against terrorism and the Islamist threat. We have always had very clear positions on the policy pursued by Assad. But starting in 2017, France changed its political course. We want to find an inclusive political solution that will allow the Syrian people to draft a new constitution and elect a government. This should be the goal of the political settlement process. In any event, this is how I view the current situation.</p>
<p>"Mr. Putin and I have decided to establish a coordination mechanism between the narrow group and the Astana process. We only have one aspiration – to preserve Syria's sovereignty and territorial integrity. We can set up this coordination mechanism in the next few weeks. We will try to compile an agenda that will be both parallel and common in both formats in order to find points of overlap and a common denominator for reaching the ultimate goal. I have a great deal of faith in this initiative.</p>
<p>"I also proposed to President Putin that we do practical work in the humanitarian sphere. Several weeks back, in late April, I decided to create new momentum and invest 50 million euros in humanitarian activities in Syria. We will work with various non-governmental organisations which will engage in humanitarian activities in various parts of Syria which are most in need of humanitarian assistance. I think this is also Mr Putin's aim. This work will enable us to be truly useful to Syria and to help the Syrian people to gain access to humanitarian aid.</p>
<p>"We, that is, the international coalition, are destroying the last ISIS bases in Syria, and we should do all we can to ward off the risk of this organisation having a resurgence.</p>
<p>"As regards chemical weapons, we have had deep differences, and we discussed them in detail. But I believe that we should coordinate our efforts to create a mechanism for determining responsibility in the event of fresh cases of chemical weapons being used by this or that side.</p>
<p>"As regards Ukraine, we said that it is necessary to resolve the situation in Donbass because this is the key stage in the settlement of the Ukraine crisis. President Putin said that the only way out of this situation is the implementation of the Minsk Agreements. Over the next few weeks working groups will be organised and I hope that there too we will achieve positive results.</p>
<p>"As for bilateral relations, we spoke about it, as Mr. Putin discussed, we talked about the activities and risks in the cyber-sphere, about cyberattacks, and we have agreed to create a new mechanism, an instrument for exchanging information and working on concrete situations. To carry out work that would enable us to develop common rules of conduct in cyberspace.</p>
<p>"We have dynamic economic relations, as President Putin noted, because Russia is a major partner in the field of investment, in the economic sphere. I have to say that our economic cooperation, in spite of the complicated times, has survived and continues to grow. We will discuss it in more detail tomorrow at the Economic Forum. France would like to take part in the diversification of the Russian economy. And as I have said, in spite of the difficulties, French enterprises are present in the Russian market, they continue to work here.</p>
<p>"We have also noted other shifts in the framework of the Trianon Dialogue, the forum where we wanted to bring together representatives of our civil societies, the world of culture and the creative community. This enabled us to set up two digital venues to make it easier for the representatives of our civil societies to look for and develop new initiatives for further cooperation. This is very important for deepening our relations. It has enabled many young French people to win quizzes and as a prize to go to Russia and to become familiar with your culture.</p>
<p>"We envisage many areas of mutual cooperation. Fifty agreements have just been signed in various areas that have to do with space, the nuclear programme, energy, science, culture and so on. 2018 is the Year of Language and Literature, which follows the Year of Cultural Tourism in 2017. You know that last year was hugely successful thanks to the Shchukin collection in Paris and to Saint-Louis and Sainte-Chapelle relics at the Kremlin Museum in Moscow.</p>
<p>"We are going to talk about Marius Petipa tomorrow. Some consider him to be French and others call him a Russian. Actually, he is French, and what is more, he comes from Marseilles. Russia, of course, accorded him great trust, that's why he played such a substantial role in the development of Russian ballet.</p>
<p>"We would like to continue our dialogue on all these matters, to continue our interaction and to move forward. This is the kind of dialogue President Putin and I would like to see, we want to outline our future. Young French people, French children got their ideas about Russia thanks to the travels of Mikhail Strogov, they grew up with Peter and the Wolf, and they have heard about Marius Petipa, who was born in Marseilles. We know that many Russians read The Three Musketeers when they were children. All this cultural heritage brings us closer together because we have common European roots, common European art.</p>
<p>"When history becomes more complicated it is necessary to seek ways to simplify it, to identify the differences but also to find a common denominator. I wish that we could find all these solutions in order to build a common future in this complicated world.</p>
<p>"Thank you, Vladimir."</p>
<p><strong>The JCPOA – Iran Nuclear Deal – Macron: Concerning The Iran Nuclear Deal, I Completely Agree With President Putin</strong></p>
<p><strong>Question:</strong> <em>"My question is for both presidents. What could you say about Donald Trump's decision to cancel the summit with the North Korean president? The proliferation of nuclear weapons is at stake, after all. You mentioned the Iranian nuclear deal. Mr. Putin and Mr. Macron, do you think the nuclear programme agreement should be extended to ballistic missiles and containing Iran's influence in the Middle East? Mr. Macron, have you and Mr. Putin come to an understanding on this issue?"</em></p>
<p><strong>Vladimir Putin:</strong> "As for the cancellation of the summit of the leaders of the U.S. and the DPRK, we personally, Russia, regretted the news, because we had big hopes that this would be a major step towards reducing tensions on the Korean Peninsula and would mark the beginning of its full denuclearisation.</p>
<p>"For his part, Kim Jong-un did everything he had promised, even detonated tunnels and mines at his test site, but then word came of the U.S. decision to cancel the summit.</p>
<p>"We hope that dialogue will still be resumed and continued and that the summit will take place. Without it, it is hardly possible to hope for tangible progress in resolving an issue that is extremely important not only on a regional but also on a global scale – the denuclearisation of the Korean Peninsula.</p>
<p>"We will work all together to narrow the gaps between the positions of the U.S. and North Korea. Probably, under the circumstances, it would make sense to return to earlier mechanisms that generally proved useful for making progress on this road.</p>
<p>"As for Iran, our position, Russia's position is well known. We believe the deal, the JCPOA should be preserved. Emmanuel has just said and we know this well – I recently met with the IAEA Director General and he confirmed to me in a personal conversation that Iran is fulfilling its commitments, Iran is fulfilling all commitments it has assumed.</p>
<p><strong>"This raises a question: what are the grounds for destroying this deal and this agreement? I think the consequences may be quite lamentable.</strong> But we welcome the position of not only France but the entire united Europe in favor of the deal's preservation.</p>
<p>"We realize that this will not be easy. For its part, Russia has never approved unilateral actions or sanctions. Russia has never introduced or enforced unilateral sanctions.</p>
<p>"In accordance with existing international law and the UN Charter any restrictions on relations between sovereign states may be adopted exclusively by the UN Security Council. Everything else is illegitimate.</p>
<p>"As for the proposals formulated by the President of France – yes, we discussed them by telephone quite recently. The President set forth his viewpoint on this issue.</p>
<p>"I agree that it is possible to talk about Iran's missile programme, the situation in the region and nuclear activities after 2025. However, I stated my position from the very start, and as far as I understand the French President agrees that these three components cannot be linked with the preservation of the JCPOA. If we do this we will be withdrawing from the agreement ourselves because it does not mention any such terms.</p>
<p>"Today, I reaffirmed my position and, as I understood, the President of France is in agreement. But to discuss this issue with Iran, it is necessary to hold preliminary consultations and receive the consent of the Iranian partners to these discussions.</p>
<p>"As far as I see – and the President will speak about this now – his preliminary conversation with our Iranian partners suggested that such dialogue is possible."</p>
<p><strong>Emmanuel Macron:</strong> "Regarding the cancelled summit of the United States of America and North Korea. I can explain it the same way as did the other participants. What is it that I would like? The process already launched to de-escalate tension on the peninsula, as well as the process to denuclearise and disarm the whole peninsula, this process must go on.</p>
<p>"I should say that China has played a very important role throughout the past months. I would like to thank the Chinese President for his part in exerting the necessary pressure, and on the other hand, for his calls for calm in the region. I think China will keep on playing this important role. France is also ready to support this process. But I think the whole international community in a variety of multilateral formats – and the UN, of course, plays a special role here – the whole international community should act in concert. Despite certain problems, the process should go on, we cannot lose sight of the final goal, since it is necessary for peace and tranquillity in the whole region. I am confident that we can continue that necessary work.</p>
<p><strong>"Concerning the Iran nuclear deal and related issues. I completely agree with what President Putin said at the conclusion of his speech. I would just like to specify that I spoke not about expanding but rather complementing the existing 2015 agreement. I have never questioned the July 14, 2015 agreement, I think it is a good agreement on Iran's current nuclear actions and programmes, and this is the reason why it is crucial to keep it. And to be honest, I never heard of any improved, more efficient proposals on this topic. What I suggest is complementing the existing agreement.</strong></p>
<p>"In fact, France has been making proposals since September 2017; we voiced them at the UN General Assembly. I suggested that the process be launched and thus the post-2025 nuclear programme be discussed, the issue of the ballistic missile programme and Iran's overall activities in the region. We will obviously have to win Iran's trust in order to start working on these three additional issues. This will only be possible if we are committed to the existing agreements. Of course, it is irresponsible when negotiations are held for 10 years, and after the treaty is reached, it is ruined in such a short time.</p>
<p>"We both agree on the following. We remain committed to the 2015 agreement. We are ready to continue talks with Iran on additional issues. We both agree that the priority is to preserve the 2015 framework in order to continue work. I have already told Mr Rouhani about those three aspects. I hope we will proceed on the road of dialogue which will let us reach a framework agreement of a broader nature.</p>
<p>"The ultimate goal, from my perspective, is, on the one hand, the July 2015 agreement that will be appended with these three framework strategic agreements. I think we have generally reached an understanding and consensus."</p>
<p><strong>U.S. Withdrawal From JCPOA – Macron: 'Tehran Has Abided By Its Decision To Remain Part Of This Agreement; For Me, This Is A Symbol Of Iran's Great Responsibility And Reliability'</strong></p>
<p><strong>Question:</strong> <em>"I have a question for both presidents.</em></p>
<p><em>"Mr. Putin, you said that you discussed the U.S. sanctions and withdrawal from the JCPOA today. Did you perhaps discuss a joint Russian-French plan to minimise the damage to Russian and French companies from U.S. sanctions? And in general, how can our two countries act together in this field?</em></p>
<p><em>"And a question for the President of France. Mr. Macron, what steps do you intend to take to protect French companies from possible U.S. sanctions due to their cooperation with Iran? And in general, how do you see the JCPOA's future after the U.S. withdrawal?"</em></p>
<p><strong>Vladimir Putin:</strong> "In regard to all manner of sanction pressure, I have already said that we have never recognised any unilateral restrictions. It is enough to take the UN Charter and read it... Anyone capable of doing so will understand that all unilateral sanctions are illegal, illegitimate, and that is that. This has always been our view and will continue to be.</p>
<p>"Does it hurt the world economy? It does. Much has already been said about it here at the forum, and more will be said tomorrow. Actually, one of the forum's slogans is to rid the world economy of political pressure and to support the growth of the world economy by legitimate means, by backing up each other's actions.</p>
<p>"Because this is the only way to resolve both social and political issues – by cooperating on things that we can do more effectively together than by ourselves or, alternatively, by standing in each other's way.</p>
<p>"As to the specific mechanisms, we have not spoken about them today."</p>
<p><strong>Emmanuel Macron: "With regard to protecting French enterprises affected by the U.S. sanctions on Iran, first of all, we confirmed that our enterprises continue to operate under French law, so they are primarily protected by the agreements signed by France. Then, perhaps, we will provide for some compensation mechanisms.</strong></p>
<p>"The European Commission also came up with a number of proposals in Sofia last week which France supports. In particular, the issue is about the 1996 regulations, which include protection of enterprises against foreign sanctions. The European Investment Bank may also play its part. So, I think a number of mechanisms will come into play. Europe is developing a dedicated mechanism to accord such protection.</p>
<p>"Of course, I would like to see greater freedom and greater economic sovereignty, if you like, at the level of Europe. France is upholding its economic interests. Europe, I believe, should create even more operational mechanisms than the already existing ones. The work is underway. I would like to see concrete results.</p>
<p>"I gave a partial answer about the Iranian deal when I answered the previous question. I think that the 2015 Iranian agreement is at risk as a result of the U.S. move, but there are things that still inspire optimism. Above all, <strong>Tehran so far has abided by its decision to remain part of this agreement. For me, this is a symbol of Iran's great responsibility and reliability.</strong></p>
<p>"Second, as a result of its inspections and oversight, the IAEA confirmed that Iran is compliant with all its commitments. This is the second thing that inspires optimism.</p>
<p>"Third, all other signatories to this agreement confirmed their willingness to keep it intact.</p>
<p>"I have already mentioned possible solutions for French enterprises. I am aware that some enterprises from other countries decided to leave Iran for obvious reasons, but in any case, I think it is important for us to provide some guarantees to Iran. It is imperative to keep this general framework in place so that it remains active in the future."</p>
<p><strong>Malaysia Airlines Flight 17 Crash</strong></p>
<p><strong>Question:</strong> <em>"This visit took place on the exact same day that the Dutch commission announced its decision on Donbass. What was your reaction to this decision, Mr President? Will there be any consequences or complications in relations with France? Is it a civil rights issue?</em></p>
<p><em>"And a question for both Presidents. You have mentioned cyberattacks. The U.S. recently published a new report where it accused Russia. There has been some talk of possibly imposing new sanctions. Did you discuss this? Will any sort of escalation take place?"</em></p>
<p><strong>Vladimir Putin: "Pardon me, please. What decision are you talking about?"</strong></p>
<p><strong>Question:</strong> "About the Malaysian plane that was shot down in Donbass, Ukraine."</p>
<p><strong>Vladimir Putin:</strong> <strong>"You know, we have been working non-stop today, so I am not yet familiar with the details of the commission's decision.</strong> But I can tell you something right away without knowing the details. Our position is as follows: right from the start, we have been offering to investigate the details of this tragedy together. To our surprise, we were not permitted to participate in the investigation.</p>
<p>"However, the Ukrainian side is participating, despite the fact that the country violated international regulations by not closing the airspace of the territory where fighting took place. But Ukraine is participating in the investigation, while Russia is not. That is why we do not know what the commission writes, and what it is based on.</p>
<p>"For us to accept what has been laid out, we need to fully participate in the investigation process. In any case, we will approach it respectfully, analyse everything and formulate our position on this issue. I have not even read the text yet.</p>
<p>"And the second question?"</p>
<p><strong>Human Rights</strong></p>
<p><strong>Question: </strong><em>"On the meeting between Mr. Macron and representatives of non-profit organisations, human rights organisations, this evening."</em></p>
<p><strong>Vladimir Putin:</strong> "There was a question about <strong>Mr. [Oleg] Sentsov [Ukrainian filmmaker]</strong> earlier.</p>
<p>"You know what? <strong>Mr. Sentsov was detained as a suspect in a terror plot, not for his journalistic activities. I really wonder why you, a French journalist, are not asking questions about the activities of journalists being restricted in Ukraine.</strong></p>
<p>"Just recently, a couple of days ago, a colleague of yours, a Russian journalist, was detained. He is facing charges of high treason for his public stance and his work as a journalist. For some reason you are not interested in his fate at all. You have to admit that this is strange.</p>
<p>"Let us pay closer attention to everything that is happening in Europe – Eastern or Western – and on every continent.</p>
<p>"We know that conscientious and brave journalists, especially those working in conflict zones, often face danger; many of them risk their lives or even get killed. We have tremendous respect for these people; we believe that their work and their lives need to be protected. And, for our part, we will be doing everything to ensure that. But let us be objective and thorough – it is the only way to solve any sort of issue, otherwise there will be no mutual trust."</p>
<p><strong>Cyberattacks – Putin: 'Every Action Produces A Counteraction'</strong></p>
<p><strong>Emmanuel Macron:</strong> "There was a question on cyberattacks.</p>
<p><strong>Vladimir Putin: </strong>"I can speak about cyberattacks, about attacks in the press, and so on.</p>
<p><strong>"Every action produces a counteraction.</strong> Always. In order to avoid a counteraction which one may not like, the rules for actions should be agreed upon, the rules of conduct in any sphere.</p>
<p>"Back when humankind invented nuclear weapons, the atomic bomb, everyone became aware of how dangerous it was, and agreed on rules to avoid a tragedy.</p>
<p>"Today, it is crystal clear that cyberspace is a highly important sphere of life and activity for millions of people. Let us agree on how to work together here and on common rules, and develop mechanisms for monitoring observance of these rules.</p>
<p>"Today, the President and I spoke about this and agreed that we will make the necessary efforts to follow this path."</p>
<p><strong>Emmanuel Macron:</strong> "As regards your first question, about March 17. I think of the victims and the victims' families in many countries, in particular, in Belgium, the Netherlands, and Australia. As for today's information that we are receiving, France is making every effort to take part in the joint investigation, and we are certain it is objective.</p>
<p>"The President has spoken about the desire to cooperate on this matter. I think that as soon as it becomes clear judging by the details and facts, we will be able to consider, in full solidarity with the Netherlands, that Russia has played an objective and constructive role in establishing the facts, as the President has just said. I am glad that he has decided to take part in the investigation, as he has said. This is an important stage. But much work on the investigation is still ahead.</p>
<p>"As regards the second question, like I said, I have spoken with the President and his team absolutely transparently about the non-profit organisations involved in civil life in Russia. We spoke about writers and prominent figures, such Ms Solzhenitsyn. Soon, we will mark [Alexander] Solzhenitsyn's birthday.</p>
<p>"Our dialogue has shown that it is mutually complementary. Civil society is also making its contribution to this. The Trianon Dialogue is not exclusive but civil society must communicate. This is very important. We also discussed human rights at our talks. Many issues were mentioned, including Mr Sentsov whom Mr Putin has just mentioned, and Mr. Serebrennikov who also prompted many people to mobilise.<a href="https://www.memri.org/reports/russia-world-%E2%80%93-russia-france-relations-%E2%80%93-macron-our-dialogue-russia-one-link-independent#_edn4" name="_ednref4" title="" id="_ednref4"><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[4]</span></span></a></p>
<p>"I told the President that these two issues are very sensitive for this country because our intellectual elite is very concerned over them. We hope to be able to engage in dialogue on them. I think we both want to be effective and consider this very important. We would like to work out effective solutions together whenever we can do this. I do not control the judicial system in this country but we can hold a sincere, open dialogue. I think we will be able to move forward.</p>
<p>"As for cyberattacks, we know how they are covered by the media and discussed. We take this into account. I have already spoken about this. I believe this is a real problem today. It is fuelling some of the issues on human rights that exist in our society because cyberattacks have their economic and security aspects. We are required to react to them, to intervene in order to make progress.</p>
<p>"In any event this is a timely issue and is discussed all over the world. It requires that we self-organise. We discussed this issue but before holding public debates we share information with others to talk about specific problems. We have drafted a roadmap. We have information and Mr. Putin with his team is talking about this. We will share this information. We will start work that will be confidential to a certain extent but we will share our information as much as possible to lay the foundations of security in this area because we need common rules. If we don't have common rules, we will always face certain events. So we need our economic and industrial actors to work out common rules, just as we do on many other issues.</p>
<p>"I think the initiative we are adopting today is useful. It will certainly enhance our cooperation in other areas. We have adopted a certain decision in this respect."</p>
<p><strong>Ukrainian Crisis – Putin: The Current Authorities In Kiev Are Not Striving For A Settlement</strong></p>
<p><strong>Question:</strong> <em>"I have a question addressed to both leaders. You have thoroughly covered your discussion of the Syrian issue. In view of what has been said, how do you assess the chances for a political settlement in that country?</em></p>
<p><em>"You have discussed Ukraine. As we see, the Minsk Agreements are not really followed. Nevertheless, can we expect a Normandy Format leaders' meeting shortly, and if so, when? Are there prerequisites for the meeting?</em></p>
<p><em>Mr. Macron, the FIFA World Cup is to kick off in Russia very soon. Will you come to support your team, to cheer them on?"</em></p>
<p><strong>Vladimir Putin:</strong> "Regarding Syria, it is a very complicated matter. It is a conflict that has been going on for a long time, it has deep roots, and the sources of the conflict are both inside the country and outside it. We must be optimistic, we must be committed to settling it above all by political means.</p>
<p>"It is impossible to establish lasting peace without agreeing with all the parties to the conflict in the country. This is my deep conviction. We will be doing everything for such a dialogue – a substantive, comprehensive and trust-based dialogue – to happen.</p>
<p><strong>"Regarding the situation in Donbass, the process is indeed moving very slowly, and we see, I am firmly convinced, that the current authorities in Kiev are not striving for a settlement. </strong>They have a new political situation unfolding there related to parliamentary and presidential elections.</p>
<p>"But we have no other instrument but the Minsk talks and the Normandy format. Russia is ready to support it, we are ready to meet at all levels. Each of these meetings must be well prepared and should end in a positive way. At any rate, dialogue is always better than confrontation."</p>
<p><strong>Emmanuel Macron:</strong> "As for Syria, I have just said that we have differences on the procedure that we elaborated with Mr. Putin and on the coordination mechanism. As for the political aspect, it is necessary to prepare for the post-war period, when peace comes to Syria – this is our goal.</p>
<p>"We mapped out certain goals and mentioned them, such as the fight against ISIS. We also tried to draft a policy, an approach that would promote stability in the region in an inclusive way. I think we share a number of common principles. We want to move toward a new constitution that will make it possible to start an inclusive political process in Syria. Russia spoke about this and I agree with this. I think this is the right approach because it will establish rules. We must move toward elections that will allow Syrians to decide their destiny in a sovereign manner. I agree with this as well. And it is necessary to do everything possible to allow Syrians to participate in these elections, including refugees in Jordan, Turkey and overseas. All this is a must. I think we agree on this as well.</p>
<p>"Therefore, we should now come to terms with the representatives of the existing regime, including rebels (I met with them several weeks ago) and all democratic forces of the opposition. It is also essential to be in dialogue with all regional powers that are also interested in stability. Thus, dialogue with the regime and the forces of the democratic opposition, and contacts between the Astana group and the narrow group will make it possible to reach these goals. At any rate, the next few months will be decisive.</p>
<p>"As for Ukraine, the Minsk Agreements form the foundation for resolving its problems. The Normandy format is very useful. We can use it at the level of heads of state and government when some results have been reached following the work of technical teams and ministers, results that can be discussed. This is a challenge because we must do this in the next few weeks. We will have to work in order to reach a new compromise and make progress on Donbass.</p>
<p>"Finally, I hope to come and support our football team in your country. Maybe I will not be at the cup from the very start but if the French team makes it to the final, I will come to support them. Since I am an optimist by nature, I can say with confidence that I will probably be here to support our team in a few weeks. In this case I will be able to meet with President Putin again. I hope this will be linked with the success of the French team in football..."</p>
<div> 
<hr align="left" size="1" width="33%" /><div id="edn1">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/russia-world-%E2%80%93-russia-france-relations-%E2%80%93-macron-our-dialogue-russia-one-link-independent#_ednref1" name="_edn1" title="" id="_edn1"><span style="font-size:10.0pt">[1]</span></a> Lepoint.fr, May 25, 2018.</p>
<p class="MsoEndnoteText">See MEMRI Daily Brief No. 162, "<a href="https://www.memri.org/reports/quo-vadis-macron">Quo Vadis, Macron?</a>", May 30 2018.</p>
</div>
<div id="edn2">
<p class="MsoEndnoteText" style="text-align:justify"><a href="https://www.memri.org/reports/russia-world-%E2%80%93-russia-france-relations-%E2%80%93-macron-our-dialogue-russia-one-link-independent#_ednref2" name="_edn2" title="" id="_edn2"><span style="font-size:10.0pt">[2]</span></a> It is worth noting that upon his arrival in the U.S. on April 23, 2018, Macron posted a tweet on the concept of multilateralism: "The United States and France have a particular responsibility. We are the guarantors of contemporary multilateralism. This visit is very important in the context of the uncertainties, troubles and threats that we currently face. We have a number of challenges to meet."</p>
<p class="MsoEndnoteText" style="text-align:justify">On September 19, 2017, Macron delivered a speech at the 72<sup>nd</sup> United Nations General Assembly: "So, I don’t know if my distant successor, in 70 years, will have the privilege of speaking before you. <b>Will multilateralism survive the period of doubts and dangers that we are experiencing?</b> In truth, we need to remember the state of the world, 70 years ago, broken by war and stunned by genocides. We need to rediscover today the optimism, ambition and courage that we raised against these reasons to doubt. We need to rediscover faith in what unites us. That means that we need to rediscover confidence in these founding values of the UN, which are universal and protect individuals across the planet, guaranteeing their dignity.</p>
<p class="MsoEndnoteText" style="text-align:justify">"But, ladies and gentlemen, how did this happen? <b>Because we allowed the notion to descend, that multilateralism is, in a way, a comfortable sport, a game for sitting diplomats; that it is the instrument of the weak. That is what has happened over so many years. Because we let ourselves believe that we were more credible, stronger, when we acted unilaterally. But that is wrong. Because we let ourselves believe, sometimes cynically, that not everything could be achieved through multilateralism.</b></p>
<p class="MsoEndnoteText" style="text-align:justify">"So we let global disruption gain the upper hand. We have dragged our feet on addressing climate change and on tackling today’s inequalities that dysfunctional capitalism has begun producing. We have allowed discordant voices to speak out. But it is always the loudest voice that wins at that game, every time. In our complacency, forgetting the lessons of our history, we have allowed the idea that we are stronger outside multilateralism to gain a foothold.</p>
<p class="MsoEndnoteText" style="text-align:justify">"<b>But the challenge today, for our generation, is to rebuild that multilateralism.</b> It is to explain that today, in the current state of the world, there is nothing more effective than multilateralism. Why? <b>Because all our challenges are global, such as terrorism, migration, global warming and regulation of the digital sector. All these issues can only be addressed globally, and multilaterally. Each time we consent to circumvent multilateralism, we hand victory to the law of the strongest.</b></p>
<p class="MsoEndnoteText" style="text-align:justify">"<b>Because yes, my friends, if we are to enshrine our vision of the world, we can only do that through multilateralism. Because this vision is universal.</b> It is not regional. Because every time we have given in to those who say that the role of women was a matter for the few, in a certain part of the world, but not for others, or that equality between citizens was a matter for one civilization, but not another, we have abandoned what has brought us here together in this place and the universality of these values. There too, in certain countries, we have given in to the law of the strongest.</p>
<p class="MsoEndnoteText" style="text-align:justify">"<b>Because every time the great powers, sitting around the table at the Security Council, have given in to the law of the strongest, to unilateralism, or denounced agreements they had themselves signed, they have not respected the cement of multilateralism: the rule of law</b>. That is what made us, and builds peace over time.</p>
<p class="MsoEndnoteText" style="text-align:justify">"So yes, today more than ever, <b>we need multilateralism</b>. Not because this is a comfortable word, or because it is a sort of refuge for smart people. No, because multilateralism is the rule of law. It is exchange between peoples, the equality between us all. It is what allows us to build peace and address each of the challenges we face." Diplomatie.gouv.fr, September 19, 2017.</p>
</div>
<div id="edn3">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/russia-world-%E2%80%93-russia-france-relations-%E2%80%93-macron-our-dialogue-russia-one-link-independent#_ednref3" name="_edn3" title="" id="_edn3"><span style="font-size:10.0pt">[3]</span></a> Kremlin.ru, May 24, 2018.</p>
</div>
<div id="edn4">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/russia-world-%E2%80%93-russia-france-relations-%E2%80%93-macron-our-dialogue-russia-one-link-independent#_ednref4" name="_edn4" title="" id="_edn4"><span style="font-size:10.0pt">[4]</span></a> See MEMRI Special Dispatch No. 7015, <a href="https://www.memri.org/reports/russian-art-under-attack">Russian Art Under Attack</a>, July 18, 2017.</p>
<p class="MsoEndnoteText">See MEMRI Special Dispatch No. 7075, <a href="https://www.memri.org/reports/reactions-house-arrest-prominent-russian-stage-and-film-director-serebrennikov">Reactions To House Arrest Of Prominent Russian Stage And Film Director Serebrennikov</a>, September 1, 2017.</p>
</div>
</div>
</div></div></div><span property="dc:title" content="Russia In The World – Russia-France Relations – Macron: &#039;Our Dialogue With Russia Is One Link In This Independent Policy, As Well As Our Belonging To Democratic And Sovereign Europe – Just Like Our Alliance With The U.S.&#039;" class="rdf-meta element-hidden"></span> </div>
</div>
<script type="text/javascript">
  jQuery(document).ready(function() {   
    var number = jQuery(".report-info .field-name-field-number .field-item").html().replace(/\s+/g, ''); 
    jQuery(".report-info .field-name-field-number .field-item").html(number);
  });
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.memri.org/reports/russia-world-%E2%80%93-russia-france-relations-%E2%80%93-macron-our-dialogue-russia-one-link-independent" 
},
"headline": "Russia In The World \u2013 Russia-France Relations \u2013 Macron: 'Our Dialogue With Russia Is One Link In This...",
"image": [
"https://www.memri.org/sites/default/files/new_images/org/SD_7503_thumb.jpg"
],
"datePublished": "2018-06-04",
"dateModified": "2018-06-04",
"author": {
    "@type": "Person",
    "name": "Middle East Media Research Institute"
}
,"publisher": {
"@type": "Organization",
"name": "Middle East Media Research Institute","alternateName":"MEMRI",
"logo": {
"@type": "ImageObject",
"url": "https://www.memri.org/sites/all/themes/bootstrap/memri/logo.png"
}
},
"description": "\"Russia In The World\" is a MEMRI Russian Media Studies Project review of Russia's geopolitical interests and areas of penetration. This installment will deal with Russia-France relations.\n\nThe origina"}
</script>
</section>
</div>
</section>
<aside class="col-sm-5 col-lg-4 content-sidebar" role="complementary">
<div class="region region-sidebar-first">
<section id="block-views-latest-clips-block" class="block block-views clearfix">
<h2 class="block-title">Latest Clips</h2>
<div class="view view-latest-clips view-id-latest_clips view-display-id-block view-dom-id-931215f38167d4077b8e39f88e01be7a">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/kuwaiti-cleric-ayesh-denies-holocaust-gas-chambers">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Kuwaiti Cleric Sheikh Jihad Al-'Ayesh Denies the Holocaust and the Existence of Gas Chambers: How Big a Bakery Would You Need to Make 50,000 Loaves of Bread?" src="/sites/default/files/new_images/tv/Jihad Al-Ayesh 43_0.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/kuwaiti-cleric-ayesh-denies-holocaust-gas-chambers">#6606 Kuwaiti Cleric Sheikh Jihad Al-&#039;Ayesh Denies the Holocaust and the Existence of Gas Chambers: How Big a Bakery Would You Need to Make 50,000 Loaves of Bread?</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-05-26T00:00:00-04:00">2018-05-26</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">08:57</div> </div> </div>
</div>
<div class="views-row views-row-2 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/fatah-ragoub-calls-burn-messi-jerseys-protest-argentina-israel-soccer-match">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Fatah Official Jibril Rajoub: Protest Argentina-Israel Soccer Match By Burning Your Lionel Messi Jerseys; It's Like Europe In The 1930s" src="/sites/default/files/new_images/tv/Rajoub 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/fatah-ragoub-calls-burn-messi-jerseys-protest-argentina-israel-soccer-match">#6605 Fatah Official Jibril Rajoub: Protest Argentina-Israel Soccer Match By Burning Your Lionel Messi Jerseys; It&#039;s Like Europe In The 1930s</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Al-Jazeera TV (Qatar)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-06-03T00:00:00-04:00">2018-06-03</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">03:01</div> </div> </div>
</div>
<div class="views-row views-row-3 views-row-odd">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/kuwaiti-researcher-aisha-rshed-iran-arm-of-zionist-freemasonry-hamas-created-by-israeli-mossad">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Kuwaiti Researcher 'Aisha Rshed: Iran Is an Arm of Zionist Freemasonry; Hamas Created by the Israeli Mossad" src="/sites/default/files/new_images/tv/Aisha Rshed 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/kuwaiti-researcher-aisha-rshed-iran-arm-of-zionist-freemasonry-hamas-created-by-israeli-mossad">#6604 Kuwaiti Researcher &#039;Aisha Rshed: Iran Is an Arm of Zionist Freemasonry; Hamas Created by the Israeli Mossad</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-05-09T00:00:00-04:00">2018-05-09</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">03:42</div> </div> </div>
</div>
<div class="views-row views-row-4 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/erdogan-senior-turkish-politicians-palestinian-rally-yildirim-israel-emulates-hitler-mussolini">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Erdoğan and Other Senior Turkish Politicians in Pro-Gaza Rally; PM Yıldırım: The State of Israel Emulates Hitler and Mussolini" src="/sites/default/files/new_images/tv/Turkish PM 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/erdogan-senior-turkish-politicians-palestinian-rally-yildirim-israel-emulates-hitler-mussolini">#6603 Erdoğan and Other Senior Turkish Politicians in Pro-Gaza Rally; PM Yıldırım: The State of Israel Emulates Hitler and Mussolini</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-05-18T00:00:00-04:00">2018-05-18</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">08:01</div> </div> </div>
</div>
<div class="views-row views-row-5 views-row-odd views-row-last">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/iranian-supreme-leader-khamenei-if-europe-does-not-meet-our-demands-we-have-right-to-renew-nuclear-activity">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Iranian Supreme Leader Ali Khamenei: If Europe Does Not Meet Our Demands, We Will Have the Right to Renew Our Nuclear Activity" src="/sites/default/files/new_images/tv/Khamenei 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/iranian-supreme-leader-khamenei-if-europe-does-not-meet-our-demands-we-have-right-to-renew-nuclear-activity">#6602 Iranian Supreme Leader Ali Khamenei: If Europe Does Not Meet Our Demands, We Will Have the Right to Renew Our Nuclear Activity</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Channel 1 (Iran)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-05-24T00:00:00-04:00">2018-05-24</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">02:35</div> </div> </div>
</div>
</div>
</div>
</section>
<section id="block-views-latest-reports-block" class="block block-views clearfix">
<h2 class="block-title">Latest Reports</h2>
<div class="view view-latest-reports view-id-latest_reports view-display-id-block view-dom-id-676ef1c874064a1657423c08ee662e5c">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/editor-egyptian-daily-escalation-gaza-strip-and-us-embassys-move-jerusalem-have-changed">Editor Of Egyptian Daily: The Escalation In The Gaza Strip And The U.S. Embassy&#039;s Move To Jerusalem Have Changed Nothing In Egypt&#039;s Position On Israel</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7507 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">June 05, 2018</span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/russia-week-%E2%80%93-june-5-2018">Russia This Week – June 5, 2018 </a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7506 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">June 05, 2018</span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/turkish-twitter-posts-praise-adolf-hitler-i-wish-he-had-killed-all-them">Turkish Twitter Posts Praise Adolf Hitler: &#039;I Wish He Had Killed All Of Them&#039;</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7505 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">June 04, 2018</span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/st-petersburg-international-economic-forum-%E2%80%93-part-ii-putin-europe-depends-us-terms-security-">At St. Petersburg International Economic Forum – Part II: Putin: &#039;Europe Depends On The U.S. In Terms Of Security – But There Is No Need To Worry, We Can Help With Security&#039;; Macron: &#039;We Really Need To Build A Useful World Order&#039; </a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7504 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">June 04, 2018</span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/russia-world-%E2%80%93-russia-france-relations-%E2%80%93-macron-our-dialogue-russia-one-link-independent" class="active">Russia In The World – Russia-France Relations – Macron: &#039;Our Dialogue With Russia Is One Link In This Independent Policy, As Well As Our Belonging To Democratic And Sovereign Europe – Just Like Our Alliance With The U.S.&#039;</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7503 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">June 04, 2018</span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/germany-far-removed-its-dark-past-its-iran-policy-sordid">Germany Is Far Removed From Its Dark Past, But Its Iran Policy Is Sordid</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">MEMRI Daily Brief</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 163 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">June 04, 2018</span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/arab-writers-hamas-responsible-return-march-fatalities-trading-palestinian-blood-serve-irans">Arab Writers: Hamas Is Responsible For Return March Fatalities, Is Trading In Palestinian Blood To Serve Iran&#039;s Interests; It Must Relinquish Power In Gaza</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7502 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">June 04, 2018</span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/jihad-and-terrorism-threat-monitor-jttm-weekend-summary-304">Jihad and Terrorism Threat Monitor (JTTM) Weekend Summary </a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Announcements</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 623 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">June 02, 2018</span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/memri-weekly-may-25-june-1-2018">The MEMRI Weekly: May 25-June 1, 2018</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Announcements</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 622 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">June 01, 2018</span> </div> </div>
<div class="views-row views-row-10 views-row-even views-row-last">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/putin-st-petersburg-international-economic-forum-state-sovereignty-and-national-identity">Putin At St. Petersburg International Economic Forum: &#039;State Sovereignty And National Identity Have Unconditional Value&#039; – Part I</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7501 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">June 01, 2018</span> </div> </div>
</div>
</div>
</section>
</div>
</aside> 
</div>
</div>
<footer class="footer container">
<div class="region region-footer">
<section id="block-block-1" class="block block-block clearfix">
<div class="memri-footer">
<div class="pull-left">
<ul class="footer-menu">
<li><a href="/">Home</a></li>
<li><a href="/about">About MEMRI</a></li>
<li><a href="/request-a-clip">Request a Clip</a></li>
<li><a href="http://subscribe.memri.org/">Subscribe</a></li>
<li><a href="http://www.memri.org/donate">Donate</a></li>
<li><a href="https://memriinthemedia.org/">MEMRI In The Media</a></li>
</ul>
</div>
<div class="pull-right">
<ul class="footer-social">
<li>
<a target="_blank" href="https://twitter.com/MEMRIReports">
</a>
</li>
<li>
<a target="_blank" href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
</a>
</li>

<li>
<a target="_blank" href="http://memrireports.tumblr.com/">
</a>
</li>
<li>
<a target="_blank" href="https://plus.google.com/103769426957409731109/about">
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/memri">
</a>
</li>
</ul>
<ul class="footer-menu right-side-box">
<li><a href="/tv">MEMRI TV</a></li>
</ul>
</div>
</div>
<div class="bottom_line">
<div class="pull-left">
<span class="small">© 1998-2018, The Middle East Media Research Institute All Rights Reserved. Materials may only be cited with proper attribution.</span>
</div>
<div class="pull-right">
<a href="/memri_donor_privacy_statement">Privacy Policy </a>
</div>
</div>
</section>
</div>
</footer> <script src="https://www.memri.org/sites/all/themes/bootstrap/js/bootstrap.js?p9nbbf"></script>
<script type="text/javascript">
      // detect if it's mobile device
      if (navigator.userAgent.match(/Android/i) ||
        navigator.userAgent.match(/webOS/i) ||
        navigator.userAgent.match(/iPhone/i) ||
        navigator.userAgent.match(/iPad/i) ||
        navigator.userAgent.match(/iPod/i) ||
        navigator.userAgent.match(/BlackBerry/) ||
        navigator.userAgent.match(/Windows Phone/i) ||
        navigator.userAgent.match(/ZuneWP7/i)
      ) {        
        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          var is_visible = jQuery(this).parents(".node").find("#teaser").is(':visible');
          if (is_visible) {  
            if(jQuery(window).width() > 991){
              jQuery(this).animate({"height": '77px'}, 100);
            }else {
              jQuery(this).animate({"height": '140px'}, 100);
            }         
            
            jQuery(this).find('#teaser').delay(200).hide(0);
          } else {
            jQuery(this).animate({"height": '100%'}, 100);
            jQuery(this).find('#teaser').delay(50).show(0);
          }
        });      
      } else {        
        jQuery(document).on('mouseenter', '.quicktabs-tabpage .row-grid .node', function(e){
          jQuery(this).find('.report-headline, .clip-headline').animate({"height": '100%'}, 100);
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(50).show(0);
        });

        jQuery(document).on('mouseleave', '.quicktabs-tabpage .row-grid .node', function(e){          
          if(jQuery(window).width() > 991){
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '77px'}, 100);
          }else {
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '140px'}, 100);
          }
          
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(200).hide(0);
        });

        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          window.location.href = jQuery(this).data('url');
        });
      }/*
      jQuery("body").on('click', function(){ 
        if(typeof jQuery.cookie('donatepage') === 'undefined') window.open("https://www.memri.org/donate/?referral=campaign"); 
      });*/
    </script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-7855063-1', 'auto');
ga('send', 'pageview');

</script>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
"@type" : "Organization",
"legalName" : "Middle East Media Research Institute","alternateName":"MEMRI",
"url" : "https://www.memri.org/",
"contactPoint" : [{
"@type" : "ContactPoint",
"telephone" : "+1-202-955-9070",
"email" : "memri@memri.org",
"contactType" : "customer support"
}],
"logo" :
{"@type":"ImageObject","url":"https://www.memri.org/sites/all/themes/bootstrap/memri/Middle-East-Media-Research-Institute.jpg","width":"451px","height":"69px"},
"sameAs" : [ "http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716",
"http://twitter.com/#!/MEMRIReports",
"https://plus.google.com/103769426957409731109/posts",
"https://www.linkedin.com/company/memri"
]
}
</script>

</div>
</body>
</html>