<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8">
<meta name="viewport" content="width=500">
<meta name="robots" content="noodp" />
<meta name="msvalidate.01" content="FA93F2E2383E9D3A530C7C2420B79577" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/overrides.css" media="all" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.memri.org/sites/all/themes/bootstrap/memri/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="While denying that his speech was electorally motivated, Vladimir Putin in his State of the Nation speech promised improved economic and social conditions for Russia&#039;s citizens. The climax of the speech was a peek of Russian breakthroughs in weapons development that according to Putin made Russia&#039;s adversaries sit up and take notice." />
<meta name="abstract" content="While denying that his speech was electorally motivated, Vladimir Putin in his State of the Nation speech promised improved economic and social conditions for Russia&#039;s citizens. The climax of the speech was a peek of Russian breakthroughs in weapons development that according to Putin made Russia&#039;s adversaries sit up and take notice." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="middle east, jihad, jihad &amp; terror monitor, middle east media research institute, memri, memri tv" />
<meta name="rating" content="general" />
<meta name="referrer" content="origin" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.memri.org/sites/default/files/wide/org/wide_thumb_sd_7363.jpg" />
<link rel="canonical" href="https://www.memri.org/reports/putin-after-unveiling-revolutionary-hypersonic-sarmat-icbm-nobody-wanted-listen-us-%E2%80%93-so" />
<meta property="og:site_name" content="MEMRI" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.memri.org/reports/putin-after-unveiling-revolutionary-hypersonic-sarmat-icbm-nobody-wanted-listen-us-%E2%80%93-so" />
<meta property="og:title" content="Putin After Unveiling The Revolutionary Hypersonic Sarmat ICBM: &#039;Nobody Wanted To Listen To Us – So Listen Now&#039;" />
<meta property="og:description" content="On March1, Russian President Vladimir Putin delivered his State of the Nation Address to the Federal Assembly. In his speech that with the elections in view could be seen as an election manifesto (although the Russian President explicitly rejected any such connection), Putin presented his program for Russia." />
<meta property="og:image" content="https://www.memri.org/sites/default/files/new_images/org/SD_7363_thumb.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.memri.org/reports/putin-after-unveiling-revolutionary-hypersonic-sarmat-icbm-nobody-wanted-listen-us-%E2%80%93-so" />
<meta name="twitter:description" content="On March1, Russian President Vladimir Putin delivered his State of the Nation Address to the Federal Assembly. In his speech that with the elections in view could be seen as an election manifesto (although the Russian President explicitly rejected any such connection), Putin presented his program for Russia." />
<meta name="twitter:title" content="Putin After Unveiling The Revolutionary Hypersonic Sarmat ICBM: &#039;Nobody Wanted To Listen To Us – So Listen Now&#039;" />
<meta name="twitter:image" content="https://www.memri.org/sites/default/files/new_images/org/SD_7363_thumb.jpg" />
<meta itemprop="name" content="Putin After Unveiling The Revolutionary Hypersonic Sarmat ICBM: &#039;Nobody Wanted To Listen To Us – So Listen Now&#039;" />
<meta itemprop="description" content="On March1, Russian President Vladimir Putin delivered his State of the Nation Address to the Federal Assembly. In his speech that with the elections in view could be seen as an election manifesto (although the Russian President explicitly rejected any such connection), Putin presented his program for Russia." />
<meta itemprop="image" content="https://www.memri.org/sites/default/files/wide/org/wide_thumb_sd_7363.jpg" />
<title>Putin Promises Russia Better Times And Flaunts Military Hardware| MEMRI</title>
<style>
@import url("https://www.memri.org/modules/system/system.base.css?p4yzmz");
</style>
<style>
@import url("https://www.memri.org/sites/all/modules/date/date_api/date.css?p4yzmz");
@import url("https://www.memri.org/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?p4yzmz");
@import url("https://www.memri.org/modules/field/theme/field.css?p4yzmz");
@import url("https://www.memri.org/modules/node/node.css?p4yzmz");
@import url("https://www.memri.org/sites/all/modules/views/css/views.css?p4yzmz");
@import url("https://www.memri.org/sites/all/modules/ckeditor/css/ckeditor.css?p4yzmz");
</style>
<style>
@import url("https://www.memri.org/sites/all/modules/ctools/css/ctools.css?p4yzmz");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/sphinxdrupal.css?p4yzmz");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/daterangepicker.css?p4yzmz");
</style>
<style>
@import url("https://www.memri.org/sites/all/themes/bootstrap/memri/css/style.css?p4yzmz");
</style>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/print.css" media="print" />

<!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<script src="https://www.memri.org/sites/all/modules/jquery_update/replace/jquery/2.1/jquery.min.js?v=2.1.4"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="//code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
<script>window.jQuery && window.jQuery.migrateWarnings || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery-migrate/1/jquery-migrate.min.js'>\x3C/script>")</script>
<script src="https://www.memri.org/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.memri.org/misc/drupal.js?p4yzmz"></script>
<script src="https://www.memri.org/sites/all/modules/admin_menu/admin_devel/admin_devel.js?p4yzmz"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/moment.min.js?p4yzmz"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/daterangepicker.js?p4yzmz"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/sphinxcustom.js?p4yzmz"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"memri","theme_token":"Bl5u-ndEcOS2hPqTbDcbRPEHt0RBYBtObjBB7_ddjUs","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"0":1,"\/\/code.jquery.com\/jquery-migrate-1.4.1.min.js":1,"1":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/moment.min.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/daterangepicker.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/sphinxcustom.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/sphinxdrupal.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/daterangepicker.css":1,"sites\/all\/themes\/bootstrap\/memri\/css\/style.css":1}},"better_exposed_filters":{"views":{"latest_clips":{"displays":{"block":{"filters":[]}}},"latest_reports":{"displays":{"block":{"filters":[]}}},"mtv_sortable":{"displays":{"block":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/reports\/putin-after-unveiling-revolutionary-hypersonic-sarmat-icbm-nobody-wanted-listen-us-so-listen":true},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":0,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<script src="/sites/all/themes/bootstrap/memri/js/bootstrap.min.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/all_sites.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TRQCFW');</script>

<meta name="google-site-verification" content="LcT5ZNP5yyFW9VEvlv8SOENqMz6daVDlP2EMBxEE2c4" />
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-38999 node-type-article">

<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRQCFW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper" id="wrapper_top">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<header role="banner" class="container site-header org">
<nav class="topbar">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul>
<li><a href="https://www.memri.org">HOME</a></li>
<li><a href="https://www.memri.org/about">ABOUT</a></li>
<li><a href="http://memri.convio.net/site/PageServer?pagename=subscriptions_management" target="_blank">SUBSCRIBE</a></li>
<li><a href="/donate/">DONATE</a></li>
</ul>

<ul class="pull-right">
<li><a href="https://www.memri.org/tv">MEMRI TV</a></li>
<li><a href="https://www.memri.org/jttm">JTTM</a></li>
</ul>
</div>
</nav>
<div class="row">
<div class="col-md-6 banner">
<a href="https://www.memri.org">
<img src="https://www.memri.org/sites/default/files/memri20/memri20logo.jpg" alt="Home" />
</a>
</div>
<div class="col-md-6 socialmedia">
<div class="region region-header-icons">
<section id="block-block-3" class="block block-block clearfix">
<span class="tagline">Bridging the Language Gap</span>
<ul class="list-inline">
<li>
<a target="_blank" href="http://twitter.com/#!/MEMRIReports">
<img src="/sites/default/files/images/ico/top/twitter.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
<img src="/sites/default/files/images/ico/top/facebook.png" alt="">
</a>
</li>

<li>
<a target="_blank" href="http://memrireports.tumblr.com/">
<img src="/sites/default/files/images/ico/top/tumblr.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://plus.google.com/103769426957409731109/posts">
<img src="/sites/default/files/images/ico/top/google_plus.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/memri">
<img src="/sites/default/files/images/ico/top/linkedin.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://itunes.apple.com/us/artist/opentech-ltd./id478659510">
<img src="/sites/default/files/images/ico/top/apple.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.memri">
<img src="/sites/default/files/images/ico/top/google_play.png" alt="">
</a>
</li>
</ul>
</section>
</div>
</div>
</div>
</header>
<div id="navbar" class="navbar">
<div class="container">
<div class="pull-right">
<a href="/request-a-clip" class="request-clip">
<span>Contact/Request A Clip</span>
</a>
<div class="region region-right-navigation">
<section id="block-sphinxdrupal-sphinxdrupal" class="block block-sphinxdrupal clearfix">
<form action="/reports/putin-after-unveiling-revolutionary-hypersonic-sarmat-icbm-nobody-wanted-listen-us-so-listen" method="post" id="sphinxdrupal-search-box" accept-charset="UTF-8"><div><div class="container-inline"><div class="form-item form-item-keywords form-type-textfield form-group"><input title="Enter the terms you wish to search for." onblur="if (this.value == &#039;&#039;) {this.value = &#039;SEARCH&#039;;}" onfocus="if (this.value == &#039;SEARCH&#039;) {this.value = &#039;&#039;;}" class="form-control form-text" type="text" id="edit-keywords" name="keywords" value="SEARCH" size="15" maxlength="128" /></div><button type="submit" id="edit-submit" name="op" value="Search" class="btn btn-primary form-submit">Search</button>
</div><input type="hidden" name="form_build_id" value="form-RpE2F3HgCu9ltu-kbBOT83e7_BB3idOGBDX46UHt8-I" />
<input type="hidden" name="form_id" value="sphinxdrupal_search_box" />
</div></form>
</section>
</div>
<a href="/search-results?content_type[article]=article" class="adv-search">
<img src="https://www.memri.org/sites/default/files/images/ico/adv-search.png" alt="Advanced Search" title="Advanced Search">
</a>
</div>
</div>
</div>
<div class="main-container container">

<div class="row">
<section class="col-sm-7 col-lg-8">
<a id="main-content"></a>
<div class="region region-content">
<section id="block-system-main" class="block block-system clearfix">
<div id="node-38999" class="node node-article node-promoted clearfix" about="/reports/putin-after-unveiling-revolutionary-hypersonic-sarmat-icbm-nobody-wanted-listen-us-so-listen" typeof="sioc:Item foaf:Document">
<div class="report-info category-bar">
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/special-dispatch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Special Dispatch</a></div></div></div> </div>
<div class="pull-right">
<img src="/sites/default/files/images/ico/print-gray.png" id="printIcon" alt="print" />
</div>
<script type="text/javascript">
      jQuery(document).on("ready", function(){
        jQuery('#printIcon').mouseover(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-colored.png");
        });
        jQuery('#printIcon').mouseleave(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-gray.png");
        });
        jQuery('#printIcon').click(function(){
          window.print();
        });
      });
    </script>
<div id="componentDiv" class="pull-right"></div>
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_U8S9CUuG6EArXTcyzqeujUryMLBvfgDicdohdIAZNnpp1d1Fe37NQ7O76LYBnd7z"></script>
<script type="text/javascript">
  var act = new gigya.socialize.UserAction();
  act.setTitle("MEMRI: Putin After Unveiling The Revolutionary Hypersonic Sarmat ICBM: \'Nobody Wanted To Listen To Us – So Listen Now\'");
  act.setLinkBack("https://www.memri.org/reports/putin-after-unveiling-revolutionary-hypersonic-sarmat-icbm-nobody-wanted-listen-us-so-listen");
  var showShareBarUI_params=
  {
    containerID: 'componentDiv',
    shareButtons: [
    {
      provider: 'Email'
      ,'iconImgUp': '/sites/default/files/images/ico/email-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/email-colored.png'
    },
    {
      provider: 'Twitter'
      ,'iconImgUp': '/sites/default/files/images/ico/twitter_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/twitter.png'
      ,'related': 'MEMRIReports'
    },
    {
      provider: 'googleplus'
      ,'iconImgUp': '/sites/default/files/images/ico/google+_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/google+.png'
    },
    {
      provider: 'Facebook'
      ,'iconImgUp': '/sites/default/files/images/ico/facebook_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/facebook.png'
    },
    {
      provider: 'tumblr'
      ,'iconImgUp': '/sites/default/files/images/ico/tumblr_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/tumblr.png'
    },
    {
      provider: 'pinterest'
      ,'iconImgUp': '/sites/default/files/images/ico/pinterest-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/pinterest-colored.png'
    },
    {
      provider: 'linkedin'
      ,'iconImgUp': '/sites/default/files/images/ico/linkedin_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/linkedin.png'
    },
    {
      provider: 'reddit'
      ,'iconImgUp': '/sites/default/files/images/ico/reddit-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/reddit-colored.png'
    },
    {
      provider: 'stumbleupon'
      ,'iconImgUp': '/sites/default/files/images/ico/stumbleupon-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/stumbleupon-colored.png'
    }
//    ,{
//      provider: 'Share'
//      ,'iconImgUp': '/sites/default/files/images/ico/share_other_icon.jpg'
//    }
    ],
    moreEnabledProviders: 'pinterest,tumblr,reddit,stumbleupon,linkedin',

    showCounts: 'none',
    iconsOnly: 'true',
    userAction: act,
    emailProviders: ''
  };
  gigya.socialize.showShareBarUI(showShareBarUI_params);
  </script>
<div class="memriicon">
<img src="https://www.memri.org/sites/default/files/pic/mlogo.jpg" alt="memri">
</div>
<div class="report-info report-data">
<span class="pull-left">March 5, 2018</span>
<span class="pull-right"><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/special-dispatch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Special Dispatch</a></div></div></div> No.<div class="field field-name-field-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even">7363</div></div></div></span>
</div>
<h1>
Putin After Unveiling The Revolutionary Hypersonic Sarmat ICBM: &#039;Nobody Wanted To Listen To Us – So Listen Now&#039; </h1>
<span property="dc:title" content="Putin After Unveiling The Revolutionary Hypersonic Sarmat ICBM: &#039;Nobody Wanted To Listen To Us – So Listen Now&#039;" class="rdf-meta element-hidden"></span> <div class="authorField report_authors">
</div>
<div class="content article-content clearfix">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p style="text-align:justify"><span style="background:white"><i>On March1, Russian President Vladimir Putin delivered his State of the Nation Address to the Federal Assembly. In his speech that with the elections in view could be seen as an election manifesto (although the Russian President explicitly rejected any such connection), Putin presented his program for Russia. The speech focused on economic developments, improved health care, education, and infrastructure, as well as expanding "freedom in all spheres."</i> <i>The speech climaxed with a description of Russia's achievements in the defense sphere accompanied by videos. Putin announced</i> <i>Russia's improved</i> <i>nuclear missile capabilities. In an unexpected move, Putin unveiled that Russia had begun development on new types of strategic arms including the Sarmat ICBM, that does not employ ballistic trajectories at all when moving toward a target and is therefore impervious to currently employed missile defense systems. Sarmat will replace the Soviet-era R-36M2 Voevoda (SS-18 Satan) ICBMs. Putin then added:</i> <i>"Nobody really wanted to talk to us about the core of the problem, and nobody wanted to listen to us. So listen now."</i></span></p>
<p style="text-align:justify"><span style="background:white"><i>Putin also stressed that Russia is greatly concerned "by certain provisions of the revised [American] nuclear posture review." Indeed, the Russian Ministry of Foreign Affairs reiterated several times that its primary concern was what it described as "Washington's no-limits approach" to nuclear weapons: "[The U.S.] might use nuclear weapons in 'extreme circumstances,' which are not limited to military scenarios in the new U.S. doctrine. Moreover, even military scenarios are presented so ambiguously that it seems like the U.S. planners may view practically any use of military capability as a reason for delivering a nuclear strike against anyone they consider an 'aggressor'."<a href="https://www.memri.org/reports/putin-after-unveiling-revolutionary-hypersonic-sarmat-icbm-nobody-wanted-listen-us-%E2%80%93-so#_edn1" name="_ednref1" title="" id="_ednref1"><b><span style="font-size:12.0pt">[1]</span></b></a> </i></span></p>
<p style="text-align:justify"><span style="background:white"><i>Commenting on the U.S. nuclear posture review, Putin stressed: "I should note that our military doctrine says Russia reserves the right to use nuclear weapons solely in response to a nuclear attack, or an attack with other weapons of mass destruction against the country or its allies, or an act of aggression against us with the use of conventional weapons that threaten the very existence of the state. This all is very clear and specific."</i></span></p>
<p style="text-align:justify"><span style="background:white"><i>It is worth noting that on February 28, Russia's Foreign Minister Sergey Lavrov speaking at the Geneva Conference on Disarmament, gave a foretaste of Putin's speech. Lavrov stated that nuclear disarmament remains at the core of the international agenda and called on all countries that possess nuclear military potential to join efforts towards nuclear disarmament.</i></span></p>
<p style="text-align:justify"><span style="background:white"><i>Lavrov said: "Russia as a responsible and consistent advocate of this process has been making an outstanding contribution to further reductions of strategic offensive arms. On the 5th of February we confirmed that we had reached the aggregate limits of nuclear armaments and their means of delivery under the Treaty on Measures for the Further Reduction and Limitation of Strategic Offensive Arms. Therefore, the Russian nuclear arsenal has been reduced by more than 85 percent as compared to the Cold War peak."</i></span></p>
<p style="text-align:justify"><span style="background:white"><i>However, Lavrov then added that the reality should not be ignored, since disarmament is impossible without due consideration of the factors that affect "strategic stability". </i></span></p>
<p style="text-align:justify"><span style="background:white"><i>Lavrov stressed: "Besides<b>, </b>one should not ignore a new reality: disarmament is impossible without due consideration of the whole range of developments and factors that affect strategic stability and international security. Among those there currently are the unrestricted deployment of the global missile defense system, development of high precision non-nuclear strategic offensive arms, non-ratification of the Comprehensive Nuclear-Test-Ban Treaty, a possibility of deployment of offensive weapons in outer space."</i></span></p>
<p style="text-align:justify"><span style="background:white"><i>He then specified that nuclear disarmament is "hampered" by the U.S. non-strategic nuclear weapons in Europe as well as the destabilizing practice of so called NATO nuclear sharing. Lavrov then stressed that contrary to the U.S.,</i> <i>Russia did not deploy tactical nuclear weapons. </i></span></p>
<p style="text-align:justify"><span style="background:white"><i>Lavrov said: "Within its framework non-nuclear NATO member states participate in planning of employment of the US non-strategic nuclear weapons and get involved into appropriate skills training in grave violation of the NPT. Everyone should understand that by doing so the U.S. military train the armed forces of the European countries to employ tactical nuclear weapons against Russian Federation. I would like to remind you once again that Russia has neither deployed tactical nuclear weapons, nor any practice of employing those. All existing armaments were transferred to central storage facilities on the national territory. Under these circumstances the presence of ready-for-use U.S. tactical nuclear weapons in Europe is not just a rudiment of the Cold War, but clearly an aggressive stance."<a href="https://www.memri.org/reports/putin-after-unveiling-revolutionary-hypersonic-sarmat-icbm-nobody-wanted-listen-us-%E2%80%93-so#_edn2" name="_ednref2" title="" id="_ednref2"><b><span style="font-size:12.0pt">[2]</span></b></a></i></span></p>
<p style="text-align:justify"><span style="background:white"><i>Below are excerpts from Putin's speech:</i></span></p>
<p style="text-align:justify"><span style="background:white"><i><img alt="" src="/sites/default/files/new_images/puttyput.jpg" style="width: 600px; height: 370px;" /></i></span><br /><span style="background:white"><i><span style="font-size:10.0pt">The President of Russia Vladimir Putin delivers the Address to the Federal Assembly. (Source: Kremlin.ru)</span></i></span></p>
<p style="text-align:justify"><img alt="" src="/sites/default/files/new_images/rogues%20gallery.jpg" style="width: 600px; height: 370px;" /><br /><span style="background:white"><i><span style="font-size:10.0pt">From the left: Russian Orthodox Patriarch Kirill, Russian Federation Council Speaker Valentina Matviyenko, Russian Prime Minister Dmitry Medvedev and Chairman of Russia's State Duma Vyacheslav Volodin. (Source: Kremlin.ru)</span></i></span></p>
<p style="text-align:justify"><img alt="" src="/sites/default/files/new_images/missiletoe.jpg" style="width: 600px; height: 338px;" /><br /><span style="background:white"><i><span style="font-size:10.0pt">Animation presented to the Federal Assembly (Source: YouTube)</span></i></span></p>
<ul><li style="text-align:justify"><span style="background:white"><a href="#_Putin:_'We_Must">Putin: 'We Must Expand Freedom In All Spheres, Strengthen Democratic Institutions… And Also Open The Country To The World'</a></span></li>
<li style="text-align:justify"><span style="background:white"><a href="#_Putin:_Russia_Must">Russia Must Firmly Assert Itself Among The Five Largest Global Economies</a></span></li>
<li style="text-align:justify"><span style="background:white"><a href="#_Putin:_'We_Need">Putin: 'We Need To Create A Modern Living Environment'</a></span></li>
<li style="text-align:justify"><span style="background:white"><a href="#_Putin:_'In_2017,">Putin: 'In 2017, Three Million Families In Russia Improved Their Living Conditions</a></span></li>
<li style="text-align:justify"><span style="background:white"><a href="#_Putin:_'We_Must_3">Putin: 'We Must Penetrate The Whole Country With Advanced Communications'</a></span></li>
<li style="text-align:justify"><span style="background:white"><a href="#_Putin:_'Medical_Assistance">Putin: 'Medical Assistance Alone Is Not Enough To Protect Public Health'</a></span></li>
<li style="text-align:justify"><span style="background:white"><a href="#_Putin:_'We_Must_2">Putin: 'We Must Provide… Easy Access To Primary Healthcare'</a></span></li>
<li style="text-align:justify"><span style="background:white"><a href="#_Putin:_'The_Future">Putin: 'The Future Of Russia Is In Its Classrooms'</a></span></li>
<li style="text-align:justify"><span style="background:white"><a href="#_Putin:_'We_Have">Putin: 'We Have Enhanced The Sustainability Of Our Economy'</a></span></li>
<li style="text-align:justify"><span style="background:white"><a href="#_Putin:_'Russia_Will">Putin: 'Russia Will Always Be A Country Of Opportunity'</a></span></li>
<li style="text-align:justify"><span style="background:white"><a href="#_Putin:_'We_Started">Putin: 'We Started To Develop New Types Of Strategic Arms That Do Not Use Ballistic Trajectories At All When Moving Toward A Target And, Therefore, Missile Defense Systems Are Useless Against Them, Absolutely Pointless'</a></span></li>
</ul><h1 style="margin-left:0cm; text-align:justify"><a name="_Putin:_'We_Must" id="_Putin:_'We_Must"></a><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;"><span style="font-weight:normal">Putin: 'We Must Expand Freedom In All Spheres, Strengthen Democratic Institutions… And Also Open The</span></span></span> <span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;"><span style="font-weight:normal">Country To The World'</span></span></span></h1>
<p style="text-align:justify"><span style="background:white"><b>Putin:</b> "Citizens of Russia, members of the Federation Council and State Duma,</span></p>
<p style="text-align:justify"><span style="background:white">"Today's Address is a very special landmark event, just as the times we are living in, when the choices we make and every step we take are set to shape the future of our country for decades to come.</span></p>
<p style="text-align:justify"><span style="background:white">"It is at such turning points that <b>Russia has proven, time and again, its ability to develop and renew itself,</b> discover new territories, build cities, conquer space and make major discoveries. <b>This unwavering forward-looking drive, coupled with traditions and values, ensured the continuity in the thousand-year-long history of our nation.</b></span></p>
<p style="text-align:justify"><span style="background:white">"We have gone through major challenging transformations, and were able to overcome new and extremely complex economic and social challenges, <b>preserved the unity of our country</b>, built a democratic society and set it on the path to freedom and independence.</span></p>
<p style="text-align:justify"><span style="background:white">"We ensured sustainability and stability in almost all areas of life, which is critical for a huge and multi-ethnic country like ours with its complex federative structure and diversity of cultures, with historical divides that are still alive in people's memory and major challenges Russia had to face over the course of its history.</span></p>
<p style="text-align:justify"><span style="background:white">"However, sustainability is the foundation of development but not its guarantee. We have no right to allow a situation when the stability that has been achieved would lead to complacency – all the more so as many problems remain unresolved.</span></p>
<p style="text-align:justify"><span style="background:white">"Today, <b>Russia ranks among the world's leading nations with a powerful foreign economic and defense potential. </b>But we have not yet reached the required level in the context of accomplishing our highly important task and guaranteeing people's quality of life and prosperity. But we must do this, and we will do this.</span></p>
<p style="text-align:justify"><span style="background:white">"As I said in the past, the state's role and positions in the modern world are not determined only or predominantly by natural resources or production capacities; the decisive role is played by the people, as well as conditions for every individual's development, self-assertion and creativity. Therefore, everything hinges on efforts to preserve the people of Russia and to guarantee the prosperity of our citizens. We must achieve a decisive breakthrough in this area.</span></p>
<p style="text-align:justify"><span style="background:white">"I repeat, a solid foundation has been created for this. Therefore, we can now set and accomplish new tasks. We already have substantial experience in implementing ambitious programs and social projects. <b>The Russian economy has proved its resilience,</b> and the current stable macro-economic situation opens up new opportunities for surging ahead and maintaining long-term growth.</span></p>
<p style="text-align:justify"><span style="background:white">"Finally, the world is now accumulating a tremendous technological potential making it possible to achieve a real breakthrough in improving the people's quality of life and modernizing the economy, the infrastructure and state governance and administration. How effectively we will able to use the colossal potentialities of the technological revolution, and how we will respond to its challenges depends on us alone. In this sense, the next few years will prove decisive for the country's future. <b>I reiterate, these years will be decisive.</b></span></p>
<p style="text-align:justify"><span style="background:white">"I will tell you why. What I will say now has no connection to the domestic political cycle or even the presidential election. <b>No matter who is elected President, each Russian citizen and all of us together must be able to see what is going on in the world, what is happening around us, and what challenges we are facing.</b></span></p>
<p style="text-align:justify"><span style="background:white">"The speed of technological progress is accelerating sharply. It is rising dramatically. Those who manage to ride this technological wave will surge far ahead. Those who fail to do this will be submerged and drown in this wave.</span></p>
<p style="text-align:justify"><span style="background:white">"<b>Technological lag and dependence translate into reduced security and economic opportunities of the country and, ultimately, the loss of its sovereignty.</b> This is the way things stand now. The lag inevitably weakens and erodes the human potential. Because new jobs, modern companies and an attractive life will develop in other, more successful countries where educated and talented young people will go, thereby draining the society's vital powers and development energy.</span></p>
<p style="text-align:justify"><span style="background:white">"As I have said, changes concern the entire civilization, and the sheer scale of these changes calls for an equally powerful response. We are ready to provide it. We are ready for a genuine breakthrough.</span></p>
<p style="text-align:justify"><span style="background:white">"My confidence is based on the results we have achieved together, even though they may seem modest at first glance, as well as on the unity of Russian society and, most importantly, on the huge potential of Russia and our talented and ingenious people.</span></p>
<p style="text-align:justify"><span style="background:white">"In order to move forward and to develop dynamically, <b>we must expand freedom in all spheres</b>, strengthen democratic institutions, local governments, civil society institutions and courts, and also open the country to the world and to new ideas and initiatives.</span></p>
<p style="text-align:justify"><span style="background:white">"It is high time we take a number of tough decisions that are long overdue<b>. We need to get rid of anything that stands in the way of our development and prevents people from fully unleashing their potential. </b>It is our obligation to focus all resources and summon all our strength and willpower in this daring effort that must yield results.</span></p>
<p style="text-align:justify"><span style="background:white">"Otherwise, there will be no future for us, our children or our country. It is not a question of someone conquering or devastating our land. No, that is not the danger. The main threat and our main enemy is the fact that we are falling behind. If we are unable to reverse this trend, we will fall even further behind. This is like a serious chronic disease that steadily saps the energy from the body and destroys it from within step by step. Quite often, this destructive process goes unnoticed by the body.</span></p>
<p style="text-align:justify"><span style="background:white">"We need to master creative power and boost development so that no obstacles prevent us from moving forward with confidence and independently. We must take ownership of our destiny.</span></p>
<p><a name="_Putin:_Russia_Must" id="_Putin:_Russia_Must"></a><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;"><span style="font-weight:normal">Putin: Russia Must Firmly Assert Itself Among The Five Largest Global Economies</span></span></span></p>
<p style="text-align:justify"><span style="background:white"><b>Putin:</b> "Colleagues,</span></p>
<p style="text-align:justify"><span style="background:white">"What should be our priority? Let me reiterate that I believe that the main, key development factor is the well-being of the people and the prosperity of Russian families.</span></p>
<p style="text-align:justify"><span style="background:white">"Let me remind you that in 2000, 42 million people lived below the poverty line, which amounted to nearly 30 percent – 29 percent of the population. In 2012, this indicator fell to 10 percent.</span></p>
<p style="text-align:justify"><span style="background:white">"Poverty has increased slightly against the backdrop of the economic crisis. <b>Today, 20 million Russian nationals live in poverty. </b>Of course, this is much fewer than the 42 million people in 2000, but it is still way too many. There are even working people who have to live very modest lives.</span></p>
<p style="text-align:justify"><span style="background:white">"For the first time in our recent history, the minimum wage was equated with the subsistence level. This provision will come into force on May 1, 2018, and will benefit about 4 million people. This is an important step but it still falls short of offering a fundamental solution.</span></p>
<p style="text-align:justify"><span style="background:white">"We need to upgrade the employment structure that has become inefficient and archaic, provide good jobs that motivate people, improve their well-being and help them uncover their talents. We need to create decent well-paid jobs. This would help deliver on one of the key objectives for the next decade, which is to guarantee sustained long-term real income growth, and to reduce the poverty rate by at least one half over the next six years.</span></p>
<p style="text-align:justify"><span style="background:white">"It is our moral duty to provide all-round support to members of the older generation, who have made a tremendous contribution to national development. Senior citizens must have worthy conditions for a long, active and healthy life. Most importantly, we must raise pensions and index them regularly, so that they outpace inflation. We will also strive to reduce the gap between the size of pensions and pre-retirement wages. And, of course, we must raise the quality of healthcare and social support for senior citizens and help people who are alone and those facing problems in life.</span></p>
<p style="text-align:justify"><span style="background:white">"We need to address all these issues using a comprehensive approach. As I see it, the future new Government will have to draft a special program for the systematic support of senior citizens and for improving their quality of life.</span></p>
<p style="text-align:justify"><span style="background:white">"We consider every person important and valuable. People need to know that they are needed, and they must live a long and healthy life and enjoy their grandchildren and great-grandchildren. They need to see their children grow up and become successful in a powerful, rapidly developing and successful country that is attaining new development levels.</span></p>
<p style="text-align:justify"><span style="background:white">"<b>Russia must firmly assert itself among the five largest global economies, and its per-capita GDP must increase by 50 percent by the middle of the next decade. This is a very difficult task. I am confident that we are ready to accomplish it.</b></span></p>
<p style="text-align:justify"><span style="background:white">"Of course, life expectancy is a highly important fundamental parameter for gauging the well-being of citizens and the country. In 2000, Russia posted a life expectancy of just over 65 years, with men's life expectancy falling below 60 years. This is not just low, it is a tragedy, and this parameter is tragically inadequate.</span></p>
<p style="text-align:justify"><span style="background:white">"In the past few years, Russia has been posting a major increase in average life expectancy levels, which is among the highest in the world. We have managed to accomplish this task. Life expectancy levels have increased by over seven years and now total 73 years. But, of course, this is not enough either. Today, we must set an entirely new goal. By the end of the next decade, Russia must confidently join the club of countries posting a life expectancy of 80-plus years, which includes Japan, France and Germany.</span></p>
<p style="text-align:justify"><span style="background:white">"At the same time, life expectancy levels for people living a healthy, active and full life, when they are not hampered and pinned down by illness, must grow faster than planned. I am confident that we can achieve this goal, considering the positive trends of the previous years. For this purpose, the whole of Russia will have to make a quantum leap in its development, so that the life of every person is transformed."</span></p>
<p><a name="_Putin:_'We_Need" id="_Putin:_'We_Need"></a><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;"><span style="font-weight:normal">Putin: 'We Need To Create A Modern Living Environment'</span></span></span></p>
<p><span style="background:white"><b>Putin:</b> "Colleagues,</span></p>
<p><span style="background:white">"<b>We need to create a modern living environment and transform cities and villages across the country. </b>In doing so, we must make sure that they preserve their identity and historical heritage. We already have positive experience in renovating the urban environment and infrastructure. Let me elaborate on this point. Cities like Kazan, Vladivostok and Sochi have already benefited from upgrades of this kind. Change is underway in many regional capitals and smaller cities. Overall, we now know how to do it.</span></p>
<p style="text-align:justify"><span style="background:white">"I propose launching a large-scale spatial development program in Russia, which would include developing cities and other communities by at least doubling spending in this area over the next six years.</span></p>
<p style="text-align:justify"><span style="background:white">"It is obvious that the effort to develop cities and other communities goes hand in hand with the need to overcome challenges in other areas, including healthcare, education, environment and transport. Initiatives in all these segments will require additional funding. I will talk about this matter further in my Address.</span></p>
<p style="text-align:justify"><span style="background:white">"Urban renovation should be supported by the introduction of state-of-the-art construction technology and materials, modern architectural solutions, digital technology for social services, transport and utilities sectors. Among other things, this would make the housing and utilities sector more transparent and efficient, so that people receive quality services at a reasonable cost.</span></p>
<p style="text-align:justify"><span style="background:white">"This large-scale project brings the promise of better economic and social development prospects, a modern living environment, and a favorable climate for cultural and civil initiatives, for small businesses and start-ups. All this would facilitate the emergence of a large and creative middle class in Russia.</span></p>
<p style="text-align:justify"><span style="background:white">"Of course, a lot will depend on municipal and local authorities and whether they will be receptive to new ideas. The ability to respond to the diverse needs of various generations, including families with children, retirees and people with disabilities, will also be instrumental. People must have a decisive say in the future of their cities and villages. We have discussed this many times, including at meetings with heads of municipalities. Today, I am not saying it just to check the box. I ask you to bring it to the attention of decision-makers at all levels.</span></p>
<p style="text-align:justify"><span style="background:white">"It is important that the development of cities becomes the driving force for the whole country. Russia is a country with a vast territory, and its active, dynamic life cannot be concentrated in several metropolitan cities. Big cities must distribute their energy, and serve as a support for the balanced, harmonious spatial development of the whole of Russia.</span></p>
<p style="text-align:justify"><span style="background:white">"<b>Therefore, there is an urgent need for an appropriate modern infrastructure. </b>I will return to this later. However, it is obvious that developed utilities is what will enable residents of small towns and villages to take advantage of all the opportunities and modern services that are available in big cities, and smaller towns will be closely integrated into Russia's single social and economic space. At the same time, we will support initiatives that will help our small towns and villages to preserve their cultural identity, to re-discover their unique potential in a new way.</span></p>
<p style="text-align:justify"><span style="background:white">"Particular attention will be paid to the social and infrastructural development of rural areas. Russian agriculture has already become a globally competitive industry. Therefore, people who work for this success should live a comfortable and modern life.</span></p>
<p style="text-align:justify"><a name="_Putin:_'In_2017," id="_Putin:_'In_2017,"></a><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;"><span style="font-weight:normal">Putin: 'In 2017, Three Million Families In Russia Improved Their Living Conditions</span></span></span></p>
<p><span style="background:white"><b>Putin:</b> "Colleagues,</span></p>
<p><span style="background:white">"I understand how important it is for everyone, for every family, to have their own house, their own home. I know this is the problem of problems in Russia. It lingers from decade to decade. How many times governments promised and tried, sincerely tried to resolve it. But we can and must do it now.</span></p>
<p style="text-align:justify"><span style="background:white"><b>"In 2017, three million families in Russia improved their living conditions. </b>Now we need to reach a stable level (I emphasise this: it is the first time in the history of modern Russia) – to a level where at least five million families improve their housing conditions annually. This is a difficult task – to jump from three million to five. We reached 3.1 million last year, but we need to make it five. Yet, it is an attainable goal.</span></p>
<p style="text-align:justify"><span style="background:white"><b>"I see three key factors for increasing the affordability of housing.</b> The first is the growth of people's incomes. I have spoken about this in the past, and we must ensure this. Next, a decrease in mortgage interest rates and, of course, an increased supply in the housing market.</span></p>
<p style="text-align:justify"><span style="background:white">"I would like to remind you of something that few people remember, which is that only 4,000 mortgage loans were issued in 2001. Only 4,000. The interest rate was as high as 30 percent, including on foreign currency loans. By the way, half of the mortgage loans were issued in foreign currency. Few people could afford to take out mortgage loans then. Last year, the number of mortgage loans almost reached one million. In December, the average interest rate on ruble loans for the first time decreased to below 10 percent.</span></p>
<p style="text-align:justify"><span style="background:white">"We know, of course, that loan terms are individual and may differ from one borrower to another. But we must continue to lower the average interest rate to 7–8 percent. We held long discussions on the figure I should say here. I am sure that the target figure should be 7 percent. In the next six years, mortgage loans must become accessible to the majority of Russian families, working people and young professionals.</span></p>
<p style="text-align:justify"><span style="background:white">"Here are some more figures. In the 1950s through 1970s, we annually built approximately 60 million square meters of housing a year. The figure rose to 70 million by the late 1990s. Now we annually build around 80 million square meters of housing every year. We built even more housing in some years, but the average figure is 80 million. We must move forward and reach new heights in this sphere, that is, increase the volume of housing built every year from 80 million to 120 million square meters. This is an ambitious but realistic goal, given new technologies, the experience our construction companies have accumulated, as well as new materials. The rise from 80 to 120 million square meters is what we need and can achieve. I will tell you why: if we want 5 million families to receive new housing every year, we must reach the figure of 120 million square meters.</span></p>
<p style="text-align:justify"><span style="background:white">"Those who invest their money in housing projects must be securely protected. We should gradually proceed from unit construction to project financing, when developers and banks, but not people, shoulder the risks.</span></p>
<p style="text-align:justify"><span style="background:white">"I also propose revising the personal property tax. It must be fair and affordable.</span></p>
<p style="text-align:justify"><span style="background:white">"Some people, including those in this hall, tried to convince me that this tax should be based on the market value of property. They told me that using obsolete valuation by the Technical Inventory Bureau is an anachronism. But it turned out in reality that cadastral value, which should be comparable to market value, often exceeded it by far. This was not the agreement. And the people did not expect this from us.</span></p>
<p style="text-align:justify"><span style="background:white">"We must revise the mechanism for calculating the tax and also the calculation of the cadastral value of property. One way or another, it must not exceed the real market value. All decisions regarding this must be taken without delay in the first six months of this year.<a name="_Putin:_'We_Must_1" id="_Putin:_'We_Must_1"></a></span></p>
<p><a name="_Putin:_'We_Must_3" id="_Putin:_'We_Must_3"></a><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;"><span style="font-weight:normal">Putin: 'We Must Penetrate The Whole Country With Advanced Communications'</span></span></span></p>
<p><span style="background:white"><b>Putin:</b> "Colleagues,</span></p>
<p style="text-align:justify"><span style="background:white">"<b>We must penetrate the whole country with advanced communications to develop cities</b>, towns, to enhance business activity and to meld together Russia's entire territory.</span></p>
<p style="text-align:justify"><span style="background:white"><b>"The Crimean Bridge will open to cars in just a few months and to trains next year.</b> This will stimulate the development of Crimea and the entire Russian Black Sea region.</span></p>
<p style="text-align:justify"><span style="background:white">"We have overhauled federal roads. <b>Now we must modernize regional and local routes. </b>I am not going to talk about the figures now, but I know them. It is a fact that federal roads have mostly been renovated. The situation is somewhat worse with regional roads, and it is completely unacceptable with local roads. I address this to regional and city heads: you must constantly focus your attention on the roads. You must improve the quality of road construction using advanced technology and solutions, infrastructure mortgage loans and life cycle contracts.</span></p>
<p style="text-align:justify"><span style="background:white">"Of course, another critical task is to improve safety on the roads and to decrease the mortality rate in road accidents to the minimum.</span></p>
<p style="text-align:justify"><span style="background:white">"Overall, in the next six years, we must almost double the spending on road construction and repairs in Russia and to allocate more than 11 trillion rubles for this from all sources. This is a lot; keep in mind that we have allocated 6.4 trillion rubles in 2012–2017, but we need 11 trillion.</span></p>
<p style="text-align:justify"><span style="background:white">"Large Eurasian transport corridors will also be developing. An automobile road that will become part of the Europe – Asia-Pacific corridor is already under construction. Our Chinese and Kazakhstani partners involved in this project together with us have already completed their part. Their sections have already been opened, so we need to speed up our work.</span></p>
<p style="text-align:justify"><span style="background:white">"The throughput capability of the Baikal-Amur Mainline and the Trans-Siberian Railway will grow 1.5 times, up to 180 million tons, in six years. It will take seven days for containers from Vladivostok to reach the western borders of Russia. This is just one of the infrastructure projects that will bring quick economic returns. It includes freight, so all investment will be paid off very quickly and will contribute to these regions' development.</span></p>
<p style="text-align:justify"><span style="background:white">"The volume of transit shipments on our railways must grow almost fourfold. This means that Russia will become a global leader in transit shipping between Europe and Asia.</span></p>
<p style="text-align:justify"><span style="background:white">"In 1990, the ports of the Soviet Union had an aggregate capacity of 600 million tons, but after the country broke apart, we lost almost half. In the early 2000s, Russian ports could handle only 300 million tons. Over the last 17 years, this figure has tripled. In early 2017, the aggregate port capacity in Russia exceeded 1 billion tons for the first time in history. As you can see from the charts, this exceeds the level reached by the Soviet Union by more than two thirds. By the way, these are the figures for early 2017, and the capacity currently stands at 1,025 billion tons.</span></p>
<p style="text-align:justify"><span style="background:white">"We need to further expand this capacity, including by increasing the capacity of railway links to ports in the Azov and Black Sea basin 1.5-fold to 131 million tons.</span></p>
<p style="text-align:justify"><span style="background:white">"The Northern Sea Route will be the key to developing the Russian Arctic and Far East. By 2025, cargo traffic along this route will surge tenfold to 80 million tons. Our goal is to make it a truly global and competitive transport route. Let me remind you that the Northern Sea Route was used more actively in Soviet times compared to how we have been using it so far. We will definitely develop this route and reach new horizons. I have no doubt about it.</span></p>
<p style="text-align:justify"><span style="background:white"><b>"We will continue our proactive policy to attract investment and create social and economic growth centers in Russia's Far East</b>. We will create all the conditions to ensure a people-friendly living environment, so that people move to this region and its population grows.</span></p>
<p style="text-align:justify"><span style="background:white"><b>"A number of large-scale industrial projects have been launched in the Arctic.</b> They comply with the highest environmental standards. We are strengthening the research, transport, navigation and military infrastructure, which is expected to guarantee Russia's interests in this strategic region. Russia builds cutting-edge nuclear icebreakers. We have had the most powerful icebreaker fleet in the world, and this will remain so.</span></p>
<p style="text-align:justify"><span style="background:white">"We will renovate and expand the network of regional airports across Russia. In six years, half of the regions will be connected between each other by direct flights. The situation where you had to make a connection in Moscow when flying to a neighboring region will become a thing of the past. We are already working on this. This includes efforts to develop aviation and airports.</span></p>
<p style="text-align:justify"><span style="background:white">"The Spatial Development Strategy will serve as a foundation for preparing a comprehensive plan to modernize and expand the backbone traffic infrastructure. I believe this to be a priority for the future Government.</span></p>
<p style="text-align:justify"><span style="background:white">"<b>Russia must not just become the world's key logistics and transport hub, but also, which is very important, a global center for the storage, processing, transfer and reliable protection of large volumes of information, so-called big data.</b></span></p>
<p><span style="background:white">"Overall, infrastructure development must take into account global technological changes. In other words, the projects we are now considering must include practical solutions for combining infrastructure with drones and digital marine and air navigation, as well as use AI to streamline logistics.</span></p>
<p><span style="background:white">"Likewise, we must introduce new technologies for the generation, storage and relay of energy. In the next six years, we plan to attract some 1.5 trillion rubles in private investment for modernizing our power generation sector. All power systems throughout the country must convert to digital technology. We must use the so-called distributed generation method to supply electricity to remote areas.</span></p>
<p><span style="background:white">"By 2024, high-speed internet will be available throughout the country. We will complete the construction of fiber optic lines in the majority of populated areas with a population of more than 250 people. Small remote towns in the Extreme North, Siberia and the Russian Far East will access internet via a network of Russian satellites.</span></p>
<p><span style="background:white">"We will use advanced telecommunications to give our people access to the digital world. As we know, this is more than just modern services, online education and telemedicine, although all this is very important. More than that, people will be able to use digital space to conduct research, organize volunteer and project groups or run companies. In our vast country, this combination of talent, competencies and ideas amounts to a huge ground-breaking resource.</span></p>
<p><a name="_Putin:_'We_Must_2" id="_Putin:_'We_Must_2"></a><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;"><span style="font-weight:normal">Putin: 'We Must Provide… Easy Access To Primary Healthcare'</span></span></span></p>
<p style="text-align:justify"><span style="background:white"><b>Putin:</b> "Colleagues,</span></p>
<p style="text-align:justify"><span style="background:white">"<b>A crucial task facing every one of us is to make advanced high-quality healthcare widely accessible.</b> We must be guided by the highest international standards in this area.</span></p>
<p style="text-align:justify"><span style="background:white">"In 2019–2024, we need to spend over 4 percent of the GDP each year to develop the healthcare system. At the same time, the goal we must bear in mind is 5 percent. In absolute terms, this means that healthcare spending must double. In addition, we must find new funding opportunities that would not limit economic growth.</span></p>
<p style="text-align:justify"><span style="background:white">"I would like to thank doctors, paramedics and nurses for their difficult and highly necessary work. A great deal depends on these people, as well as on teachers, counselors and cultural workers, and they must receive decent salaries.</span></p>
<p style="text-align:justify"><span style="background:white">"We have done a lot to implement the 2012 May executive orders. I must say that there were several failures, but overall, despite the demanding targets of these orders, without them we would not have had the results we can see today. We must always set ambitious tasks.</span></p>
<p style="text-align:justify"><span style="background:white">"We must not lose the positions we have already attained. I am referring to the level of wages. Wages in the public sector must continue growing, as well as the quality of work and skills of the people working in healthcare, education and other areas that define people's wellbeing.</span></p>
<p style="text-align:justify"><span style="background:white">"In recent years, we have optimized the hospital network in the country. This was done in order to build an effective healthcare system. However, in some case, I have to say this today, too many administrative changes were introduced: hospitals in small towns and villages have been closed. No one proposed an alternative, and people were left with practically no medical aid. The only advice they were given was, 'Go to the city to get treatment there.' I must say that this is unacceptable. They forgot about the main thing: the people, their interests and needs, equal opportunities and justice.</span></p>
<p style="text-align:justify"><span style="background:white">"This must not happen in healthcare or any other area. <b>We must provide, or restore where necessary, easy access to primary healthcare.</b> We can do this, but we should have done this from the very beginning, when we started the reforms.</span></p>
<p style="text-align:justify"><span style="background:white">"This must be done as quickly as possible. In the period from 2018 to 2020, we must ensure that each small town with a population of 100 to 2,000 people has a paramedic station and an outpatient clinic. For villages with less than 100 people – we also have villages as small as that – we will organize mobile medical units, all-terrain vehicles with all the necessary diagnostic equipment.</span></p>
<p style="text-align:justify"><span style="background:white">"These projects should be closely monitored. I consider them extremely important. And I also ask the Russian Popular Front to stay in contact with people, to keep an eye on the situation on the ground. At the same time, outpatient clinics and paramedic stations, regional healthcare facilities and leading medical centers should be linked into a single digital network so that the entire national healthcare system is involved in helping each person.</span></p>
<p style="text-align:justify"><span style="background:white">"<b>Disease prevention is a vitally important task. </b>In the 1990s, this work was largely neglected. We began to restore it. We need to provide all people with a real opportunity to have a complete physical at least once a year. This is also important for encouraging a responsible attitude to one's own health.</span></p>
<p style="text-align:justify"><span style="background:white">"Modern diagnostics will reduce mortality among the working age population, and consolidate the positive trends in treating cardiovascular disorders. We can see these positive trends, which is very good. But we also need to fight other threats such as cancer.</span></p>
<p style="text-align:justify"><span style="background:white">"Colleagues, I think that practically every one of us has relatives or friends or friends of friends afflicted with this disease – cancer. I propose to implement a special national cancer program, to involve scientists and the national pharmaceutical industry, to modernize oncological centers, to build a modern system from early diagnosis to timely effective treatment that will protect people. We have positive experience in this area. We must reach the cutting-edge, the highest level of all the key indicators that show the effectiveness of cancer care – experts should know what they are.</span></p>
<p><a name="_Putin:_'Medical_Assistance" id="_Putin:_'Medical_Assistance"></a><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;"><span style="font-weight:normal">Putin: 'Medical Assistance Alone Is Not Enough To Protect Public Health'</span></span></span></p>
<p style="text-align:justify"><span style="background:white"><b>Putin:</b> "Colleagues,</span></p>
<p style="text-align:justify"><span style="background:white">"<b>Medical assistance alone is not enough to protect public health. We must also ensure high standards of environmental safety across Russia.</b></span></p>
<p style="text-align:justify"><span style="background:white">"A long and healthy life is hard to achieve when millions of people drink substandard water, when we see black snow, as it happened in Krasnoyarsk, and when people in large industrial centers such as Cherepovets, Nizhny Tagil, Chelyabinsk or Novokuznetsk do not see the sun for weeks on end.</span></p>
<p style="text-align:justify"><span style="background:white">"We have tightened environmental requirements for companies, which should reduce industrial pollution. Starting in 2019, 300 industrial enterprises with a negative impact on the environment must convert to the best available environmentally friendly technology, and all enterprises in the high environmental risk group must do this starting in 2021.</span></p>
<p style="text-align:justify"><span style="background:white">"We had a go at this problem many times, and every time our companies complained about the difficulties involved. There is no going back now. I want everyone to know that we will not delay this program any longer.</span></p>
<p style="text-align:justify"><span style="background:white">"<b>We also need to modernize our thermal power plants, boiler houses and utility services, build bypass routes to ease transit traffic congestion in large cities, as well as use low-impact public service vehicles.</b> The authorities and public volunteers have reported some 22,000 landfill sites. We must address this problem as a priority, starting with the removal and reclamation of landfill sites within city limits.</span></p>
<p style="text-align:justify"><span style="background:white">"<b>We must seriously improve the quality of drinking water.</b> In some small towns, water is only available for several hours a day. We must use defense industry technologies to settle these problems.</span></p>
<p style="text-align:justify"><span style="background:white">"We will launch conservation projects for the unique natural systems of Lake Baikal and Lake Teletskoye, as well as the entire Volga Basin, which will help improve living conditions for nearly half of Russia's population.</span></p>
<p style="text-align:justify"><span style="background:white">We will establish 24 new nature reserves and natural parks. They should be open for ecotourism, which is important for encouraging a caring and responsible attitude to nature.</span></p>
<p style="text-align:justify"><a name="_Putin:_'The_Future" id="_Putin:_'The_Future"></a><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;"><span style="font-weight:normal">Putin: 'The Future Of Russia Is In Its Classrooms'</span></span></span></p>
<p style="text-align:justify"><span style="background:white"><b>Putin:</b> "Colleagues,</span></p>
<p style="text-align:justify"><span style="background:white"><b>"The year 2018 in Russia has been declared the Year of Volunteers.</b> It is highly symbolic that the year started with the adoption of a law whereby authorities at all levels were tasked with assisting volunteers. Today, proactive and concerned citizens and socially-minded NPOs contribute to addressing crucial issues. It is the involvement of the people in national affairs and their civic engagement, as well as cultural, moral and spiritual values that make us a single people capable of achieving ambitious goals.</span></p>
<p style="text-align:justify"><span style="background:white">"It is essential that we preserve our identity in the era of major technological shifts. In this regard, culture has a key role to play as a national civilizational code that can unlock the human creative potential.</span></p>
<p style="text-align:justify"><span style="background:white">"I propose launching a program to establish cultural, educational and museum complexes in the regions. They will offer concert venues, drama, music and dance schools and other creative institutions, as well as exhibition spaces where the country's leading museums can display their treasures. <b>Why store so many works of art in museum warehouses? I am talking about centers of culture that would be open to young people and people of all ages.</b> The first project of this kind will be carried out in Vladivostok, and other regions and cities across Russia will be selected at a later time.</span></p>
<p style="text-align:justify"><span style="background:white">"Colleagues, <b>our children want to see a forward-looking Russia.</b> You can find many sincere reflections along these lines in school essays. <b>Having bold dreams always helps if you are seeking to achieve an ambitious goal.</b> We must help every child discover his or her talent and help them live up to their potential. <b>The future of Russia is in its classrooms. </b>Schools must respond to the current challenges in order for the country to do the same.</span></p>
<p style="text-align:justify"><span style="background:white">"<b>International experts agree that Russia has one of the best primary school systems in the world.</b> We will keep up our proactive efforts to develop general education at all levels. Let me emphasize that every child should have access to a quality education. Equal educational opportunities are a powerful driver in terms of promoting national development and social justice.</span></p>
<p style="text-align:justify"><span style="background:white">"We need to shift to completely new education methods, including personalized learning, in order to cultivate in our children a readiness for change and creative curiosity, and teach them to work in teams, which is very important in the modern world, and other life skills applicable to the digital era. We will absolutely support talented teachers who are motivated to pursue continuous professional growth. And, of course, we need to build an open and modern system for school management selection and training. School administrators are the ones in charge of building a strong faculty and productive morale.</span></p>
<p style="text-align:justify"><span style="background:white">"We will continue to enhance the comprehensive system to support and develop our children's creative skills and talents. This system must extend to the entire country and incorporate the resources of such projects as Sirius and Quantorium, as well as extracurricular education centers and children's creative centers all over Russia.</span></p>
<p style="text-align:justify"><span style="background:white">"We need to build a modern career guidance system where schools partner with universities, research groups and successful companies. I propose starting a new early career guidance program for schoolchildren, Ticket to the Future, from the next academic year. The program will allow kids to try out real jobs in major Russian companies. We will allocate 1 billion rubles for this project this year alone.</span></p>
<p style="text-align:justify"><span style="background:white">"I believe mentorship is another important aspect to improve. Only by bringing together advanced knowledge and moral foundations, by ensuring a true partnership and mutual understanding between generations can we become stronger.</span></p>
<p style="text-align:justify"><span style="background:white">"Colleagues, today knowledge, technology and expertise make the most important competitive advantages. They are the key to a real breakthrough and improved quality of life.</span></p>
<p style="text-align:justify"><span style="background:white">"As soon as possible, we need to develop a progressive legal framework and eliminate all barriers for the development and wide use of robotic equipment, artificial intelligence, unmanned vehicles, e-commerce and Big Data processing technology. And this legal framework must be continuously reviewed and be based on a flexible approach to each area and technology.</span></p>
<p style="text-align:justify"><span style="background:white">"We have all the resources to promptly implement 5G and Internet of Things technologies.</span></p>
<p style="text-align:justify"><span style="background:white">"We need to build our own digital platforms. It goes without saying that they should be compatible with the global information space. This would pave the way to reorganizing manufacturing processes, financial services and logistics, including using block-chain technology, which is very important when it comes to financial transactions, property rights, etc. These initiatives have real-world application.</span></p>
<p style="text-align:justify"><span style="background:white">"We need to start making or localizing key technologies and solutions, including those used in developing the Arctic and the sea shelf, and building new energy, transport and urban infrastructure systems. This is also important in areas related to improving the quality of life, such as cutting-edge rehabilitation tools for people with disabilities.</span></p>
<p style="text-align:justify"><span style="background:white">"<b>It is our duty to support high-technology companies</b>, offer start-ups a favorable environment and introduce new industrial solutions. I am talking about a user-friendly infrastructure, taxation systems, technical regulations and venture financing.</span></p>
<p style="text-align:justify"><span style="background:white">"Technological development should be firmly rooted in fundamental research. Over the recent years, we have been able to expand research, and are now leading in a number of areas. The Russian Academy of Sciences and Russia's leading research institutions made a major contribution to achieving this.</span></p>
<p style="text-align:justify"><span style="background:white">"Building on the advances made in the preceding years, including in developing the research infrastructure, we need to take our research to a new level. Projects to build cutting-edge mega science research facilities are already underway in Gatchina and Dubna. The Council for Science and Education has adopted a decision recently to build a powerful synchrotron collider at the Novosibirsk Akademgorodok and a new generation collider in Protvino, Moscow Region.</span></p>
<p style="text-align:justify"><span style="background:white">"With these facilities, Russia will become one of the world's leading countries in terms of the capability and performance of its research infrastructure. These units will give a serious competitive edge to Russian research teams and high-technology companies, for example for developing new medications, materials and microelectronics.</span></p>
<p style="text-align:justify"><span style="background:white">"Of course, this infrastructure and ambitious research projects will not fail to attract our compatriots and researchers from abroad. In this regard, we need to create a legal framework that would enable international research teams to operate in Russia.</span></p>
<p style="text-align:justify"><span style="background:white">"Large research and education centers should begin working to full capacity. They will integrate the possibilities of universities, academic institutions, and high-tech companies. Such centers are already being set up in Kazan and Samara, Tomsk and Novosibirsk, Yekaterinburg and Tyumen, Vladivostok and Kaliningrad, and other cities.</span></p>
<p style="text-align:justify"><span style="background:white">"It is important to focus them on the implementation of major interdisciplinary projects, including in such a promising field as genome research. A cardinal breakthrough in this area will pave the way to developing new methods for diagnosing, preventing and treating many diseases, and will expand the selection possibilities in agriculture.</span></p>
<p style="text-align:justify"><span style="background:white">"We need to reinforce the superiority of the national mathematics school. It gives Russia a strong competitive edge in the age of digital economy. International mathematics centers will also provide platforms for such work. These are already operating in Kazan and Novosibirsk. Following the adopted decisions, we will open more in St Petersburg, Moscow and Sochi.</span></p>
<p style="text-align:justify"><span style="background:white">"Young Russians are already proving their leadership in science and in other areas. Last year, Russian schoolchildren won 38 medals at international academic competitions. Our teams triumphantly won the Olympiad in natural sciences and robotics, the WorldSkills competition, and our students showed the best results in programming for the twelfth time.</span></p>
<p style="text-align:justify"><span style="background:white">"Based on the best practices and experience, we need to quickly modernize the vocational education system, achieve qualitative changes in the training of students, especially in the advanced areas of technological development, to establish the 'applied bachelor' level in those vocational professions that actually require an engineering degree, and also to organize centers for advanced professional retraining and professional growth.</span></p>
<p style="text-align:justify"><span style="background:white">"I also propose creating the most convenient and attractive conditions for talented young people from other countries to enroll at our universities. They already come to study here. But we also need to create conditions for the best foreign graduates of our universities to work in Russia. This fully applies to foreign scientists and qualified specialists.</span></p>
<p style="text-align:justify"><span style="background:white"><b>"I think we need to seriously improve the procedure for granting Russian citizenship.</b> The focus should be on the foreign nationals Russia needs: on young, healthy and well-educated people. For them, we need to create a simplified system for obtaining Russian citizenship.</span></p>
<p style="text-align:justify"><a name="_Putin:_'We_Have" id="_Putin:_'We_Have"></a><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;"><span style="font-weight:normal">Putin: 'We Have Enhanced The Sustainability Of Our Economy'</span></span></span></p>
<p style="text-align:justify"><span style="background:white"><b>Putin:</b> "Colleagues,</span></p>
<p style="text-align:justify"><span style="background:white">"To ensure breakthrough development and upgrade education, healthcare and the quality of the urban environment and infrastructure, it will be necessary to allocate considerable additional funds in the next six years for these purposes.</span></p>
<p style="text-align:justify"><span style="background:white">"Question: at what expense? Where do we get these funds? First of all, it is essential to clearly prioritize these tasks and enhance the efficiency of government spending. It is necessary to involve private companies more actively in funding major projects. The future Government will have to establish new taxation rules as soon as possible. They should be stable and fixed for the next few years.</span></p>
<p style="text-align:justify"><span style="background:white">"Let me emphasize that we need such fiscal solutions that would ensure budget revenues at all levels and guarantee the implementation of all social commitments. Importantly, they should encourage rather than impede economic growth. It is the build-up of economic potential of the country and each of its regions that is the main source of additional resources. To achieve this, our economic growth rates should exceed those of the world's. This is a difficult task but not instance case of wishful thinking. This is a fundamental condition for a breakthrough in resolving social, infrastructure, defense and other tasks. The new Government should set itself the goal of reaching such growth rates as its key guideline.</span></p>
<p style="text-align:justify"><span style="background:white">"In the last few years, <b>we have enhanced the sustainability of our economy.</b> <b>The dependence of the economy on hydrocarbon prices has been substantially reduced. We have increased our gold and currency reserves. Inflation has dropped to a record low level – just over two percent.</b> Of course, we all understand that the growth of prices for many basic necessities is much higher. This should be strictly monitored by different agencies, including the Anti-Monopoly Service. But on the whole, this low inflation level creates additional opportunities for development. Let me remind you that quite recently, in 2015, inflation was almost 13 percent – 12.9 percent to be exact.</span></p>
<p style="text-align:justify"><span style="background:white">"<b>In effect, Russia has formed a new macroeconomic reality with low inflation and general economic sustainability.</b> For the people this is a condition for real income growth and cheaper mortgage loans. For entrepreneurs it means predictability in business and cheaper loans. Business should also adapt to these new macroeconomic conditions. Finally, it makes it possible to attract long-term loans and private investment into large-scale infrastructure projects.</span></p>
<p style="text-align:justify"><span style="background:white">"Now we have an opportunity, without speeding up inflation, and maintaining a careful and responsible approach, to gradually cut interest rates and make loans more affordable. I count on the support of the Bank of Russia in that, while making its decisions, implementing monetary policy measures and developing financial markets, it will work in contact with the Government in the interests of the common goal of creating a proper environment for increasing the economic growth rates.</span></p>
<p style="text-align:justify"><span style="background:white">"In order to further change the national economy structure and improve its competitiveness, it is imperative to use the sources of growth at a fundamentally different level. Where are they? First of all, it is important to increase labor productivity on a new technological, managerial and personnel basis. We are still lagging noticeably behind in terms of this indicator.</span></p>
<p style="text-align:justify"><span style="background:white">"It is necessary to ensure that labor productivity in medium-sized and large enterprises of basic industries, such as manufacturing, construction, transport, agriculture and trade, grows at a rate of at least 5 percent per year, which will allow us to reach the level of the leading world economies by the end of the next decade.</span></p>
<p style="text-align:justify"><span style="background:white">"I want to emphasize that increasing productivity is also about higher wages and, hence, increased consumer demand. In turn, this constitutes an additional driver for economic growth.</span></p>
<p style="text-align:justify"><span style="background:white">"All our actions should push companies to produce technically complex products and to implement more efficient technologies. It is necessary to make an inventory of subsidies and other instruments for direct support of industries, and to target them on making competitive goods.</span></p>
<p style="text-align:justify"><span style="background:white">"Increased investment is the second source of growth. We have already set the task of bringing it up to 25 percent of the GDP, and then to 27 percent. Unfortunately, this goal has not been achieved yet. To ensure sustainable growth, we need to do so at all costs. I hope that the new Government in conjunction with the Bank of Russia will present a concrete plan of action in this area.</span></p>
<p style="text-align:justify"><span style="background:white">"Investment should be primarily used for upgrading and technologically re-equipping the industries and retrofitting the manufacturing industry. We need to ensure the highest dynamics here, to reach a level where, on average, every second enterprise within a year carries out technological changes. That is when the renewal effort in the economy and industry will be noticeable.</span></p>
<p style="text-align:justify"><span style="background:white">"Promoting small businesses is the third large-scale reserve of economic growth. By the middle of the next decade, their contribution to the country's GDP should approach 40 percent, and the number of employed there should grow from 19 million to 25 million people.</span></p>
<p style="text-align:justify"><span style="background:white">"One of the main problems facing entrepreneurs is access to financial resources. There is a government program in place for small production businesses that offers loans with only 6.5 percent interest. I think this program must continue. Overall, this support mechanism must become widely available.</span></p>
<p style="text-align:justify"><span style="background:white">"Finally, another source of growth is the development of non-resource exports. It is necessary to remove all administrative barriers and create the most favorable conditions for the companies entering foreign markets.</span></p>
<p style="text-align:justify"><span style="background:white">"Within the next six years, we must double the amount of non-resource and non-energy exports to reach $250 billion – specifically, increase machine engineering exports to $50 billion. Exports of services, including education, healthcare, tourism and transport, must reach $100 billion per year.</span></p>
<p style="text-align:justify"><span style="background:white">"In the early 2000s, we were deeply dependent on food imports. The situation has turned around completely. Now we are on the verge of more changes. In just four years from now, we plan to be supplying more food to global markets than we will be importing from abroad. We need to increase exports of meat and high-added value products, as well as to make the country more self-sufficient in beef, milk and vegetable supplies.</span></p>
<p style="text-align:justify"><span style="background:white">"I want to stress that development of the agricultural industry is strongly related to commodity production. However, this development must not be at the expense of small farms and their workers. We must support family businesses and farmers. We will develop cooperative agriculture and create conditions for residents of rural areas to increase their income. Every now and then we hear about problems with people's interests being affected, I am aware of them. Such cases must be taken very seriously.</span></p>
<p style="text-align:justify"><span style="background:white">"<b>Nevertheless, I want to say thank you to the agricultural industry workers for the record-breaking harvest of 134 million tons. Note that it is more than the record harvest in the Soviet Union. In 1978, the USSR produced 127.4 million tons. Now it is common for Russia to exceed 100 million tons.</b></span></p>
<p style="text-align:justify"><span style="background:white">"Clearly, such a large harvest has a downside as well. The prices have gone down; there are some storage and transport issues. We have established discount rates on transporting crops by railway until July 1, 2018, to support our producers.</span></p>
<p style="text-align:justify"><span style="background:white">"It is necessary to consider extending this measure to the next harvesting seasons as well as to arrange additional deliveries to the Urals, Siberia and the regions far away from ports. We must help those who want and can process crops locally. Added value needs to be increased. Then we can go into the livestock industry with this product. We will certainly discuss these and other problems reported by agricultural workers at the agricultural producers' forum in March, and will elaborate on additional measures to support the industry.</span></p>
<p style="text-align:justify"><a name="_Putin:_'Russia_Will" id="_Putin:_'Russia_Will"></a><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;"><span style="font-weight:normal">Putin: 'Russia Will Always Be A Country Of Opportunity'</span></span></span></p>
<p style="text-align:justify"><span style="background:white"><b>Putin:</b> "Colleagues,</span></p>
<p style="text-align:justify"><span style="background:white">"<b>In order for the economy to operate at its full capacity, we need to radically improve the business climate and guarantee entrepreneurial freedom and competition.</b></span></p>
<p style="text-align:justify"><span style="background:white">"Let me highlight a fundamental point in this regard. The state must gradually reduce its share in the economy. In this connection, it has to be noted that the state has taken over a number of financial assets in an effort to revive the banking sector. These initiatives are headed in the right direction and have my support. That said, these assets should be put on the market and sold without delay.</span></p>
<p style="text-align:justify"><span style="background:white">"We need to get rid of everything that enables corrupt officials and law enforcement officers to pressure businesses. The Criminal Code should not serve as a tool for settling corporate disputes. These should be referred to administrative and arbitration courts.</span></p>
<p style="text-align:justify"><span style="background:white">"I ask the Working Group on Monitoring and Analyzing Law Enforcement Practice in Entrepreneurial Activity, together with the Supreme Court, law enforcement agencies, the Prosecutor's Office and representatives of the business community to draft specific proposals on this subject. This matter should not be approached in a light-minded manner. All the proposals must undergo careful examination and approval, and this should be done as soon as possible.</span></p>
<p style="text-align:justify"><span style="background:white">"At the same time, <b>criminal law should be strictly enforced in the case of offences infringing upon the interests of citizens or society or violating economic freedoms. </b>I am referring to offences against property and assets held by citizens, illegal takeovers, competition law violations, tax evasion and embezzlement of public funds.</span></p>
<p style="text-align:justify"><span style="background:white">"I would now like to move on to another important subject. While the number of various inspections seems to be declining, during meetings with businesses I often hear that radical change has yet to materialize. The presence of inspectors at enterprises should become the exception, and be limited to high-risk facilities. Otherwise, remote monitoring methods can be used. The entire control and oversight system should move to a risk-oriented approach within two years. Let me remind you that the relevant legislative framework is already in place.</span></p>
<p style="text-align:justify"><span style="background:white">"It is important to support start-up entrepreneurs, to help people take the first step, so that they can open their own businesses with just one click, make the compulsory payments, receive services and loans online.</span></p>
<p style="text-align:justify"><span style="background:white">"Sole proprietors and self-employed individuals who use digital services, generally need to be freed from reporting, and allowed to pay taxes via a simple transaction in automatic mode. As for businesses that use cash register equipment, their tax reporting needs to be simplified. You know, this is just a routine issue, at first glance, but this tedious routine is what prevents us from moving forward vigorously. We need to do everything to clean out this space. I will add that the intensive introduction of digital technologies and platforms will allow us to make consistent progress towards greater transparency and away from shadow economy.</span></p>
<p style="text-align:justify"><span style="background:white">"Now I would like to address all representatives of Russian business, those who run their own small business, a family enterprise or a farm, an innovative company or a large industrial enterprise. I know, I know we still have a lot to do. And I assure you, we will do everything to give our entrepreneurs new opportunities to expand production, to open businesses and to create modern jobs. But at the same time I expect that Russian business will increase its contribution to the country's breakthrough development, and respect for entrepreneurial work in society will grow. It is very important.</span></p>
<p style="text-align:justify"><span style="background:white">"Colleagues, <b>we need to build modern services for business</b>, but this is not all; the system for interaction between the state and society, between the state and the people should be clear and understandable, convenient and comfortable.</span></p>
<p style="text-align:justify"><span style="background:white">"We have already set up a network of multifunctional centers. A person anywhere in the country can now use public services as a one-stop-shop. Allow me to remind you that it was a special program which we have developed and implemented.</span></p>
<p style="text-align:justify"><span style="background:white">"We need to move forward, to ensure the provision of virtually all public services in real time via remote services within six years. All document circulation between state agencies should be digitized, which is important both for the state agencies and for citizens, so as not to browse the Internet for hours looking for information. It will be possible to get everything in one place. I will add that digitalization of the entire public administration system and its greater transparency is also a powerful factor in fighting corruption.</span></p>
<p style="text-align:justify"><span style="background:white">"Government officials of all levels should be interested in improving their efficiency and be strictly focused on obtaining concrete results. By the way, we are always talking about corruption and officials. I have to say, and I do not have the right to not say this: the vast majority of our public servants are honest, decent and goal-oriented people. However, what I said will help everyone, including government officials and users of government services. This line of thinking should be used to rebuild the public service system, where appropriate, and to introduce project work methods.</span></p>
<p style="text-align:justify"><span style="background:white">"Of course, it is necessary to ensure the advancement of modern professional personnel in the government and municipal service, business, the economy, science and industry, in all spheres.</span></p>
<p style="text-align:justify"><span style="background:white">"As you may be aware, the first Leaders of Russia competition took place, and a number of other projects are being implemented to support young workers, entrepreneurs, innovators, volunteers, schoolchildren and students. They brought together hundreds of thousands of young people from all regions, and became an important step in their lives and professional careers.</span></p>
<p style="text-align:justify"><span style="background:white">"I want to emphasize: <b>for all those who want to work, show themselves, and are ready to honestly serve the Fatherland and the people, and to succeed, Russia will always be a country of opportunity.</b> This is the guarantee of our successful development and confident movement forward.</span></p>
<p style="text-align:justify"><span style="background:white">"All the projects and the priorities that I mentioned today, such as spatial development, investment in infrastructure, education, healthcare, the environment, innovative technologies and research, measures to support the economy, to promote talent, the youth, all of this is designed to work for one strategic task – Russia's breakthrough development.</span></p>
<p style="text-align:justify"><span style="background:white">"At the same time, we cannot forget about reliably ensuring its security.</span></p>
<p><a name="_Putin:_'We_Started" id="_Putin:_'We_Started"></a><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;"><span style="font-weight:normal">Putin: 'We Started To Develop New Types Of Strategic Arms That Do Not Use Ballistic Trajectories At All When Moving Toward A Target And, Therefore, Missile Defense Systems Are Useless Against Them, Absolutely Pointless'</span></span></span></p>
<p><span style="background:white"><b>Putin:</b> "Colleagues,</span></p>
<p><span style="background:white">"<b>The operation in Syria has proved the increased capabilities of the Russian Armed Forces.</b> In recent years, a great deal has been done to improve the Army and the Navy. The Armed Forces now have 3.7 times more modern weapons. Over 300 new units of equipment were put into service. The strategic missile troops received 80 new intercontinental ballistic missiles, 102 submarine-launched ballistic missiles and three Borei nuclear-powered ballistic missile submarines. Twelve missile regiments have received the new Yars intercontinental ballistic missile. The number of long-range high-precision weapons carriers has increased by 12 times, while the number of guided cruise missiles increased by over 30 times. The Army, the Aerospace Forces and the Navy have grown significant stronger as well.</span></p>
<p style="text-align:justify"><span style="background:white">"<b>Both Russia and the entire world know the names of our newest planes, submarines, anti-aircraft weapons, as well as land-based, airborne and sea-based guided missile systems.</b> All of them are cutting-edge, high-tech weapons. A solid radar field to warn of a missile attack was created along Russia's perimeter (it is very important). Huge holes appeared after the USSR disintegrated. All of them were repaired.</span></p>
<p style="text-align:justify"><span style="background:white">"A leap forward was made in the development of unmanned aircraft; the National Defense Control Centre was established; and the operational command of the far maritime zone was formed. The number of professional service members has increased by 2.4 times, and the availability of equipment in the Armed Forces grew from 70 percent to 95–100 percent. The years-long queue for permanent housing was eliminated, and the waiting period was cut by 83 percent.</span></p>
<p style="text-align:justify"><span style="background:white">"Now, on to the most important defense issue.</span></p>
<p style="text-align:justify"><span style="background:white">"I will speak about the newest systems of Russian strategic weapons that we are creating in response to the unilateral withdrawal of the United States of America from the Anti-Ballistic Missile Treaty and the practical deployment of their missile defense systems both in the US and beyond their national borders.</span></p>
<p style="text-align:justify"><span style="background:white">"I would like to make a short journey into the recent past.</span></p>
<p style="text-align:justify"><span style="background:white">"Back in 2000, <b>the US announced its withdrawal from the Anti-Ballistic Missile Treaty.</b> Russia was categorically against this. We saw the Soviet-US ABM Treaty signed in 1972 as the cornerstone of the international security system. Under this treaty, the parties had the right to deploy ballistic missile defense systems only in one of its regions. Russia deployed these systems around Moscow, and the US around its Grand Forks land-based ICBM base.</span></p>
<p style="text-align:justify"><span style="background:white">"Together with the Strategic Arms Reduction Treaty, the ABM Treaty not only created an atmosphere of trust but also prevented either party from recklessly using nuclear weapons, which would have endangered humankind, because the limited number of ballistic missile defense systems made the potential aggressor vulnerable to a response strike.</span></p>
<p style="text-align:justify"><span style="background:white">"<b>We did our best to dissuade the Americans from withdrawing from the treaty.</b> All in vain. The US pulled out of the treaty in 2002. Even after that we tried to develop constructive dialogue with the Americans. We proposed working together in this area to ease concerns and maintain the atmosphere of trust. At one point, I thought that a compromise was possible, but this was not to be. All our proposals, absolutely all of them, were rejected. <b>And then we said that we would have to improve our modern strike systems to protect our security. In reply, the US said that it is not creating a global BMD system against Russia, which is free to do as it pleases, and that the US will presume that our actions are not spearheaded against the US.</b></span></p>
<p style="text-align:justify"><span style="background:white">"The reasons behind this position are obvious. <b>After the collapse of the USSR, Russia, which was known as the Soviet Union or Soviet Russia abroad, lost 23.8 percent of its national territory, 48.5 percent of its population, 41 of the GDP, 39.4 percent of its industrial potential (nearly half of our potential, I would underscore), as well as 44.6 percent of its military capability due to the division of the Soviet Armed Forces among the former Soviet republics. The military equipment of the Russian army was becoming obsolete, and the Armed Forces were in a sorry state. A civil war was raging in the Caucasus, and US inspectors oversaw the operation of our leading uranium enrichment plants.</b></span></p>
<p style="text-align:justify"><span style="background:white">"<b>For a certain time, the question was not whether we would be able to develop a strategic weapon system – some wondered if our country would even be able to safely store and maintain the nuclear weapons that we inherited after the collapse of the USSR.</b> Russia had outstanding debts, its economy could not function without loans from the IMF and the World Bank; the social sphere was impossible to sustain.</span></p>
<p style="text-align:justify"><span style="background:white">"<b>Apparently, our partners got the impression that it was impossible in the foreseeable historical perspective for our country to revive its economy, industry, defense industry and Armed Forces</b> to levels supporting the necessary strategic potential. And if that is the case, there is no point in reckoning with Russia's opinion, it is necessary to further pursue ultimate unilateral military advantage in order to dictate the terms in every sphere in the future.</span></p>
<p style="text-align:justify"><span style="background:white">"Basically, this position, this logic, judging from the realities of that period, is understandable, and we ourselves are to blame. <b>All these years, the entire 15 years since the withdrawal of the United States from the Anti-Ballistic Missile Treaty, we have consistently tried to reengage the American side in serious discussions, in reaching agreements in the sphere of strategic stability.</b></span></p>
<p style="text-align:justify"><span style="background:white">"We managed to accomplish some of these goals. In 2010, Russia and the US signed the New START treaty, containing measures for the further reduction and limitation of strategic offensive arms. However, in light of the plans to build a global anti-ballistic missile system, which are still being carried out today, all agreements signed within the framework of New START are now gradually being devaluated, because while the number of carriers and weapons is being reduced, one of the parties, namely, the US, is permitting constant, uncontrolled growth of the number of anti-ballistic missiles, improving their quality, and creating new missile launching areas. If we do not do something, eventually this will result in the complete devaluation of Russia's nuclear potential. Meaning that all of our missiles could simply be intercepted.</span></p>
<p style="text-align:justify"><span style="background:white">"Despite our numerous protests and pleas, the American machine has been set into motion, the conveyer belt is moving forward. There are new missile defense systems installed in Alaska and California; as a result of NATO's expansion to the east, two new missile defense areas were created in Western Europe: one has already been created in Romania, while the deployment of the system in Poland is now almost complete. Their range will keep increasing; new launching areas are to be created in Japan and South Korea. The US global missile defense system also includes five cruisers and 30 destroyers, which, as far as we know, have been deployed to regions in close proximity to Russia's borders. I am not exaggerating in the least; and this work proceeds apace.</span></p>
<p style="text-align:justify"><span style="background:white">"<b>So, what have we done, apart from protesting and warning? How will Russia respond to this challenge? This is how.</b></span></p>
<p style="text-align:justify"><span style="background:white">"During all these years since the unilateral US withdrawal from the ABM Treaty, we have been working intensively on advanced equipment and arms, which allowed us to make a breakthrough in developing new models of strategic weapons.</span></p>
<p style="text-align:justify"><span style="background:white">"<b>Let me recall that the United States is creating a global missile defense system primarily for countering strategic arms that follow ballistic trajectories. These weapons form the backbone of our nuclear deterrence forces, just as of other members of the nuclear club.</b></span></p>
<p style="text-align:justify"><span style="background:white">"As such, Russia has developed, and works continuously to perfect, highly effective but modestly priced systems to overcome missile defense. They are installed on all of our intercontinental ballistic missile complexes.</span></p>
<p style="text-align:justify"><span style="background:white">"In addition, we have embarked on the development of the next generation of missiles. <b>For example, the Defense Ministry and enterprises of the missile and aerospace industry are in the active phase of testing a new missile system with a heavy intercontinental missile. We called it Sarmat.</b></span></p>
<p style="text-align:justify"><span style="background:white">"<b>Sarmat will replace the Voevoda system made in the USSR. Its immense power was universally recognized. Our foreign colleagues even gave it a fairly threatening name.</b></span></p>
<p style="text-align:justify"><span style="background:white">"That said, the capabilities of the Sarmat missile are much higher. <b>Weighing over 200 tons, it has a short boost phase, which makes it more difficult to intercept for missile defense systems.</b> The range of the new heavy missile, the number and power of its combat blocs is bigger than Voevoda's. Sarmat will be equipped with a broad range of powerful nuclear warheads, including hypersonic, and the most modern means of evading missile defense. The high degree of protection of missile launchers and significant energy capabilities the system offers will make it possible to use it in any conditions.</span></p>
<p style="text-align:justify"><span style="background:white">"Could you please show the video.</span></p>
<p style="text-align:justify"><span style="background:white">(Video plays.)</span></p>
<p style="text-align:justify"><span style="background:white"><img src="/sites/default/files/new_images/hypersonic.jpg" style="width: 600px; height: 296px;" /><br /><i>As Putin speaks, his audience sees a video describing the new hypersonic weapon (Source: Ntv.ru)</i></span></p>
<p style="text-align:justify"><span style="background:white">"Voevoda's range is 11,000 km while Sarmat has practically no range restrictions.</span></p>
<p style="text-align:justify"><span style="background:white">"As the video clips show, it can attack targets both via the North and South poles.</span></p>
<p style="text-align:justify"><span style="background:white">"Sarmat is a formidable missile and, owing to its characteristics, is untroubled by even the most advanced missile defense systems.</span></p>
<p style="text-align:justify"><span style="background:white">"But we did not stop at that. <b>We started to develop new types of strategic arms that do not use ballistic trajectories at all when moving toward a target and, therefore, missile defense systems are useless against them, absolutely pointless.</b></span></p>
<p style="text-align:justify"><span style="background:white">"Allow me to elaborate on these weapons.</span></p>
<p style="text-align:justify"><span style="background:white">"Russia's advanced arms are based on the cutting-edge, unique achievements of our scientists, designers and engineers. One of them is a small-scale heavy-duty nuclear energy unit that can be installed in a missile like our latest X-101 air-launched missile or the American Tomahawk missile – a similar type but with a range dozens of times longer, dozens, basically an unlimited range. It is a low-flying stealth missile carrying a nuclear warhead, with almost an unlimited range, unpredictable trajectory and ability to bypass interception boundaries. It is invincible against all existing and prospective missile defense and counter-air defense systems. I will repeat this several times today.</span></p>
<p style="text-align:justify"><span style="background:white">"In late 2017, Russia successfully launched its latest nuclear-powered missile at the Central training ground. During its flight, the nuclear-powered engine reached its design capacity and provided the necessary propulsion.</span></p>
<p style="text-align:justify"><span style="background:white">Now that the missile launch and ground tests were successful, we can begin developing a completely new type of weapon, a strategic nuclear weapons system with a nuclear-powered missile.</span></p>
<p style="text-align:justify"><span style="background:white">"Roll the video, please.</span></p>
<p style="text-align:justify"><span style="background:white">(Video plays.)</span></p>
<p style="text-align:justify"><span style="background:white">"You can see how the missile bypasses interceptors. As the range is unlimited, the missile can manoeuvre for as long as necessary.</span></p>
<p style="text-align:justify"><span style="background:white">"As you no doubt understand, no other country has developed anything like this. There will be something similar one day but by that time our guys will have come up with something even better.</span></p>
<p style="text-align:justify"><span style="background:white">"Now, we all know that the design and development of unmanned weapon systems is another common trend in the world. As concerns Russia, we have developed unmanned submersible vehicles that can move at great depths (I would say extreme depths) intercontinentally, at a speed multiple times higher than the speed of submarines, cutting-edge torpedoes and all kinds of surface vessels, including some of the fastest. It is really fantastic. They are quiet, highly manoeuvrable and have hardly any vulnerabilities for the enemy to exploit. There is simply nothing in the world capable of withstanding them.</span></p>
<p style="text-align:justify"><span style="background:white">"Unmanned underwater vehicles can carry either conventional or nuclear warheads, which enables them to engage various targets, including aircraft groups, coastal fortifications and infrastructure.</span></p>
<p style="text-align:justify"><span style="background:white">"In December 2017, an innovative nuclear power unit for this unmanned underwater vehicle completed a test cycle that lasted many years. <b>The nuclear power unit is unique for its small size while offering an amazing power-weight ratio.</b> It is a hundred times smaller than the units that power modern submarines, but is still more powerful and can switch into combat mode, that is to say, reach maximum capacity, 200 times faster.</span></p>
<p style="text-align:justify"><span style="background:white">"The tests that were conducted enabled us to begin developing a new type of strategic weapon that would carry massive nuclear ordnance.</span></p>
<p style="text-align:justify"><span style="background:white">"Please play the video.</span></p>
<p style="text-align:justify"><span style="background:white">(Video plays.)</span></p>
<p style="text-align:justify"><span style="background:white">"By the way, <b>we have yet to choose names for these two new strategic weapons, the global-range cruise missile and the unmanned underwater vehicle. We are waiting for suggestions from the Defense Ministry.</b></span></p>
<p style="text-align:justify"><span style="background:white">"Countries with high research potential and advanced technology are known to be actively developing so-called hypersonic weapons. The speed of sound is usually measured in Mach numbers in honor of Austrian scientist Ernst Mach who is known for his research in this field. One Mach is equal to 1,062 kilometers per hour at an altitude of 11 kilometers. The speed of sound is Mach 1, speeds between Mach 1 and Mach 5 is called supersonic, and hypersonic is above Mach 5. Of course, this kind of weapon provides substantial advantages in an armed conflict. Military experts believe that it would be extremely powerful, and that its speed makes it invulnerable to current missile and air defense systems, since interceptor missiles are, simply put, not fast enough. In this regard, it is quite understandable why the leading armies of the world seek to possess such an ideal weapon.</span></p>
<p style="text-align:justify"><span style="background:white">"Friends, <b>Russia already has such a weapon.</b></span></p>
<p style="text-align:justify"><span style="background:white">"The most important stage in the development of modern weapons systems was the creation of a high-precision hypersonic aircraft missile system; as you already know for sure, it is the only one of its kind in the world. Its tests have been successfully completed, and, moreover, on December 1 of last year, these systems began their trial service at the airfields of the Southern Military District.</span></p>
<p style="text-align:justify"><span style="background:white">"The unique flight characteristics of the high-speed carrier aircraft allow the missile to be delivered to the point of discharge within minutes. The missile flying at a hypersonic speed, 10 times faster than the speed of sound, can also maneuver at all phases of its flight trajectory, which also allows it to overcome all existing and, I think, prospective anti-aircraft and anti-missile defense systems, delivering nuclear and conventional warheads in a range of over 2,000 kilometers. We called this system Kinzhal (Dagger).</span></p>
<p style="text-align:justify"><span style="background:white">"Video, please.</span></p>
<p style="text-align:justify"><span style="background:white">(Video plays.)</span></p>
<p style="text-align:justify"><span style="background:white">"But this is not all I have to say.</span></p>
<p style="text-align:justify"><span style="background:white">"A real technological breakthrough is the development of a strategic missile system with fundamentally new combat equipment – a gliding wing unit, which has also been successfully tested.</span></p>
<p style="text-align:justify"><span style="background:white">"I will say once again what we have repeatedly told our American and European partners who are NATO members: we will make the necessary efforts to neutralize the threats posed by the deployment of the US global missile defense system. We mentioned this during talks, and even said it publicly. Back in 2004, after the exercises of the strategic nuclear forces when the system was tested for the first time, I said the following at a meeting with the press (It is embarrassing to quote myself, but it is the right thing to say here):</span></p>
<p style="text-align:justify"><span style="background:white">"So, I said: 'As other countries increase the number and quality of their arms and military potential, Russia will also need to ensure it has new generation weapons and technology. In this respect, I am pleased to inform you that successfully completed experiments during these exercises enable us to confirm that in the near future, the Russian Armed Forces, the Strategic Missile Forces, will receive new hypersonic-speed, high-precision new weapons systems that can hit targets at inter-continental distance and can adjust their altitude and course as they travel. This is a very significant statement because no country in the world as of now has such arms in their military arsenal.' End of quote.</span></p>
<p style="text-align:justify"><span style="background:white">"Of course, every word has a meaning because we are talking about the possibility of bypassing interception boundaries. <b>Why did we do all this?</b> Why did we talk about it? As you can see, we made no secret of our plans and spoke openly about them, primarily to encourage our partners to hold talks. Let me repeat, this was in 2004. It is actually surprising that despite all the problems with the economy, finances and the defense industry, Russia has remained a major nuclear power<b>. No, nobody really wanted to talk to us about the core of the problem, and nobody wanted to listen to us. So listen now.</b></span></p>
<p style="text-align:justify"><span style="background:white">"Unlike existing types of combat equipment, this system is capable of intercontinental flight at supersonic speeds in excess of Mach 20.</span></p>
<p style="text-align:justify"><span style="background:white">"As I said in 2004, in moving to its target, the missile's gliding cruise bloc engages in intensive maneuvering – both lateral (by several thousand km) and vertical. This is what makes it absolutely invulnerable to any air or missile defense system. The use of new composite materials has made it possible to enable the gliding cruise bloc to make a long-distance guided flight practically in conditions of plasma formation. It flies to its target like a meteorite, like a ball of fire. The temperature on its surface reaches 1,600–2,000 degrees Celsius but the cruise bloc is reliably guided.</span></p>
<p style="text-align:justify"><span style="background:white">"Play the video, please.</span></p>
<p style="text-align:justify"><span style="background:white">(Video plays).</span></p>
<p style="text-align:justify"><span style="background:white">"For obvious reasons we cannot show the outer appearance of this system here. This is still very important. I hope everyone understands this. But let me assure you that we have all this and it is working well. Moreover, Russian industrial enterprises have embarked on the development of another new type of strategic weapon. We called it the Avant Gard.</span></p>
<p style="text-align:justify"><span style="background:white">"We are well aware that a number of other countries are developing advanced weapons with new physical properties. We have every reason to believe that we are one step ahead there as well – at any rate, in the most essential areas.</span></p>
<p style="text-align:justify"><span style="background:white">"We have achieved significant progress in laser weapons. It is not just a concept or a plan any more. It is not even in the early production stages. Since last year, our troops have been armed with laser weapons.</span></p>
<p style="text-align:justify"><span style="background:white">"I do not want to reveal more details. It is not the time yet. But experts will understand that with such weaponry, Russia's defense capacity has multiplied.</span></p>
<p style="text-align:justify"><span style="background:white">"Here is another short video.</span></p>
<p style="text-align:justify"><span style="background:white">(Video plays.)</span></p>
<p style="text-align:justify"><span style="background:white">"Those interested in military equipment are welcome to suggest a name for this new weaponry, this cutting-edge system.</span></p>
<p style="text-align:justify"><span style="background:white">"Of course, we will be refining this state-of-the-art technology. Obviously, there is far more in development than I have mentioned today. But this is enough for now.</span></p>
<p style="text-align:justify"><span style="background:white">"I want to specifically emphasize that the newly developed strategic arms – in fact, new types of strategic weapons – are not the result of something left over from the Soviet Union. Of course, we relied on some ideas from our ingenious predecessors. But everything I have described today is the result of the last several years, the product of dozens of research organizations, design bureaus and institutes.</span></p>
<p style="text-align:justify"><span style="background:white">"Thousands, literally thousands of our experts, outstanding scientists, designers, engineers, passionate and talented workers have been working for years, quietly, humbly, selflessly, with total dedication. There are many young professionals among them. They are our true heroes, along with our military personnel who demonstrated the best qualities of the Russian army in combat. I want to address each of them right now and say that there will absolutely be awards, prizes and honorary titles but, because I have met many of you in person many times, I know you are not after awards. The most important thing is to reliably ensure the security of our country and our people. As President and on behalf of the Russian people, I want to say thank you very much for your hard work and its results. Our country needs them so much.</span></p>
<p style="text-align:justify"><span style="background:white">"As I have already said, all future military products are based on remarkable advances that can, should and will be used in high-technology civilian sectors. I would like to stress that only a country with the highest level of fundamental research and education, developed research, technology, industrial infrastructure and human resources can successfully develop unique and complex weapons of this kind. You can see that Russia has all these resources.</span></p>
<p style="text-align:justify"><span style="background:white">"We will expand this potential and focus on delivering on the ambitious goals our country has set itself in terms of economic, social and infrastructure development. <b>Effective defense will serve as a guarantee of Russia's long-term development.</b></span></p>
<p style="text-align:justify"><span style="background:white">"Let me reiterate that each of the armament systems I referred to is uniquely important. Even more importantly, taken together all these advances enable the Defense Ministry and General Staff to develop a comprehensive defense system, in which every piece of new military equipment will be assigned a proper role. On top of strategic weapons that are currently on combat alert and benefit from regular updates, Russia will have a defense capability that would guarantee its security in the long term.</span></p>
<p style="text-align:justify"><span style="background:white">"Of course, there are many things that we have to do in terms of military construction, but one thing is already clear: Russia possesses a modern, high-technology army that is quite compact given the size of the territory, centered on the officer corps, who are dedicated to their country and are ready to sacrifice anything for its people. Sooner or later, other armies will also have the technology, the weapons, even the most advanced ones. But this does not worry us, since we already have it and will have even better armaments in the future. What matters is that they will never have people or officers like the Russian pilot Major Roman Filipov.</span></p>
<p style="text-align:justify"><span style="background:white">"I hope that everything that was said today would make any potential aggressor think twice, since unfriendly steps against Russia such as deploying missile defenses and bringing NATO infrastructure closer to the Russian border become ineffective in military terms and entail unjustified costs, making them useless for those promoting these initiatives.</span></p>
<p style="text-align:justify"><span style="background:white">"It was our duty to inform our partners of what I said here today under the international commitments Russia had subscribed to. When the time comes, foreign and defense ministry experts will have many opportunities to discuss all these matters with them, if of course our partners so desire.</span></p>
<p style="text-align:justify"><span style="background:white">"For my part, I should note that we have conducted the work to reinforce Russia's defense capability within the current arms control agreements; we are not violating anything. I should specifically say that Russia's growing military strength is not a threat to anyone; we have never had any plans to use this potential for offensive, let alone aggressive goals.</span></p>
<p style="text-align:justify"><span style="background:white">"<b>We are not threatening anyone, not going to attack anyone or take away anything from anyone with the threat of weapons. We do not need anything. Just the opposite.</b> I deem it necessary to emphasize (and it is very important) that Russia's growing military power is a solid guarantee of global peace as this power preserves and will preserve strategic parity and the balance of forces in the world, which, as is known, have been and remain a key factor of international security after WWII and up to the present day.</span></p>
<p style="text-align:justify"><span style="background:white">"And to those who in the past 15 years have tried to accelerate an arms race and seek unilateral advantage against Russia, have introduced restrictions and sanctions that are illegal from the standpoint of international law aiming to restrain our nation's development, including in the military area, I will say this: everything you have tried to prevent through such a policy has already happened. <b>No one has managed to restrain Russia.</b></span></p>
<p style="text-align:justify"><span style="background:white">"Now we have to be aware of this reality and be sure that everything I have said today is not a bluff ‒ and it is not a bluff, believe me ‒ and to give it a thought and dismiss those who live in the past and are unable to look into the future, to stop rocking the boat we are all in and which is called the Earth.</span></p>
<p style="text-align:justify"><span style="background:white">"In this connection, I would like to note the following. <b>We are greatly concerned by certain provisions of the revised nuclear posture review,</b> which expand the opportunities for reducing and reduce the threshold for the use of nuclear arms. Behind closed doors, one may say anything to calm down anyone, but we read what is written. And what is written is that this strategy can be put into action in response to conventional arms attacks and even to a cyber-threat.</span></p>
<p style="text-align:justify"><span style="background:white">"<b>I should note that our military doctrine says Russia reserves the right to use nuclear weapons solely in response to a nuclear attack, or an attack with other weapons of mass destruction against the country or its allies, or an act of aggression against us with the use of conventional weapons that threaten the very existence of the state. This all is very clear and specific.</b></span></p>
<p style="text-align:justify"><span style="background:white">"As such, I see it is my duty to announce the following. Any use of nuclear weapons against Russia or its allies, weapons of short, medium or any range at all, will be considered as a nuclear attack on this country. Retaliation will be immediate, with all the attendant consequences.</span></p>
<p style="text-align:justify"><span style="background:white">"There should be no doubt about this whatsoever. <b>There is no need to create more threats to the world</b>. Instead, let us sit down at the negotiating table and devise together a new and relevant system of international security and sustainable development for human civilization. We have been saying this all along. All these proposals are still valid. Russia is ready for this.</span></p>
<p style="text-align:justify"><span style="background:white">"<b>Our policies will never be based on claims to exceptionalism.</b> <b>We protect our interests and respect the interests of other countries. </b>We observe international law and believe in the inviolable central role of the UN. These are the principles and approaches that allow us to build strong, friendly and equal relations with the absolute majority of countries.</span></p>
<p style="text-align:justify"><span style="background:white">"Our comprehensive strategic partnership with the People's Republic of China is one example. Russia and India also enjoy a special privileged strategic relationship. Our relations with many other countries in the world are entering a new dynamic stage.</span></p>
<p style="text-align:justify"><span style="background:white">"Russia is widely involved in international organizations. With our partners, we are advancing such associations and groups as the CSTO, the Shanghai Cooperation Organization and BRICS. We are promoting a positive agenda at the UN, G20 and APEC. We are interested in normal and constructive cooperation with the United States and the European Union. We hope that common sense will prevail and our partners will opt for honest and equal work together.</span></p>
<p style="text-align:justify"><span style="background:white">"Even if our views clash on some issues, we still remain partners because we must work together to respond to the most complex challenges, ensure global security, and build the future world, which is becoming increasingly interconnected, with more and more dynamic integration processes.</span></p>
<p style="text-align:justify"><span style="background:white">"Russia and its partners in the Eurasian Economic Union seek to make it a globally competitive integration group. The EAEU's agenda includes building a common market for electricity, oil, petroleum products and gas, harmonizing financial markets, and linking our customs authorities. We will also continue to work on a greater Eurasian partnership.</span></p>
<p style="text-align:justify"><span style="background:white">"Colleagues, this is a turning period for the entire world and those who are willing and able to change, those who are taking action and moving forward will take the lead. <b>Russia and its people have expressed this will at every defining moment in our history. In</b> just 30 years, we have undergone changes that took centuries in other countries.</span></p>
<p style="text-align:justify"><span style="background:white">"We will continue to confidently chart our own course, just as we always have. We will stick together, as we always have. <b>Our unity is the most durable foundation for future progress.</b> In the coming years, it is our goal to further strengthen this unity so that we are one team that understands that change is necessary and is ready to devote its energy, knowledge, experience and talent to achieving common goals.</span></p>
<p style="text-align:justify"><span style="background:white">"Challenges and big goals give special meaning to our lives. We must be bold in our plans and actions, take responsibility and initiative, and grow stronger, which means being of use to our families, children, the whole country; changing the world and our country for the better; and creating the Russia that we all dream about. <b>Only then will the next decade and the entire 21st century undoubtedly be an age of outstanding triumphs for Russia and our shared success.</b> I believe it will be so.</span></p>
<p style="text-align:justify"><span style="background:white">"Thank you."</span></p>
<div> 
<hr align="left" size="1" width="33%" /><div id="edn1">
<p class="MsoEndnoteText"><a href="file:///C:/Users/amiel.MEMRI/Downloads/putinspeech.docx#_ednref1" name="_edn1" title="" id="_edn1"><span style="font-size:10.0pt">[1]</span></a> See MEMRI Special Dispatch No. 7326, Russian Reactions To The New U.S. Nuclear Posture Review, February 12, 2018.</p>
</div>
<div id="edn2">
<p class="MsoEndnoteText"><a href="file:///C:/Users/amiel.MEMRI/Downloads/putinspeech.docx#_ednref2" name="_edn2" title="" id="_edn2"><span style="font-size:10.0pt">[2]</span></a> Read Lavrov's <a href="http://www.mid.ru/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/3102270?p_p_id=101_INSTANCE_cKNonkJE02Bw&amp;_101_INSTANCE_cKNonkJE02Bw_languageId=en_GB">full speech</a></p>
</div>
</div>
</div></div></div><span property="dc:title" content="Putin After Unveiling The Revolutionary Hypersonic Sarmat ICBM: &#039;Nobody Wanted To Listen To Us – So Listen Now&#039;" class="rdf-meta element-hidden"></span> </div>
</div>
<script type="text/javascript">
  jQuery(document).ready(function() {   
    var number = jQuery(".report-info .field-name-field-number .field-item").html().replace(/\s+/g, ''); 
    jQuery(".report-info .field-name-field-number .field-item").html(number);
  });
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.memri.org/reports/putin-after-unveiling-revolutionary-hypersonic-sarmat-icbm-nobody-wanted-listen-us-so-listen" 
},
"headline": "Putin After Unveiling The Revolutionary Hypersonic Sarmat ICBM: 'Nobody Wanted To Listen To Us \u2013 So...",
"image": [
"https://www.memri.org/sites/default/files/new_images/org/SD_7363_thumb.jpg"
],
"datePublished": "2018-03-05",
"dateModified": "2018-03-05",
"author": {
    "@type": "Person",
    "name": "Middle East Media Research Institute"
}
,"publisher": {
"@type": "Organization",
"name": "Middle East Media Research Institute","alternateName":"MEMRI",
"logo": {
"@type": "ImageObject",
"url": "https://www.memri.org/sites/all/themes/bootstrap/memri/logo.png"
}
},
"description": "On March1, Russian President Vladimir Putin delivered his State of the Nation Address to the Federal Assembly. In his speech that with the elections in view could be seen as an election manifesto (alt"}
</script>
</section>
</div>
</section>
<aside class="col-sm-5 col-lg-4 content-sidebar" role="complementary">
<div class="region region-sidebar-first">
<section id="block-views-latest-clips-block" class="block block-views clearfix">
<h2 class="block-title">Latest Clips</h2>
<div class="view view-latest-clips view-id-latest_clips view-display-id-block view-dom-id-b80379936b81df033064dd715974968d">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/egypt-friday-sermon-abubakr-qadi-calls-to-wage-jihad-in-infidel-lands">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Friday Sermon in Egypt: Dr. Abu Bakr Al-Qadi Calls to Wage Jihad in Infidel Lands until Islam Rules the World" src="/sites/default/files/new_images/tv/Sheikh Abu Bakr Al-Qadi.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/egypt-friday-sermon-abubakr-qadi-calls-to-wage-jihad-in-infidel-lands">#6459 Friday Sermon in Egypt: Dr. Abu Bakr Al-Qadi Calls to Wage Jihad in Infidel Lands until Islam Rules the World</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2017-12-17T00:00:00-05:00">2017-12-17</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">01:58</div> </div> </div>
</div>
<div class="views-row views-row-2 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/isis-released-video-of-niger-battle-in-which-us-soldiers-were-killed">
<img typeof="foaf:Image" class="" class="img-responsive" alt=" ISIS Releases Video Documenting Deaths Of U.S. Special Forces Soldiers In Niger Ambush" src="/sites/default/files/new_images/tv/Niger battle 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/isis-released-video-of-niger-battle-in-which-us-soldiers-were-killed">#6458 ISIS Releases Video Documenting Deaths Of U.S. Special Forces Soldiers In Niger Ambush</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-03-04T00:00:00-05:00">2018-03-04</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">08:14</div> </div> </div>
</div>
<div class="views-row views-row-3 views-row-odd">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/uae-business-magnate-khalaf-habtoor-peace-with-israel-allow-israelis-to-participate-in-sports-in-arab-world">
<img typeof="foaf:Image" class="" class="img-responsive" alt="UAE Business Magnate Khalaf Al-Habtoor: We Want Peace with Israel and Should Allow Israelis to Participate in Sports Events in the Arab World" src="/sites/default/files/new_images/tv/Habtoor 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/uae-business-magnate-khalaf-habtoor-peace-with-israel-allow-israelis-to-participate-in-sports-in-arab-world">#6457 UAE Business Magnate Khalaf Al-Habtoor: We Want Peace with Israel and Should Allow Israelis to Participate in Sports Events in the Arab World</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-03-02T00:00:00-05:00">2018-03-02</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">01:20</div> </div> </div>
</div>
<div class="views-row views-row-4 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/aleppo-catman-rebuilds-cat-shelter-after-fleeing-aleppo">
<img typeof="foaf:Image" class="" class="img-responsive" alt="The Aleppo Cat Man: Ambulance Driver Mohammad Alaa Aljaleel Rebuilds His Shelter for Cats after Fleeing Aleppo" src="/sites/default/files/new_images/tv/Aleppo cat man 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/aleppo-catman-rebuilds-cat-shelter-after-fleeing-aleppo">#6456 The Aleppo Cat Man: Ambulance Driver Mohammad Alaa Aljaleel Rebuilds His Shelter for Cats after Fleeing Aleppo</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Al-Jazeera TV (Qatar)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-02-18T00:00:00-05:00">2018-02-18</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">03:04</div> </div> </div>
</div>
<div class="views-row views-row-5 views-row-odd views-row-last">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/egypt-tv-host-invites-atheist-then-dismisses-him-recommends-psychiatric-treatment">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Egyptian TV Host Kicks Atheist Out of Studio, Recommending Psychiatric Treatment" src="/sites/default/files/new_images/tv/Egyptian atheist Mohamed Hashem.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/egypt-tv-host-invites-atheist-then-dismisses-him-recommends-psychiatric-treatment">#6455 Egyptian TV Host Kicks Atheist Out of Studio, Recommending Psychiatric Treatment</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Alhadath Alyoum TV (Egypt)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-02-11T00:00:00-05:00">2018-02-11</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">03:13</div> </div> </div>
</div>
</div>
</div>
</section>
<section id="block-views-latest-reports-block" class="block block-views clearfix">
<h2 class="block-title">Latest Reports</h2>
<div class="view view-latest-reports view-id-latest_reports view-display-id-block view-dom-id-51d0347e842484c73ac1baed86c26b8b">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/senior-arab-journalist-moving-of-embassy-result-of-arab-feebleness">Senior Arab Journalist: The Moving Of The U.S. Embassy To Jerusalem – A Result Of Arab, Palestinian Feebleness; It&#039;s Time To Dissolve The PA</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7366 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">March 05, 2018</span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/isis-releases-video-documenting-deaths-us-special-forces-soldiers-niger-ambush">ISIS Releases Video Documenting Deaths Of U.S. Special Forces Soldiers In Niger Ambush</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7365 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">March 05, 2018</span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/irgc-deputy-commander-salami-we-realized-we-had-improve-accuracy-our-ballistic-missiles-and">IRGC Deputy Commander Salami: &#039;We Realized That We Had To Improve The Accuracy Of [Our] Ballistic Missiles And Acquire The Ability To Attack [U.S.] Aircraft Carriers&#039;</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7364 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">March 05, 2018</span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/putin-after-unveiling-revolutionary-hypersonic-sarmat-icbm-nobody-wanted-listen-us-so-listen" class="active">Putin After Unveiling The Revolutionary Hypersonic Sarmat ICBM: &#039;Nobody Wanted To Listen To Us – So Listen Now&#039;</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7363 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">March 05, 2018</span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/cut-qatar">Cut Off Qatar</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">MEMRI Daily Brief</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 152 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">March 04, 2018</span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/jihad-and-terrorism-threat-monitor-jttm-weekend-summary-291">Jihad and Terrorism Threat Monitor (JTTM) Weekend Summary</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Announcements</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 598 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">March 03, 2018</span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/pakistani-states-official-fatwa-against-jihad-bogus-deceptive-and-meaningless-world-will-be">The Pakistani State&#039;s Official Fatwa Against Jihad Is Bogus, Deceptive, And Meaningless; The World Will Be Better Without It</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Inquiry &amp; Analysis Series</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 1377 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">March 02, 2018</span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/russia-week-%E2%80%93-presidential-election-focus-%E2%80%93-march-2-2018">Russia This Week – The Presidential Election In Focus – March 2, 2018 </a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7362 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">March 02, 2018</span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/former-hamas-official-antisemitic-article-jews-used-blood-non-jews-prepare-pastry-purim">Former Hamas Official In Antisemitic Article: The Jews Used The Blood Of Non-Jews To Prepare Pastry For Purim</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7361 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">March 01, 2018</span> </div> </div>
<div class="views-row views-row-10 views-row-even views-row-last">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/bds-coordinator-mahmoud-nawajaa-interview-palestinian-authority-tv-nobel-prize-bds-movement">BDS Coordinator Mahmoud Nawajaa In Interview On Palestinian Authority TV: A Nobel Prize For The BDS Movement Would Offset Its Reputation For Being Awarded To War Criminals</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7359 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">February 28, 2018</span> </div> </div>
</div>
</div>
</section>
</div>
</aside> 
</div>
</div>
<footer class="footer container">
<div class="region region-footer">
<section id="block-block-1" class="block block-block clearfix">
<div class="memri-footer">
<div class="pull-left">
<ul class="footer-menu">
<li><a href="/">Home</a></li>
<li><a href="/about">About MEMRI</a></li>
<li><a href="/request-a-clip">Request a Clip</a></li>
<li><a href="http://subscribe.memri.org/">Subscribe</a></li>
<li><a href="http://www.memri.org/donate">Donate</a></li>
<li><a href="https://memriinthemedia.org/">MEMRI In The Media</a></li>
</ul>
</div>
<div class="pull-right">
<ul class="footer-social">
<li>
<a target="_blank" href="http://twitter.com/#!/MEMRIReports">
</a>
</li>
<li>
<a target="_blank" href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
</a>
</li>

<li>
<a target="_blank" href="http://memrireports.tumblr.com/">
</a>
</li>
<li>
<a target="_blank" href="https://plus.google.com/103769426957409731109/about">
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/memri">
</a>
</li>
</ul>
<ul class="footer-menu right-side-box">
<li><a href="/tv">MEMRI TV</a></li>
</ul>
</div>
</div>
<div class="bottom_line">
<div class="pull-left">
<span class="small">© 1998-2018, The Middle East Media Research Institute All Rights Reserved. Materials may only be cited with proper attribution.</span>
</div>
<div class="pull-right">
<a href="/memri_donor_privacy_statement">Privacy Policy </a>
</div>
</div>
</section>
</div>
</footer> <script src="https://www.memri.org/sites/all/themes/bootstrap/js/bootstrap.js?p4yzmz"></script>
<script type="text/javascript">
      // detect if it's mobile device
      if (navigator.userAgent.match(/Android/i) ||
        navigator.userAgent.match(/webOS/i) ||
        navigator.userAgent.match(/iPhone/i) ||
        navigator.userAgent.match(/iPad/i) ||
        navigator.userAgent.match(/iPod/i) ||
        navigator.userAgent.match(/BlackBerry/) ||
        navigator.userAgent.match(/Windows Phone/i) ||
        navigator.userAgent.match(/ZuneWP7/i)
      ) {        
        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          var is_visible = jQuery(this).parents(".node").find("#teaser").is(':visible');
          if (is_visible) {  
            if(jQuery(window).width() > 991){
              jQuery(this).animate({"height": '77px'}, 100);
            }else {
              jQuery(this).animate({"height": '140px'}, 100);
            }         
            
            jQuery(this).find('#teaser').delay(200).hide(0);
          } else {
            jQuery(this).animate({"height": '100%'}, 100);
            jQuery(this).find('#teaser').delay(50).show(0);
          }
        });      
      } else {        
        jQuery(document).on('mouseenter', '.quicktabs-tabpage .row-grid .node', function(e){
          jQuery(this).find('.report-headline, .clip-headline').animate({"height": '100%'}, 100);
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(50).show(0);
        });

        jQuery(document).on('mouseleave', '.quicktabs-tabpage .row-grid .node', function(e){          
          if(jQuery(window).width() > 991){
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '77px'}, 100);
          }else {
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '140px'}, 100);
          }
          
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(200).hide(0);
        });

        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          window.location.href = jQuery(this).data('url');
        });
      }/*
      jQuery("body").on('click', function(){ 
        if(typeof jQuery.cookie('donatepage') === 'undefined') window.open("https://www.memri.org/donate/?referral=campaign"); 
      });*/
    </script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-7855063-1', 'auto');
ga('send', 'pageview');

</script>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
"@type" : "Organization",
"legalName" : "Middle East Media Research Institute","alternateName":"MEMRI",
"url" : "https://www.memri.org/",
"contactPoint" : [{
"@type" : "ContactPoint",
"telephone" : "+1-202-955-9070",
"email" : "memri@memri.org",
"contactType" : "customer support"
}],
"logo" :
{"@type":"ImageObject","url":"https://www.memri.org/sites/all/themes/bootstrap/memri/logo.png","width":"451px","height":"96px"},
"sameAs" : [ "http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716",
"http://twitter.com/#!/MEMRIReports",
"https://plus.google.com/103769426957409731109/posts",
"https://www.linkedin.com/company/memri"
]
}
</script>

</div>
</body>
</html>