<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8">
<meta name="viewport" content="width=500">
<meta name="robots" content="noodp" />
<meta name="msvalidate.01" content="FA93F2E2383E9D3A530C7C2420B79577" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/overrides.css" media="all" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.memri.org/sites/all/themes/bootstrap/memri/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Two Russian Middle East experts challenge the euphoric view of Russia&#039;s intervention in Syria. Giving Assad and Iran carte blanche will prolong the fighting, drive away donors for reconstruction and could trigger a war involving Israel." />
<meta name="abstract" content="Two Russian Middle East experts challenge the euphoric view of Russia&#039;s intervention in Syria. Giving Assad and Iran carte blanche will prolong the fighting, drive away donors for reconstruction and could trigger a war involving Israel." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="middle east, jihad, jihad &amp; terror monitor, middle east media research institute, memri, memri tv" />
<meta name="rating" content="general" />
<meta name="referrer" content="origin" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.memri.org/sites/default/files/wide/org/wide_thumb_sd_7278.jpg" />
<link rel="canonical" href="https://www.memri.org/reports/kremlin-must-tame-damascus-and-tehran" />
<meta property="og:site_name" content="MEMRI" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.memri.org/reports/kremlin-must-tame-damascus-and-tehran" />
<meta property="og:title" content="The Kremlin Must Tame Damascus And Tehran" />
<meta property="og:description" content="Ever since Russian President Vladimir Putin&#039;s &quot;mission accomplished&quot; visit to Syria where he announced the partial troop withdrawal the general mood by officials and commentators has been self-congratulatory. The mood of self-satisfaction extends to Moscow&#039;s allies in Syria – the Assad regime and Iran (and to a lesser extent Turkey)." />
<meta property="og:image" content="https://www.memri.org/sites/default/files/new_images/org/mad.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.memri.org/reports/kremlin-must-tame-damascus-and-tehran" />
<meta name="twitter:description" content="Ever since Russian President Vladimir Putin&#039;s &quot;mission accomplished&quot; visit to Syria where he announced the partial troop withdrawal the general mood by officials and commentators has been self-congratulatory. The mood of self-satisfaction extends to Moscow&#039;s allies in Syria – the Assad regime and Iran (and to a lesser extent Turkey)." />
<meta name="twitter:title" content="The Kremlin Must Tame Damascus And Tehran" />
<meta name="twitter:image" content="https://www.memri.org/sites/default/files/new_images/org/mad.jpg" />
<meta itemprop="name" content="The Kremlin Must Tame Damascus And Tehran" />
<meta itemprop="description" content="Ever since Russian President Vladimir Putin&#039;s &quot;mission accomplished&quot; visit to Syria where he announced the partial troop withdrawal the general mood by officials and commentators has been self-congratulatory. The mood of self-satisfaction extends to Moscow&#039;s allies in Syria – the Assad regime and Iran (and to a lesser extent Turkey)." />
<meta itemprop="image" content="https://www.memri.org/sites/default/files/wide/org/wide_thumb_sd_7278.jpg" />
<title>Russian ME Experts Warn Syrian Policy Could Trigger War | MEMRI</title>
<style>
@import url("https://www.memri.org/modules/system/system.base.css?p21s5a");
</style>
<style>
@import url("https://www.memri.org/sites/all/modules/date/date_api/date.css?p21s5a");
@import url("https://www.memri.org/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?p21s5a");
@import url("https://www.memri.org/modules/field/theme/field.css?p21s5a");
@import url("https://www.memri.org/modules/node/node.css?p21s5a");
@import url("https://www.memri.org/sites/all/modules/views/css/views.css?p21s5a");
@import url("https://www.memri.org/sites/all/modules/ckeditor/css/ckeditor.css?p21s5a");
</style>
<style>
@import url("https://www.memri.org/sites/all/modules/ctools/css/ctools.css?p21s5a");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/sphinxdrupal.css?p21s5a");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/daterangepicker.css?p21s5a");
</style>
<style>
@import url("https://www.memri.org/sites/all/themes/bootstrap/memri/css/style.css?p21s5a");
</style>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/print.css" media="print" />

<!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<script src="https://www.memri.org/sites/all/modules/jquery_update/replace/jquery/2.1/jquery.min.js?v=2.1.4"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="//code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
<script>window.jQuery && window.jQuery.migrateWarnings || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery-migrate/1/jquery-migrate.min.js'>\x3C/script>")</script>
<script src="https://www.memri.org/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.memri.org/misc/drupal.js?p21s5a"></script>
<script src="https://www.memri.org/sites/all/modules/admin_menu/admin_devel/admin_devel.js?p21s5a"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/moment.min.js?p21s5a"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/daterangepicker.js?p21s5a"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/sphinxcustom.js?p21s5a"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"memri","theme_token":"EUfrvQO6cY76onnYsFkjjEWrlJXRvn-AvZbDi3Lb-18","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"0":1,"\/\/code.jquery.com\/jquery-migrate-1.4.1.min.js":1,"1":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/moment.min.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/daterangepicker.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/sphinxcustom.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/sphinxdrupal.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/daterangepicker.css":1,"sites\/all\/themes\/bootstrap\/memri\/css\/style.css":1}},"better_exposed_filters":{"views":{"latest_clips":{"displays":{"block":{"filters":[]}}},"latest_reports":{"displays":{"block":{"filters":[]}}},"mtv_sortable":{"displays":{"block":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/reports\/kremlin-must-tame-damascus-and-tehran":true},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":0,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<script src="/sites/all/themes/bootstrap/memri/js/bootstrap.min.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/all_sites.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TRQCFW');</script>

<meta name="google-site-verification" content="LcT5ZNP5yyFW9VEvlv8SOENqMz6daVDlP2EMBxEE2c4" />
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-38529 node-type-article">

<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRQCFW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper" id="wrapper_top">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<header role="banner" class="container site-header org">
<nav class="topbar">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul>
<li><a href="https://www.memri.org">HOME</a></li>
<li><a href="https://www.memri.org/about">ABOUT</a></li>
<li><a href="http://memri.convio.net/site/PageServer?pagename=subscriptions_management" target="_blank">SUBSCRIBE</a></li>
<li><a href="/donate/">DONATE</a></li>
</ul>

<ul class="pull-right">
<li><a href="https://www.memri.org/tv">MEMRI TV</a></li>
<li><a href="https://www.memri.org/jttm">JTTM</a></li>
</ul>
</div>
</nav>
<div class="row">
<div class="col-md-6 banner">
<a href="https://www.memri.org">
<img src="https://www.memri.org/sites/all/themes/bootstrap/memri/logo.png" alt="Home" />
</a>
</div>
<div class="col-md-6 socialmedia">
<div class="region region-header-icons">
<section id="block-block-3" class="block block-block clearfix">
<span class="tagline">Bridging the Language Gap</span>
<ul class="list-inline">
<li>
<a target="_blank" href="http://twitter.com/#!/MEMRIReports">
<img src="/sites/default/files/images/ico/top/twitter.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
<img src="/sites/default/files/images/ico/top/facebook.png" alt="">
</a>
</li>

<li>
<a target="_blank" href="http://memrireports.tumblr.com/">
<img src="/sites/default/files/images/ico/top/tumblr.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://plus.google.com/103769426957409731109/posts">
<img src="/sites/default/files/images/ico/top/google_plus.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/memri">
<img src="/sites/default/files/images/ico/top/linkedin.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="rss.xml">
<img src="/sites/default/files/images/ico/top/rss.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://itunes.apple.com/us/artist/opentech-ltd./id478659510">
<img src="/sites/default/files/images/ico/top/apple.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.memri">
<img src="/sites/default/files/images/ico/top/google_play.png" alt="">
</a>
</li>
</ul>
</section>
</div>
</div>
</div>
</header>
<div id="navbar" class="navbar">
<div class="container">
<div class="pull-right">
<a href="/request-a-clip" class="request-clip">
<span>Contact/Request A Clip</span>
</a>
<div class="region region-right-navigation">
<section id="block-sphinxdrupal-sphinxdrupal" class="block block-sphinxdrupal clearfix">
<form action="/reports/kremlin-must-tame-damascus-and-tehran" method="post" id="sphinxdrupal-search-box" accept-charset="UTF-8"><div><div class="container-inline"><div class="form-item form-item-keywords form-type-textfield form-group"><input title="Enter the terms you wish to search for." onblur="if (this.value == &#039;&#039;) {this.value = &#039;SEARCH&#039;;}" onfocus="if (this.value == &#039;SEARCH&#039;) {this.value = &#039;&#039;;}" class="form-control form-text" type="text" id="edit-keywords" name="keywords" value="SEARCH" size="15" maxlength="128" /></div><button type="submit" id="edit-submit" name="op" value="Search" class="btn btn-primary form-submit">Search</button>
</div><input type="hidden" name="form_build_id" value="form-H4gvh_80VWnxtnxSu-OFDBihGLzQoTK7JxmA7nhz5U4" />
<input type="hidden" name="form_id" value="sphinxdrupal_search_box" />
</div></form>
</section>
</div>
<a href="/search-results?content_type[article]=article" class="adv-search">
<img src="https://www.memri.org/sites/default/files/images/ico/adv-search.png" alt="Advanced Search" title="Advanced Search">
</a>
</div>
</div>
</div>
<div class="main-container container">

<div class="row">
<section class="col-sm-7 col-lg-8">
<a id="main-content"></a>
<div class="region region-content">
<section id="block-system-main" class="block block-system clearfix">
<div id="node-38529" class="node node-article node-promoted clearfix" about="/reports/kremlin-must-tame-damascus-and-tehran" typeof="sioc:Item foaf:Document">
<div class="report-info category-bar">
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/special-dispatch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Special Dispatch</a></div></div></div> </div>
<div class="pull-right">
<img src="/sites/default/files/images/ico/print-gray.png" id="printIcon" alt="print" />
</div>
<script type="text/javascript">
      jQuery(document).on("ready", function(){
        jQuery('#printIcon').mouseover(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-colored.png");
        });
        jQuery('#printIcon').mouseleave(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-gray.png");
        });
        jQuery('#printIcon').click(function(){
          window.print();
        });
      });
    </script>
<div id="componentDiv" class="pull-right"></div>
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_U8S9CUuG6EArXTcyzqeujUryMLBvfgDicdohdIAZNnpp1d1Fe37NQ7O76LYBnd7z"></script>
<script type="text/javascript">
  var act = new gigya.socialize.UserAction();
  act.setTitle("MEMRI: The Kremlin Must Tame Damascus And Tehran ");
  act.setLinkBack("https://www.memri.org/reports/kremlin-must-tame-damascus-and-tehran");
  var showShareBarUI_params=
  {
    containerID: 'componentDiv',
    shareButtons: [
    {
      provider: 'Email'
      ,'iconImgUp': '/sites/default/files/images/ico/email-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/email-colored.png'
    },
    {
      provider: 'Twitter'
      ,'iconImgUp': '/sites/default/files/images/ico/twitter_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/twitter.png'
      ,'related': 'MEMRIReports'
    },
    {
      provider: 'googleplus'
      ,'iconImgUp': '/sites/default/files/images/ico/google+_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/google+.png'
    },
    {
      provider: 'Facebook'
      ,'iconImgUp': '/sites/default/files/images/ico/facebook_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/facebook.png'
    },
    {
      provider: 'tumblr'
      ,'iconImgUp': '/sites/default/files/images/ico/tumblr_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/tumblr.png'
    },
    {
      provider: 'pinterest'
      ,'iconImgUp': '/sites/default/files/images/ico/pinterest-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/pinterest-colored.png'
    },
    {
      provider: 'linkedin'
      ,'iconImgUp': '/sites/default/files/images/ico/linkedin_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/linkedin.png'
    },
    {
      provider: 'reddit'
      ,'iconImgUp': '/sites/default/files/images/ico/reddit-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/reddit-colored.png'
    },
    {
      provider: 'stumbleupon'
      ,'iconImgUp': '/sites/default/files/images/ico/stumbleupon-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/stumbleupon-colored.png'
    }
//    ,{
//      provider: 'Share'
//      ,'iconImgUp': '/sites/default/files/images/ico/share_other_icon.jpg'
//    }
    ],
    moreEnabledProviders: 'pinterest,tumblr,reddit,stumbleupon,linkedin',

    showCounts: 'none',
    iconsOnly: 'true',
    userAction: act,
    emailProviders: ''
  };
  gigya.socialize.showShareBarUI(showShareBarUI_params);
  </script>
<div class="memriicon">
<img src="https://www.memri.org/sites/default/files/pic/mlogo.jpg" alt="memri">
</div>
<div class="report-info report-data">
<span class="pull-left">January 12, 2018</span>
<span class="pull-right"><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/special-dispatch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Special Dispatch</a></div></div></div> No.<div class="field field-name-field-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even">7278</div></div></div></span>
</div>
<h1>
The Kremlin Must Tame Damascus And Tehran </h1>
<span property="dc:title" content="The Kremlin Must Tame Damascus And Tehran " class="rdf-meta element-hidden"></span> <div class="authorField report_authors">
</div>
<div class="content article-content clearfix">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><i>Ever since Russian President Vladimir Putin's "mission accomplished" visit to Syria where he announced the partial troop withdrawal the general mood by officials and commentators has been self-congratulatory. The mood of self-satisfaction extends to Moscow's allies in Syria – the Assad regime and Iran (and to a lesser extent Turkey). Russia by its military intervention had reestablished itself as a Middle Eastern power with credibility that put America to shame.<a href="https://www.memri.org/reports/kremlin-must-tame-damascus-and-tehran#_edn1" name="_ednref1" title="" id="_ednref1"><b><span style="font-size:12pt"><span style="line-height:115%">[1]</span></span></b></a> Russia's Defense Minister Sergey Shoigu took pride in the performance of the Russian forces and the new weapons systems field-tested in Syria.<a href="https://www.memri.org/reports/kremlin-must-tame-damascus-and-tehran#_edn2" name="_ednref2" title="" id="_ednref2"><b><span style="font-size:12pt"><span style="line-height:115%">[2]</span></span></b></a></i></p>
<p><i>Two Middle East experts, Anton Mardasov and Kiril Semyonov, both of the Institute of Innovational Development, challenge the conventional wisdom. In an article titled "The Kremlin Must Tame Damascus and Tehran", They warn that the current policy of allowing Assad and Iran a free hand in Syria including flouting agreements that Russia itself has underwritten will end badly. It will prolong the fighting in Syria, deter foreign donors needed for Syria's reconstruction and could trigger a new war involving Israel. Paradoxically, they argue that Moscow's best bet is to draw closer to the Syrian opposition that is the only force capable of balancing Iran.</i></p>
<p><i>Below are excerpts from Mardasov and Semyonov's article.<a href="https://www.memri.org/reports/kremlin-must-tame-damascus-and-tehran#_edn3" name="_ednref3" title="" id="_ednref3"><b><span style="font-size:12pt"><span style="line-height:115%">[3]</span></span></b></a></i></p>
<p><img alt="Anton Madrasov" id="Picture_x0020_1" src="/sites/default/files/new_images/mad.jpg" style="height: 363px; width: 600px;" /><br /><i><span style="font-size:10.0pt">Anton Mardasov (Source:Riafan.ru)</span></i></p>
<p><img id="Picture_x0020_2" src="/sites/default/files/new_images/semyonov.png" style="height: 525px; width: 500px;" /><br /><i><span style="font-size:10.0pt">Kiril Semyonov (Source: Institute-innovation.ru)</span></i></p>
<p>"Russia’s declaration about the end of the military operation in Syria and the beginning of withdrawal of its troops does not signify the end of the civil war. There are many factors indicating that the military conflict may enter a new phase. Damascus, securely covered by Russia and Iran, persists in attempts to exploit the situation and take control over the territories that are part of the de-escalation zones. The situation in the country is becoming similar to the one in late December 2016, i. e. before the start of the ceasefire regime.</p>
<p style="text-align:justify"><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif">"War On Schedule</span></span></p>
<p>"The unilateral mechanism of punishment for violating peace arrangements, the absence of any significant pressure on the government of the Syrian Arab Republic (SAR) on the part of Moscow, and the attempts to hush up Assad’s unauthorized military operations, which are in direct violation of the agreements signed by the Russian side with the opposition factions in Cairo and Geneva, - all these give Damascus a feeling that it has freedom of action. It has no incentive to continue its participation in the peace process in its current format, which was vividly demonstrated by the last round of negotiations in Geneva. Sunni countries, tired of the Syrian war and busy with the conflict in the Persian Gulf, tried to form an opposition delegation that would be as close to compromise as possible. But Damascus refused to negotiate with his opponents, although the condition put forth by the opposition – Assad’s resignation – did not sound like a precondition but rather like a declaration about real changes.</p>
<p>"In addition, the Russian Aerospace Forces made it clear that they were ready to continue to provide help to Damascus’s military operations against the opposition. It was after the announcement about the end of the active phase of the military operation that the Russian air forces mounted strikes in North Hama; yet not against the radical alliance of Hayat Tahrir al-Sham, which incorporates Al-Nusra (banned in Russia), but against the factions of the Free Syrian Army – Central Division and Jaish al-Izzah, which tried to respond to attacks by regime forces.</p>
<p>"Assad’s other ally – Iran – is even more interested in continuing operations in Syria: they delay reforms and the withdrawal of his foreign 'proxy forces', which means strengthening the influence of Tehran. Thus, the appearance of offices of Khomeinist pro-Iranian organizations, staffed with armed Shiite militia groups, on the territories wrested from the Sunni opposition has already become a tradition. No matter how hard you try, with the help of officers from the North Caucasus, to decrease this 'Shiitization' of the predominantly Sunni pre-war Syria (75% population) and turn a blind eye to the 'cosmetic rotation' of pro-Iranian forces, this will contribute nothing to solving the ethno-confessional problem. And its solution is a key condition for a real and successful anti-terrorist fight. Here, the problems that come to the fore are those related to the repression of radical groups that either infiltrated the Syrian insurgent movement, or, like the ancestor of the Islamic State (banned in Russia), developed in Syria even before the war under the tolerant eye of the Syrian security services in multi-thousand Iraqi refugee camps and on the tunnel-riddled territory along the Syrian-Iraqi border.</p>
<p>"But Assad and his entourage would like the Shiite factions from among the Iraqi, Lebanese and other Shiite groups to find soon 'something to do in the confrontation with the common enemy'. Otherwise, the possibility cannot be excluded that they will attempt to claim their rights from official Damascus. In the context of 'militiazation' of the Syrian army, the choice of combat-capable units that are ready to carry out orders from Damascus only and not from Tehran, is very limited, – it’s the 4<sup>th</sup> Division and the Republican Guard, to which one may add Tiger Forces and the 5<sup>th</sup> Attack Troop Corps, broadly supported by Russia. In this situation, the Syrian regime is Tehran’s hostage, and the Russian troops in Syria are hostage to the support for the Syrian regime, whose mistakes are so numerous it would be preferable to distance oneself from them, rather than be associated with them.</p>
<p>"Today, there is much talk about the challenges of rebuilding the country, which involves enormous expenses. It is clear that for Russia or Iran to do so on their own account is an extremely heavy burden. It is also clear that all the talk about China’s preparedness to invest 'vast sums' into the SAR economy and rebuild the country is more [an act of] 'self-consolation' by regime supporters than a realistic assessment. Countries that are ready to allocate money will not do so until at least the opposition in Syria has representation as a real force, capable of influence. But at the moment, the Syrian regime is interested in continuing operations against the opposition so that there would be no alternative left to the Ba’athist government and in delaying real measures to rebuild the country by its 'global conspiracy' rhetoric.</p>
<p style="text-align:justify"><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif">'Three Fronts</span></span></p>
<p>"Currently, there are three fronts of operations of the pro-government forces against the insurgent factions. One is in the Idlib de-escalation zone, where the regime continues its attacks in the direction of the Abu al-Duhur air base in order to cut off the opposition force situated to the east of the Homs-Aleppo railway. If this operation is successful, one should expect further efforts to 'cut off' different 'bulges' of the territory of Greater Idlib under opposition control, until finally only the Turkish border enclave remains.</p>
<p>"Attacks on the East Ghouta de-escalation zone continue as well. These territories near Damascus have been encircled for five years; about 250–400 thousand civilians live there, with 25-thousand strong opposition contingent. Despite constant declarations by Assad’s representatives that the Syrian opposition in East Ghouta are merely common bandits, the situation in this suburb is different: in spite of the long siege and the tensions between two largest insurgent factions – Jaysh al-Islam and Faylaq al-Rahman – quite efficient oppositional local government bodies and civil authorities have been created; there is a functioning judicial system, the manufacture of many products and medicines and their distribution to the population have been set up, there is also production of ammunition and even some types of arms.</p>
<p>"Also, with the US recognizing Jerusalem as the capital of Israel, renewal of combat action in the South-Western de-escalation zone is not out of the question. It is this area that serves as a buffer between the pro-Iranian Shiite groups and the Golan Heights occupied by Israel. This is a potential conflict-igniting factor: using the demonstrative stability of this zone, guaranteed by Russia and the US, both Al-Qaeda (banned in Russia) and various pro-Iranian groups have been building up their influence among the local population. Another 'vicious circle' is created here. The opposition does not engage in active combat with the radicals because it is concerned it might overlook an attack by the regime forces. And the penetration of experienced preachers and Al-Qaeda operatives is a good pretext for launching an operation and expanding the influence of foreign and local pro-Iranian groups. In this case, further involvement by Israel in the Syrian conflict is inevitable.</p>
<p style="text-align:justify"><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif">'Real Peacemaking</span></span></p>
<p>"At the same time, it is clear that Damascus does not have the strength to maintain operations in all area simultaneously, and it will try to execute them successively. In this situation, the opposition may respond by a consolidated strike in several areas, which may bring the conflict to a new stage.</p>
<p>"A lot will depend on Russia’s and America’s commitment to maintaining the peace process. The fact itself of the Russian-American negotiations causes alarm both in Tehran and in Damascus. The Iranian expansion in the region is a threat to Russian interests in Syria. Incredible as it may seem, the Syrian opposition, which is ready for dialogue with Moscow but not with Damascus or Tehran, so far remains the only instrument of resistance to the Iranian influence. Bringing it into the Syrian government and the renewed army could establish the necessary balance in the country and prevent Syria from becoming a staging area for the promotion of Iranian policy, which may end up with another war in the Middle East."</p>
<div> 
<hr align="left" size="1" width="33%" /><div id="edn1">
<p class="MsoEndnoteText"><a href="file:///C:/Users/user/Downloads/Taming%20Damascus%20and%20Tehran.docx#_ednref1" name="_edn1" title="" id="_edn1">[1]</a> See MEMRI Special Dispatch No. 7197<a href="https://www.memri.org/reports/russian-media-comments-following-tripartite-sochi-summit-new-yalta-excludes-americans">, Russian Media Comments Following Tripartite Sochi Summit: A New Yalta That Excludes The Americans</a>, November 27, 2017; MEMRI Special Dispatch No. 7171<a href="https://www.memri.org/reports/russias-policy-middle-east-we-have-crossed-rubicon">, Russia's Policy In The Middle East: 'We Have Crossed The Rubicon'</a>, November 9, 2017; MEMRI Special Dispatch No. 7129, <a href="file:///C:/Users/user/Downloads/Russian%20Expert%20Bordachev:%20Over%20The%20Two%20Years%20Of%20The%20Syrian%20Campaign,%20Russia%20Gained%20Power%20And%20Prestige">Russian Expert Bordachev: Over The Two Years Of The Syrian Campaign, Russia Gained Power And Prestige</a>. October 11, 2017.</p>
</div>
<div id="edn2">
<p class="MsoEndnoteText"><a href="file:///C:/Users/user/Downloads/Taming%20Damascus%20and%20Tehran.docx#_ednref2" name="_edn2" title="" id="_edn2">[2]</a> See MEMRI Special Dispatch No. 7268, <a href="https://www.memri.org/reports/putin-expanded-meeting-defense-ministry-board-united-states-defense-strategy-aggressive">Putin At The Expanded Meeting Of The Defense Ministry Board: The United States' Defense Strategy Is An Aggressive Strategy</a>, January 7, 2018.</p>
</div>
<div id="edn3">
<p class="MsoEndnoteText"><a href="file:///C:/Users/user/Downloads/Taming%20Damascus%20and%20Tehran.docx#_ednref3" name="_edn3" title="" id="_edn3">[3]</a> Ng.ru, December 25, 2017.</p>
</div>
</div>
</div></div></div><span property="dc:title" content="The Kremlin Must Tame Damascus And Tehran " class="rdf-meta element-hidden"></span> </div>
</div>
<script type="text/javascript">
  jQuery(document).ready(function() {   
    var number = jQuery(".report-info .field-name-field-number .field-item").html().replace(/\s+/g, ''); 
    jQuery(".report-info .field-name-field-number .field-item").html(number);
  });
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.memri.org/reports/kremlin-must-tame-damascus-and-tehran" 
},
"headline": "The Kremlin Must Tame Damascus And Tehran ",
"image": [
"https://www.memri.org/sites/default/files/new_images/org/mad.jpg"
],
"datePublished": "2018-01-12",
"dateModified": "2018-01-12",
"author": {
    "@type": "Person",
    "name": "Middle East Media Research Institute"
}
,"publisher": {
"@type": "Organization",
"name": "Middle East Media Research Institute","alternateName":"MEMRI",
"logo": {
"@type": "ImageObject",
"url": "https://www.memri.org/sites/all/themes/bootstrap/memri/logo.png"
}
},
"description": "Ever since Russian President Vladimir Putin's \"mission accomplished\" visit to Syria where he announced the partial troop withdrawal the general mood by officials and commentators has been self-congrat"}
</script>
</section>
</div>
</section>
<aside class="col-sm-5 col-lg-4 content-sidebar" role="complementary">
<div class="region region-sidebar-first">
<section id="block-views-latest-clips-block" class="block block-views clearfix">
<h2 class="block-title">Latest Clips</h2>
<div class="view view-latest-clips view-id-latest_clips view-display-id-block view-dom-id-ed5ccb2c02549e800007c49539e384fd">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/iraqi-tv-channel-former-israeli-fm-livni-had-sex-with-palestinian-leaders-blackmailed-arab-officials">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Iraqi TV Channel: Former Israeli FM Livni Had Sex with Palestinian Leaders, Keeps Tapes, Blackmails Arab Officials" src="/sites/default/files/new_images/tv/Muhammad Al-Tamimi  43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/iraqi-tv-channel-former-israeli-fm-livni-had-sex-with-palestinian-leaders-blackmailed-arab-officials">#6369 Iraqi TV Channel: Former Israeli FM Livni Had Sex with Palestinian Leaders, Keeps Tapes, Blackmails Arab Officials</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content"></div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2017-11-24T00:00:00-05:00">2017-11-24</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">02:32</div> </div> </div>
</div>
<div class="views-row views-row-2 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/fatah-revolutionary-council-member-laham-extols-terrorist-dalal-mughrabi-martyrs">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Fatah Official Muhammad Al-Laham Extols Terrorist Dalal Al-Mughrabi, Suicide Bomber Ayat Al-Akhras: The Martyrs Are More Honorable Than All of Us" src="/sites/default/files/new_images/tv/Muhammad Al-Laham 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/fatah-revolutionary-council-member-laham-extols-terrorist-dalal-mughrabi-martyrs">#6368 Fatah Official Muhammad Al-Laham Extols Terrorist Dalal Al-Mughrabi, Suicide Bomber Ayat Al-Akhras: The Martyrs Are More Honorable Than All of Us</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Palestinian Authority TV</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-01-01T00:00:00-05:00">2018-01-01</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">01:21</div> </div> </div>
</div>
<div class="views-row views-row-3 views-row-odd">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/khartoum-friday-sermon-slams-president-bashir-better-leave-than-die-on-the-throne">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Khartoum Friday Sermon - Imam Muhammad Abu Obeida Hassan Slams President Al-Bashir: Better to Leave of Your Own Accord Than Die on the Throne" src="/sites/default/files/new_images/tv/Imam Muhammad Abu Obeida Hassan 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/khartoum-friday-sermon-slams-president-bashir-better-leave-than-die-on-the-throne">#6367 Khartoum Friday Sermon - Imam Muhammad Abu Obeida Hassan Slams President Al-Bashir: Better to Leave of Your Own Accord Than Die on the Throne</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2017-12-22T00:00:00-05:00">2017-12-22</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">06:45</div> </div> </div>
</div>
<div class="views-row views-row-4 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/khamenei-trump-acts-of-madness-will-not-go-unanswered">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Iranian Supreme Leader Ayatollah Ali Khamenei: Trump's " Theatrical Games of Madness" Will Not Go Unanswered" src="/sites/default/files/new_images/tv/Ali Khamenei 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/khamenei-trump-acts-of-madness-will-not-go-unanswered">#6366 Iranian Supreme Leader Ayatollah Ali Khamenei: Trump&#039;s &quot;Theatrical Games of Madness&quot; Will Not Go Unanswered</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Channel 1 (Iran)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-01-09T00:00:00-05:00">2018-01-09</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">02:25</div> </div> </div>
</div>
<div class="views-row views-row-5 views-row-odd views-row-last">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/egypt-political-activist-egypt-deceived-israel-to-send-forces-to-sinai">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Political Activist Abdel-Halim Qandil: Egypt Deceived Israel, Used Terror as Pretext to Send Forces to Sinai Demilitarized Zones" src="/sites/default/files/new_images/tv/Abdel-Halim Qandil.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/egypt-political-activist-egypt-deceived-israel-to-send-forces-to-sinai">#6365 Political Activist Abdel-Halim Qandil: Egypt Deceived Israel, Used Terror as Pretext to Send Forces to Sinai Demilitarized Zones</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Dream 2 TV (Egypt)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2017-12-22T00:00:00-05:00">2017-12-22</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">01:15</div> </div> </div>
</div>
</div>
</div>
</section>
<section id="block-views-latest-reports-block" class="block block-views clearfix">
<h2 class="block-title">Latest Reports</h2>
<div class="view view-latest-reports view-id-latest_reports view-display-id-block view-dom-id-29d03c36c667742c83852c56f71599a2">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/saudi-columnist-mocks-opponents-physical-education-saudi-girls">Saudi Columnist Mocks Opponents Of Physical Education For Saudi Girls</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7279 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">January 12, 2018</span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/kremlin-must-tame-damascus-and-tehran" class="active">The Kremlin Must Tame Damascus And Tehran </a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7278 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">January 12, 2018</span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/russian-columnist-stop-deluding-yourself-trump-blame">Russian Columnist: Stop Deluding Yourself Trump Is To Blame</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7277 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">January 11, 2018</span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/palestinian-journalist-judaism-has-been-religion-hatred-toward-all-mankind-past-3000-years">Palestinian Journalist: Judaism Has Been A &#039;Religion Of Hatred&#039; Toward All Mankind For The Past 3,000 Years That Surpasses Nazism In Its Cruelty</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7276 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">January 10, 2018</span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/no-justification-for-hizbullah%27s-weapons">Senior Columnist For Jordanian Government Daily: No Justification For Hizbullah&#039;s Weapons</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7275 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">January 10, 2018</span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/towns-across-india-islamic-clerics-lead-anti-america-anti-israel-protests-after-trumps">In Towns Across India, Islamic Clerics Lead Anti-America, Anti-Israel Protests After Trump&#039;s Decision Recognizing Jerusalem As Israeli Capital</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7274 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">January 09, 2018</span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/columnist-qatari-daily-arab-santa-hands-out-grenades-and-bombs-instead-gifts">Columnist In Qatari Daily: The Arab Santa Hands Out Grenades And Bombs Instead Of Gifts </a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7273 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">January 09, 2018</span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/rohingya-militant-group-arakan-rohingya-salvation-army-arsa-says-no-option-fight-against">Rohingya Militant Group Arakan Rohingya Salvation Army (ARSA) Says &#039;No Option But To Fight&#039; Against Burmese Army</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7272 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">January 08, 2018</span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/sermon-raleigh-north-carolina-area-mosque-al-quds-jerusalem-jaffa-acre-and-haifa-it-our-land">Sermon In Raleigh, North Carolina-Area Mosque: &#039;Al-Quds [Jerusalem]... Jaffa, Acre, And Haifa... It Is Our Land... And Will Return To Us&#039;; &#039;We Will Fight Those Jews Until The Rocks And The Trees&#039; Say &#039;Oh Muslim, This Is A Jew Behind Me&#039;; &#039;Those Occupiers Made Some Legends&#039; About The &#039;Wall Of Buraq&#039; And &#039;Made It Their Own Wall&#039; And &#039;Distorted The Facts&#039; </a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7271 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">January 08, 2018</span> </div> </div>
<div class="views-row views-row-10 views-row-even views-row-last">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/palestinian-authority-formulating-new-political-strategy">Palestinian Authority Formulating New Political Strategy</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Inquiry &amp; Analysis Series</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 1369 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">January 08, 2018</span> </div> </div>
</div>
</div>
</section>
</div>
</aside> 
</div>
</div>
<footer class="footer container">
<div class="region region-footer">
<section id="block-block-1" class="block block-block clearfix">
<div class="memri-footer">
<div class="pull-left">
<ul class="footer-menu">
<li><a href="/">Home</a></li>
<li><a href="/about">About MEMRI</a></li>
<li><a href="/request-a-clip">Request a Clip</a></li>
<li><a href="http://subscribe.memri.org/">Subscribe</a></li>
<li><a href="http://www.memri.org/donate">Donate</a></li>
<li><a href="https://memriinthemedia.org/">MEMRI In The Media</a></li>
</ul>
</div>
<div class="pull-right">
<ul class="footer-social">
<li>
<a target="_blank" href="http://twitter.com/#!/MEMRIReports">
</a>
</li>
<li>
<a target="_blank" href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
</a>
</li>

<li>
<a target="_blank" href="http://memrireports.tumblr.com/">
</a>
</li>
<li>
<a target="_blank" href="https://plus.google.com/103769426957409731109/about">
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/memri">
</a>
</li>
<li>
<a target="_blank" href="/rss.xml">
</a>
</li>
</ul>
<ul class="footer-menu right-side-box">
<li><a href="/tv">MEMRI TV</a></li>
</ul>
</div>
</div>
<div class="bottom_line">
<div class="pull-left">
<span class="small">© 1998-2018, The Middle East Media Research Institute All Rights Reserved. Materials may only be cited with proper attribution.</span>
</div>
<div class="pull-right">
<a href="/memri_donor_privacy_statement">Privacy Policy </a>
</div>
</div>
</section>
</div>
</footer> <script src="https://www.memri.org/sites/all/themes/bootstrap/js/bootstrap.js?p21s5a"></script>
<script type="text/javascript">
      // detect if it's mobile device
      if (navigator.userAgent.match(/Android/i) ||
        navigator.userAgent.match(/webOS/i) ||
        navigator.userAgent.match(/iPhone/i) ||
        navigator.userAgent.match(/iPad/i) ||
        navigator.userAgent.match(/iPod/i) ||
        navigator.userAgent.match(/BlackBerry/) ||
        navigator.userAgent.match(/Windows Phone/i) ||
        navigator.userAgent.match(/ZuneWP7/i)
      ) {        
        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          var is_visible = jQuery(this).parents(".node").find("#teaser").is(':visible');
          if (is_visible) {  
            if(jQuery(window).width() > 991){
              jQuery(this).animate({"height": '77px'}, 100);
            }else {
              jQuery(this).animate({"height": '140px'}, 100);
            }         
            
            jQuery(this).find('#teaser').delay(200).hide(0);
          } else {
            jQuery(this).animate({"height": '100%'}, 100);
            jQuery(this).find('#teaser').delay(50).show(0);
          }
        });      
      } else {        
        jQuery(document).on('mouseenter', '.quicktabs-tabpage .row-grid .node', function(e){
          jQuery(this).find('.report-headline, .clip-headline').animate({"height": '100%'}, 100);
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(50).show(0);
        });

        jQuery(document).on('mouseleave', '.quicktabs-tabpage .row-grid .node', function(e){          
          if(jQuery(window).width() > 991){
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '77px'}, 100);
          }else {
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '140px'}, 100);
          }
          
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(200).hide(0);
        });

        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          window.location.href = jQuery(this).data('url');
        });
      }/*
      jQuery("body").on('click', function(){ 
        if(typeof jQuery.cookie('donatepage') === 'undefined') window.open("https://www.memri.org/donate/?referral=campaign"); 
      });*/
    </script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-7855063-1', 'auto');
ga('send', 'pageview');

</script>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "legalName" : "Middle East Media Research Institute","alternateName":"MEMRI",
  "url" : "https://www.memri.org/",
  "contactPoint" : [{
    "@type" : "ContactPoint",
    "telephone" : "+1-202-955-9070",
    "email" : "memri@memri.org",
    "contactType" : "customer support"
  }],
  "logo" : "https://www.memri.org/sites/all/themes/bootstrap/memri/logo.png",
  "sameAs" : [ "http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716",
    "http://twitter.com/#!/MEMRIReports",
    "https://plus.google.com/103769426957409731109/posts",
    "https://www.linkedin.com/company/memri"
]
}
</script>

</div>
</body>
</html>