<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8">
<meta name="viewport" content="width=500">
<meta name="robots" content="noodp" />
<meta name="msvalidate.01" content="FA93F2E2383E9D3A530C7C2420B79577" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/overrides.css" media="all" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.memri.org/sites/all/themes/bootstrap/memri/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="The liberal anti-Putin Russian writer Yulia Latynina is contemptuous of the U.S. Treasury&#039;s Kremlin list. It sins by omission by leaving key cogs in the Putin system out. It wrongly applies sanctions against people who have been victimized by Putin&#039;s minions. The only criterion is wealth and here the U.S. government has applied the same criterion as Putin&#039;s rapacious bureaucrats." />
<meta name="abstract" content="The liberal anti-Putin Russian writer Yulia Latynina is contemptuous of the U.S. Treasury&#039;s Kremlin list. It sins by omission by leaving key cogs in the Putin system out. It wrongly applies sanctions against people who have been victimized by Putin&#039;s minions. The only criterion is wealth and here the U.S. government has applied the same criterion as Putin&#039;s rapacious bureaucrats." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="middle east, jihad, jihad &amp; terror monitor, middle east media research institute, memri, memri tv" />
<meta name="rating" content="general" />
<meta name="referrer" content="origin" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.memri.org/sites/default/files/wide/org/wide_thumb_sd_7325.jpg" />
<link rel="canonical" href="https://www.memri.org/reports/kremlin-critic-latynina-criteria-kremlin-siloviki-and-us-treasury-turn-out-be-same" />
<meta property="og:site_name" content="MEMRI" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.memri.org/reports/kremlin-critic-latynina-criteria-kremlin-siloviki-and-us-treasury-turn-out-be-same" />
<meta property="og:title" content="Kremlin Critic Latynina: &#039;The Criteria Of The Kremlin Siloviki And The U.S. Treasury Turn Out To Be The Same&#039;" />
<meta property="og:description" content="Kremlin critic and prominent Russian journalist Yulia Latynina wrote an article, titled &quot;The Mountain Begat A Rat,&quot; for the independent Russian newspaper Novaya Gazeta, criticizing the &quot;Kremlin list&quot; compiled by the U.S." />
<meta property="og:image" content="https://www.memri.org/sites/default/files/new_images/org/lat%20snob.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.memri.org/reports/kremlin-critic-latynina-criteria-kremlin-siloviki-and-us-treasury-turn-out-be-same" />
<meta name="twitter:description" content="Kremlin critic and prominent Russian journalist Yulia Latynina wrote an article, titled &quot;The Mountain Begat A Rat,&quot; for the independent Russian newspaper Novaya Gazeta, criticizing the &quot;Kremlin list&quot; compiled by the U.S." />
<meta name="twitter:title" content="Kremlin Critic Latynina: &#039;The Criteria Of The Kremlin Siloviki And The U.S. Treasury Turn Out To Be The Same&#039;" />
<meta name="twitter:image" content="https://www.memri.org/sites/default/files/new_images/org/lat%20snob.jpg" />
<meta itemprop="name" content="Kremlin Critic Latynina: &#039;The Criteria Of The Kremlin Siloviki And The U.S. Treasury Turn Out To Be The Same&#039;" />
<meta itemprop="description" content="Kremlin critic and prominent Russian journalist Yulia Latynina wrote an article, titled &quot;The Mountain Begat A Rat,&quot; for the independent Russian newspaper Novaya Gazeta, criticizing the &quot;Kremlin list&quot; compiled by the U.S." />
<meta itemprop="image" content="https://www.memri.org/sites/default/files/wide/org/wide_thumb_sd_7325.jpg" />
<title>Liberal Russian Writer: U.S. Treasury's Kremlin List Fails To Separate The Wheat From The Chaff | MEMRI</title>
<style>
@import url("https://www.memri.org/modules/system/system.base.css?p3wb48");
</style>
<style>
@import url("https://www.memri.org/sites/all/modules/date/date_api/date.css?p3wb48");
@import url("https://www.memri.org/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?p3wb48");
@import url("https://www.memri.org/modules/field/theme/field.css?p3wb48");
@import url("https://www.memri.org/modules/node/node.css?p3wb48");
@import url("https://www.memri.org/sites/all/modules/views/css/views.css?p3wb48");
@import url("https://www.memri.org/sites/all/modules/ckeditor/css/ckeditor.css?p3wb48");
</style>
<style>
@import url("https://www.memri.org/sites/all/modules/ctools/css/ctools.css?p3wb48");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/sphinxdrupal.css?p3wb48");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/daterangepicker.css?p3wb48");
</style>
<style>
@import url("https://www.memri.org/sites/all/themes/bootstrap/memri/css/style.css?p3wb48");
</style>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/print.css" media="print" />

<!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<script src="https://www.memri.org/sites/all/modules/jquery_update/replace/jquery/2.1/jquery.min.js?v=2.1.4"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="//code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
<script>window.jQuery && window.jQuery.migrateWarnings || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery-migrate/1/jquery-migrate.min.js'>\x3C/script>")</script>
<script src="https://www.memri.org/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.memri.org/misc/drupal.js?p3wb48"></script>
<script src="https://www.memri.org/sites/all/modules/admin_menu/admin_devel/admin_devel.js?p3wb48"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/moment.min.js?p3wb48"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/daterangepicker.js?p3wb48"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/sphinxcustom.js?p3wb48"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"memri","theme_token":"bkSCOklAIrAAX9qFSs2UbqC7PLXTFdp0btHkQzixeoI","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"0":1,"\/\/code.jquery.com\/jquery-migrate-1.4.1.min.js":1,"1":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/moment.min.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/daterangepicker.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/sphinxcustom.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/sphinxdrupal.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/daterangepicker.css":1,"sites\/all\/themes\/bootstrap\/memri\/css\/style.css":1}},"better_exposed_filters":{"views":{"latest_clips":{"displays":{"block":{"filters":[]}}},"latest_reports":{"displays":{"block":{"filters":[]}}},"mtv_sortable":{"displays":{"block":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/reports\/kremlin-critic-latynina-criteria-kremlin-siloviki-and-us-treasury-turn-out-be-same":true},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":0,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<script src="/sites/all/themes/bootstrap/memri/js/bootstrap.min.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/all_sites.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TRQCFW');</script>

<meta name="google-site-verification" content="LcT5ZNP5yyFW9VEvlv8SOENqMz6daVDlP2EMBxEE2c4" />
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-38805 node-type-article">

<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRQCFW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper" id="wrapper_top">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<header role="banner" class="container site-header org">
<nav class="topbar">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul>
<li><a href="https://www.memri.org">HOME</a></li>
<li><a href="https://www.memri.org/about">ABOUT</a></li>
<li><a href="http://memri.convio.net/site/PageServer?pagename=subscriptions_management" target="_blank">SUBSCRIBE</a></li>
<li><a href="/donate/">DONATE</a></li>
</ul>

<ul class="pull-right">
<li><a href="https://www.memri.org/tv">MEMRI TV</a></li>
<li><a href="https://www.memri.org/jttm">JTTM</a></li>
</ul>
</div>
</nav>
<div class="row">
<div class="col-md-6 banner">
<a href="https://www.memri.org">
<img src="https://www.memri.org/sites/default/files/memri20/memri20logo.jpg" alt="Home" />
</a>
</div>
<div class="col-md-6 socialmedia">
<div class="region region-header-icons">
<section id="block-block-3" class="block block-block clearfix">
<span class="tagline">Bridging the Language Gap</span>
<ul class="list-inline">
<li>
<a target="_blank" href="http://twitter.com/#!/MEMRIReports">
<img src="/sites/default/files/images/ico/top/twitter.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
<img src="/sites/default/files/images/ico/top/facebook.png" alt="">
</a>
</li>

<li>
<a target="_blank" href="http://memrireports.tumblr.com/">
<img src="/sites/default/files/images/ico/top/tumblr.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://plus.google.com/103769426957409731109/posts">
<img src="/sites/default/files/images/ico/top/google_plus.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/memri">
<img src="/sites/default/files/images/ico/top/linkedin.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://itunes.apple.com/us/artist/opentech-ltd./id478659510">
<img src="/sites/default/files/images/ico/top/apple.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.memri">
<img src="/sites/default/files/images/ico/top/google_play.png" alt="">
</a>
</li>
</ul>
</section>
</div>
</div>
</div>
</header>
<div id="navbar" class="navbar">
<div class="container">
<div class="pull-right">
<a href="/request-a-clip" class="request-clip">
<span>Contact/Request A Clip</span>
</a>
<div class="region region-right-navigation">
<section id="block-sphinxdrupal-sphinxdrupal" class="block block-sphinxdrupal clearfix">
<form action="/reports/kremlin-critic-latynina-criteria-kremlin-siloviki-and-us-treasury-turn-out-be-same" method="post" id="sphinxdrupal-search-box" accept-charset="UTF-8"><div><div class="container-inline"><div class="form-item form-item-keywords form-type-textfield form-group"><input title="Enter the terms you wish to search for." onblur="if (this.value == &#039;&#039;) {this.value = &#039;SEARCH&#039;;}" onfocus="if (this.value == &#039;SEARCH&#039;) {this.value = &#039;&#039;;}" class="form-control form-text" type="text" id="edit-keywords" name="keywords" value="SEARCH" size="15" maxlength="128" /></div><button type="submit" id="edit-submit" name="op" value="Search" class="btn btn-primary form-submit">Search</button>
</div><input type="hidden" name="form_build_id" value="form-a93CmfBsr8VnCTf-NiqPmErMq55i2c2SmaEniuCGcQI" />
<input type="hidden" name="form_id" value="sphinxdrupal_search_box" />
</div></form>
</section>
</div>
<a href="/search-results?content_type[article]=article" class="adv-search">
<img src="https://www.memri.org/sites/default/files/images/ico/adv-search.png" alt="Advanced Search" title="Advanced Search">
</a>
</div>
</div>
</div>
<div class="main-container container">

<div class="row">
<section class="col-sm-7 col-lg-8">
<a id="main-content"></a>
<div class="region region-content">
<section id="block-system-main" class="block block-system clearfix">
<div id="node-38805" class="node node-article node-promoted clearfix" about="/reports/kremlin-critic-latynina-criteria-kremlin-siloviki-and-us-treasury-turn-out-be-same" typeof="sioc:Item foaf:Document">
<div class="report-info category-bar">
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/special-dispatch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Special Dispatch</a></div></div></div> </div>
<div class="pull-right">
<img src="/sites/default/files/images/ico/print-gray.png" id="printIcon" alt="print" />
</div>
<script type="text/javascript">
      jQuery(document).on("ready", function(){
        jQuery('#printIcon').mouseover(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-colored.png");
        });
        jQuery('#printIcon').mouseleave(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-gray.png");
        });
        jQuery('#printIcon').click(function(){
          window.print();
        });
      });
    </script>
<div id="componentDiv" class="pull-right"></div>
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_U8S9CUuG6EArXTcyzqeujUryMLBvfgDicdohdIAZNnpp1d1Fe37NQ7O76LYBnd7z"></script>
<script type="text/javascript">
  var act = new gigya.socialize.UserAction();
  act.setTitle("MEMRI: Kremlin Critic Latynina: \'The Criteria Of The Kremlin Siloviki And The U.S. Treasury Turn Out To Be The Same\'");
  act.setLinkBack("https://www.memri.org/reports/kremlin-critic-latynina-criteria-kremlin-siloviki-and-us-treasury-turn-out-be-same");
  var showShareBarUI_params=
  {
    containerID: 'componentDiv',
    shareButtons: [
    {
      provider: 'Email'
      ,'iconImgUp': '/sites/default/files/images/ico/email-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/email-colored.png'
    },
    {
      provider: 'Twitter'
      ,'iconImgUp': '/sites/default/files/images/ico/twitter_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/twitter.png'
      ,'related': 'MEMRIReports'
    },
    {
      provider: 'googleplus'
      ,'iconImgUp': '/sites/default/files/images/ico/google+_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/google+.png'
    },
    {
      provider: 'Facebook'
      ,'iconImgUp': '/sites/default/files/images/ico/facebook_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/facebook.png'
    },
    {
      provider: 'tumblr'
      ,'iconImgUp': '/sites/default/files/images/ico/tumblr_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/tumblr.png'
    },
    {
      provider: 'pinterest'
      ,'iconImgUp': '/sites/default/files/images/ico/pinterest-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/pinterest-colored.png'
    },
    {
      provider: 'linkedin'
      ,'iconImgUp': '/sites/default/files/images/ico/linkedin_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/linkedin.png'
    },
    {
      provider: 'reddit'
      ,'iconImgUp': '/sites/default/files/images/ico/reddit-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/reddit-colored.png'
    },
    {
      provider: 'stumbleupon'
      ,'iconImgUp': '/sites/default/files/images/ico/stumbleupon-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/stumbleupon-colored.png'
    }
//    ,{
//      provider: 'Share'
//      ,'iconImgUp': '/sites/default/files/images/ico/share_other_icon.jpg'
//    }
    ],
    moreEnabledProviders: 'pinterest,tumblr,reddit,stumbleupon,linkedin',

    showCounts: 'none',
    iconsOnly: 'true',
    userAction: act,
    emailProviders: ''
  };
  gigya.socialize.showShareBarUI(showShareBarUI_params);
  </script>
<div class="memriicon">
<img src="https://www.memri.org/sites/default/files/pic/mlogo.jpg" alt="memri">
</div>
<div class="report-info report-data">
<span class="pull-left">February 9, 2018</span>
<span class="pull-right"><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/special-dispatch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Special Dispatch</a></div></div></div> No.<div class="field field-name-field-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even">7325</div></div></div></span>
</div>
<h1>
Kremlin Critic Latynina: &#039;The Criteria Of The Kremlin Siloviki And The U.S. Treasury Turn Out To Be The Same&#039; </h1>
<span property="dc:title" content="Kremlin Critic Latynina: &#039;The Criteria Of The Kremlin Siloviki And The U.S. Treasury Turn Out To Be The Same&#039;" class="rdf-meta element-hidden"></span> <div class="authorField report_authors">
</div>
<div class="content article-content clearfix">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p style="text-align:justify"><span style="background:white"><i>Kremlin critic and prominent Russian journalist </i><i><span style="letter-spacing:-.25pt">Yulia Latynina wrote an article,</span> </i><i><span style="letter-spacing:-.25pt">titled "The Mountain Begat A Rat," for the independent Russian newspaper </span></i><span style="letter-spacing:-.25pt">Novaya Gazeta</span><i><span style="letter-spacing:-.25pt">, criticizing the "Kremlin list" compiled by the U.S. Treasury Department.<a href="https://www.memri.org/reports/kremlin-critic-latynina-criteria-kremlin-siloviki-and-us-treasury-turn-out-be-same#_edn1" name="_ednref1" title="" id="_ednref1"><b><span style="font-size:12.0pt"><span style="letter-spacing:-.25pt">[1]</span></span></b></a></span></i></span></p>
<p style="text-align:justify"><span style="background:white"><i><span style="letter-spacing:-.25pt">In her article, Latynina noted that the list mentions people, who had no place on it, while omitting people, who merited inclusion. Latynina wrote: "I repeat — the list mentions people from whom the Russian siloviki confiscated or tried to confiscate their business, but it does not mention the Kremlin chef, the Kremlin masseur [Russian President Vladimir Putin's friend, judo partner and businessman Konstantin Goloshapov], or the Kremlin cellist [Sergey Roldugin]! It does not contain the names of the confidantes whom the Kremlin tasks with destroying and controlling the mass media!"</span></i></span></p>
<p style="text-align:justify"><span style="vertical-align:baseline"><i>According to Latynina, the Kremlin siloviki and the U.S. Treasury apply the same criteria. She complains that, in reality, the American officials "don't give a damn" about who survives in Russia and how such survival is achieved. "They have no time to distinguish between the siloviki, fat wallets, chefs, masseurs, and their victims. This entire story is the product of a purely internal political fight: the American establishment is trying to destroy President Trump, and for that purpose blames him for the (invented) collaboration with the Kremlin, which (actually) tried to interfere with the American election," Latynina argued.</i></span></p>
<p><span style="vertical-align:baseline"><i>Below are excerpts from Latynina's article:<a href="https://www.memri.org/reports/kremlin-critic-latynina-criteria-kremlin-siloviki-and-us-treasury-turn-out-be-same#_edn2" name="_ednref2" title="" id="_ednref2"><b><span style="font-size:12.0pt">[2]</span></b></a></i></span></p>
<p><img alt="" src="/sites/default/files/new_images/lat%20snob.jpg" style="width: 520px; height: 300px;" /><br /><i><span style="font-size:10.0pt">Yulia Latynina (Source: Snob.ru)</span></i></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline"><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif">The Kremlin List Has Proven To Be 'A Big Nothing'</span></span></span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline">"So, the long-awaited 'Kremlin list' of the U.S. Treasury has been published — and has proven to be a big nothing. <b>Either its true meaning is hidden in some secret part, or what we have here is nothing but a dumb bureaucratic document that is a real hodgepodge.</b></span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline">"Let's begin with the first part: 'The list of senior political figures'. The American officials simply copied the available names of current Kremlin officials, without <b>even bothering to ask themselves which of them is close to the president and to what degree</b>, and which of them is in charge of what and to what degree.</span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline">"Thus, the list contains the name of the ex-minister [of education] <b>Andrey Fursenko</b>, exiled to a meaningless post [of presidential aide] because he was too liberal for the current Russian climate. Or another example: the former leader of Dagestan, <b>Magomedsalam Magomedov</b>. I would not mind if Mr. Magomedov found his way into this list as a representative of one of the most corrupted Dagestan clans, the son of an ex-president and the ex-president of Dagestan himself. But he is there because, after a defeat in a race for a position in the administration he was demoted to an empty post of an aide.</span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline">"Another example: <b>Anna Kuznetsova</b>, commissioner for children's rights, is also on the list. With all my dislike for her, I must say that she did not cause even half the damage in this office that Pavel Astakhov – the commissioner in the period of the Dima Yakovlev law<a href="https://www.memri.org/reports/kremlin-critic-latynina-criteria-kremlin-siloviki-and-us-treasury-turn-out-be-same#_edn3" name="_ednref3" title="" id="_ednref3"><span style="font-size:12.0pt">[3]</span></a> – did.</span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline">"Why? I'm telling you – it's just a copied telephone book. </span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline">"The same applies to the chief executives of state-owned companies. <b>Igor Sechin</b> (Rosneft) and <b>Aleksey Miller</b> (Gazprom) are on the list, and rightly so. These people are staunch supporters of the regime, and I doubt we would see Mr. Sechin as head of the country's largest oil company if he was not.</span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline">"But <b>German Gref</b> (Sberbank) and <b>Vitaliy Savelyev</b> (Aeroflot) are also on the list. This is unjust, to put it mildly. Gref and Savelyev rank among the managers who, despite the dreadful economic and political conditions, are trying to fashion the state-owned enterprises entrusted to them into more or less Western-style companies. </span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline">"Why? Again, I'm telling you, it's the phone book approach. It turns out that it does not matter whether you are Gref or Miller, Sechin or Savelyev. </span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline"><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif">'American Officials Don't Care. They Don't Give A Damn About Who And How Survives In Russia'</span></span></span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline">"But, of course, the worst is the list of oligarchs. It was formulated using the same formal criterion: 'all those whose net worth exceeds $1 billion'. <b>As a result, one does not know whether to laugh or cry.</b> The list includes <b>Farkhad Akhmetov</b>, former owner of one of the best independent gas-producing Russian companies Nortgas, from whom this company was taken away back in the early 2000s! Another oligarch on the list is <b>Mikhail Gutseriyev</b>, whom the siloviki ripped off and cleaned out. Is Gutseriyev guilty in the eyes of the U.S. Treasury simply because he managed to strike a deal and make a comeback?</span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline">"On the list are the former vodka oligarch <b>Yuri Shefler</b>, whom the siloviki tore apart in the early 2000s, and <b>Dmitry Rybolovlev</b>, the former owner of Uralkali, who also had to sell his company when the siloviki hunted him. </span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline">"You will laugh, but <b>Dmitry Kamenshchik</b>, the owner of the Domodedovo airport, has also made the list. Yes, that Kamenshchik – the one from whom they have been trying to wrest this airport for the past ten years. Dmitry Kamenshchik has just finished his term under house arrest on an absurd charge of failing to prevent a terror attack in Domodedovo. And now, the man whom they tried to devour in Russia just because he built a good business, independent of the state, is on the list of the U.S. Treasury for the same reason. His only fault is that he became rich. </span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline">"The criteria of the Kremlin siloviki and the U.S. Treasury turned out to be the same. </span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline">"And let's not even start with the oligarchs of Yeltsin's era! [LUKOIL President <b>Vagit Alekperov</b>, the object of persistent rumors that he will be the next victim of Rosneft after Yevtushenkov. <b>Vladimir Lesin</b>, the head of the Novolipetsk Steel Company, who has never been part to any political projects. <b>Andrey Kozitsyn</b>, head of Uralelektromed, who never even visits Moscow – he does not leave the Urals region. And, of course, <b>Mikhail Fridman [the largest shareholder in Alfa-Group]</b>, [his partner in Alfa-Group] <b>Pyotr Aven</b>, and <b>German Khan [he too of Alfa-Group]</b>, who are guilty of the same thing: they became rich in the 1990s, and survived in the 2000s. </span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline">"But [mining magnate] <b>Dmitry Bosov</b>, for example, who, according to the official line, 'provided financial help to Demyan Kudryavtsev' in the matter of buying the Vedomosti daily, <i>has not</i> made it to the list. I don't know why the U.S. Treasury has decided that Bosov has less than a billion. [Energy mogul] <b>Grigory Beryozkin</b>, the owner of Komsomolskaya Pravda [and RBC], the trusted keeper of the Kremlin propaganda machine, is not on the list either. </span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline">"And — now, hold on tight to your chair, don't fall off — the list does not contain the names of either the Orthodox warrior <b>Konstantin Malofeev<a href="https://www.memri.org/reports/kremlin-critic-latynina-criteria-kremlin-siloviki-and-us-treasury-turn-out-be-same#_edn4" name="_ednref4" title="" id="_ednref4"><b><span style="font-size:12.0pt">[4]</span></b></a></b>, or the 'Kremlin chef' <b>Yevgeny Prigozhin</b>.<a href="https://www.memri.org/reports/kremlin-critic-latynina-criteria-kremlin-siloviki-and-us-treasury-turn-out-be-same#_edn5" name="_ednref5" title="" id="_ednref5"><span style="font-size:12.0pt">[5]</span></a> </span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline">"I repeat — the list mentions people, from whom the Russian siloviki confiscated or tried to confiscate their business, but it does not mention the Kremlin chef, the Kremlin masseur, or the Kremlin cellist! It does not contain the names of the confidantes whom the Kremlin tasks with destroying and controlling the mass media!</span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline">"I only have two educated hypotheses as to why. One is that it's some cunning bureaucratic move, and the U.S. Treasury has become concerned that, if a Russian oligarch does not make it into the list, he will be subjected to the dirty looks of his colleagues and candidate number one for a 'takeover'. Unfortunately, I'm afraid it is just wishful thinking. </span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline">"The other assumption is that in fact, <b>American officials don't care</b>. They don't give a damn about who and how survives in Russia. They cannot be bothered to distinguish between the siloviki, fat wallets, chefs, masseurs, and their victims. </span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline">"All this story is the fruit of a purely internal political fight: the American establishment is trying to destroy President Trump, and for that purpose blames him for the (invented) collaboration with the Kremlin, which (actually) interfered in the American election. </span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="vertical-align:baseline">"As part of this internal struggle against Trump, Russia became a collateral damage, and nobody — either in the U.S. Treasury, or the State Department, or in the administration of the Director of National Intelligence — ever even tried to set himself a goal of separating the wheat from the chaff."</span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"> </p>
<div>
<div id="edn1">
<p class="MsoEndnoteText" style="text-align:justify"><a href="file:///F:/Latynina.docx#_ednref1" name="_edn1" title="" id="_edn1"><span style="font-size:10.0pt">[1]</span></a> See MEMRI Special Dispatch No. 7315, <a href="https://www.memri.org/reports/russian-analyst-tymofeev-being-kremlin-list-requires-choice-you-have-decide-whose-side-you">Russian Analyst Tymofeev: Being In The Kremlin List Requires A Choice: 'You Have To Decide Whose Side You Are On, The Whites Or The Reds'</a>, February 4, 2018.</p>
<p class="MsoEndnoteText" style="text-align:justify">See MEMRI Special Dispatch No. 7316, <a href="https://www.memri.org/reports/reactions-russian-politicians-and-businessmen-included-kremlin-list">Reactions By Russian Politicians And Businessmen Included On The Kremlin List</a>, February 5, 2018.</p>
<p class="MsoEndnoteText" style="text-align:justify">See MEMRI Special Dispatch No. 7318, <a href="https://www.memri.org/reports/russian-experts-russian-immigrants-abroad-would-have-done-better-job-compiling-kremlin-list">Russian Experts: Russian Immigrants Abroad Would Have Done A Better Job In Compiling The Kremlin List</a>, February 6, 2018.</p>
</div>
<div id="edn2">
<p class="MsoEndnoteText"><a href="file:///F:/Latynina.docx#_ednref2" name="_edn2" title="" id="_edn2"><span style="font-size:10.0pt">[2]</span></a> Novayagazeta.ru, January 30, 2018.</p>
</div>
<div id="edn3">
<p class="MsoEndnoteText"><a href="file:///F:/Latynina.docx#_ednref3" name="_edn3" title="" id="_edn3"><span style="font-size:10.0pt">[3]</span></a> The law passed in 2012 was in retaliation for the Magnitsky act and banned U.S. citizens from adopting children from Russia.</p>
</div>
<div id="edn4">
<p class="MsoEndnoteText"><a href="file:///F:/Latynina.docx#_ednref4" name="_edn4" title="" id="_edn4"><span style="font-size:10.0pt">[4]</span></a> Malofeev has allegedly sponsored the Ukranian separatists and is active in contacts with far right parties in Europe. He calls himself a monarchist.</p>
</div>

<div id="edn5">
<p class="MsoEndnoteText"><a href="file:///F:/Latynina.docx#_ednref5" name="_edn5" title="" id="_edn5"><span style="font-size:10.0pt">[5]</span></a> He acquired this name due to his catering and restaurant business. Is reputed to be behind Russia's troll factory and the generation of fake news.</p>
</div>
</div>
</div></div></div><span property="dc:title" content="Kremlin Critic Latynina: &#039;The Criteria Of The Kremlin Siloviki And The U.S. Treasury Turn Out To Be The Same&#039;" class="rdf-meta element-hidden"></span> </div>
</div>
<script type="text/javascript">
  jQuery(document).ready(function() {   
    var number = jQuery(".report-info .field-name-field-number .field-item").html().replace(/\s+/g, ''); 
    jQuery(".report-info .field-name-field-number .field-item").html(number);
  });
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.memri.org/reports/kremlin-critic-latynina-criteria-kremlin-siloviki-and-us-treasury-turn-out-be-same" 
},
"headline": "Kremlin Critic Latynina: 'The Criteria Of The Kremlin Siloviki And The U.S. Treasury Turn Out To Be...",
"image": [
"https://www.memri.org/sites/default/files/new_images/org/lat snob.jpg"
],
"datePublished": "2018-02-09",
"dateModified": "2018-02-09",
"author": {
    "@type": "Person",
    "name": "Middle East Media Research Institute"
}
,"publisher": {
"@type": "Organization",
"name": "Middle East Media Research Institute","alternateName":"MEMRI",
"logo": {
"@type": "ImageObject",
"url": "https://www.memri.org/sites/all/themes/bootstrap/memri/logo.png"
}
},
"description": "Kremlin critic and prominent Russian journalist Yulia Latynina wrote an article, titled \"The Mountain Begat A Rat,\" for the independent Russian newspaper Novaya Gazeta, criticizing the \"Kremlin list\" "}
</script>
</section>
</div>
</section>
<aside class="col-sm-5 col-lg-4 content-sidebar" role="complementary">
<div class="region region-sidebar-first">
<section id="block-views-latest-clips-block" class="block block-views clearfix">
<h2 class="block-title">Latest Clips</h2>
<div class="view view-latest-clips view-id-latest_clips view-display-id-block view-dom-id-17944dadad177148a4871e3481dd8e74">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/tunisian-cleric-kamantar-praises-library-employees-protest-against-holocaust-exhibition">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Tunisian Cleric Mounir Al-Kamantar Praises Violent Protest against Holocaust Exhibition, Says: The Jews Are Prophet Slayers Who Spread Hatred and Corruption " src="/sites/default/files/new_images/tv/Munir Al-Kamantar 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/tunisian-cleric-kamantar-praises-library-employees-protest-against-holocaust-exhibition">#6420 Tunisian Cleric Mounir Al-Kamantar Praises Violent Protest against Holocaust Exhibition, Says: The Jews Are Prophet Slayers Who Spread Hatred and Corruption </a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2017-12-22T00:00:00-05:00">2017-12-22</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">02:05</div> </div> </div>
</div>
<div class="views-row views-row-2 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/irgc-deputy-commander-hossein-salami-on-iran-defense-capabilities">
<img typeof="foaf:Image" class="" class="img-responsive" alt="IRGC Deputy Commander Salami Threatens to Fire Ballistic Missiles at Aircraft Carriers, Enemy Bases in the Region in Event of War" src="/sites/default/files/new_images/tv/Hossein Salami_0.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/irgc-deputy-commander-hossein-salami-on-iran-defense-capabilities">#6419 IRGC Deputy Commander Salami Threatens to Fire Ballistic Missiles at Aircraft Carriers, Enemy Bases in the Region in Event of War</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">IRINN TV (Iran)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-02-03T00:00:00-05:00">2018-02-03</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">05:42</div> </div> </div>
</div>
<div class="views-row views-row-3 views-row-odd">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/isis-video-martyrdom-operations-against-pkk-forces">
<img typeof="foaf:Image" class="" class="img-responsive" alt="ISIS Video Shows Women Fighting alongside Men, Documents Multiple " Martyrdom" Operations against PKK Forces" src="/sites/default/files/new_images/tv/inside the khilafah 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/isis-video-martyrdom-operations-against-pkk-forces">#6418 ISIS Video Shows Women Fighting alongside Men, Documents Multiple &quot;Martyrdom&quot; Operations against PKK Forces</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-02-07T00:00:00-05:00">2018-02-07</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">20:41</div> </div> </div>
</div>
<div class="views-row views-row-4 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/russian-political-analyst-mikhail-delyagin-america-major-terrorist-should-be-beaten-like-dog">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Russian Political Analyst and Economist Mikhail Delyagin: The U.S. Is a Major Terrorist and Should Be Beaten Like a Dog" src="/sites/default/files/new_images/tv/mikhail delyagin 43_0.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/russian-political-analyst-mikhail-delyagin-america-major-terrorist-should-be-beaten-like-dog">#6417 Russian Political Analyst and Economist Mikhail Delyagin: The U.S. Is a Major Terrorist and Should Be Beaten Like a Dog</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Channel 1 (Russia)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-01-24T00:00:00-05:00">2018-01-24</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">02:04</div> </div> </div>
</div>
<div class="views-row views-row-5 views-row-odd views-row-last">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/egyptian-tv-host-ibrahim-eissa-perpetrators-of-1972-munich-olympics-massacre-were-terrorists">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Egyptian Journalist and TV Host Ibrahim Eissa: The Palestinians Who Carried out the 1972 Olympics Massacre Were Terrorists, Not Fedayeen" src="/sites/default/files/new_images/tv/Ibrahim Eissa 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/egyptian-tv-host-ibrahim-eissa-perpetrators-of-1972-munich-olympics-massacre-were-terrorists">#6416 Egyptian Journalist and TV Host Ibrahim Eissa: The Palestinians Who Carried out the 1972 Olympics Massacre Were Terrorists, Not Fedayeen</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">ON TV (Egypt)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-01-11T00:00:00-05:00">2018-01-11</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">02:13</div> </div> </div>
</div>
</div>
</div>
</section>
<section id="block-views-latest-reports-block" class="block block-views clearfix">
<h2 class="block-title">Latest Reports</h2>
<div class="view view-latest-reports view-id-latest_reports view-display-id-block view-dom-id-249aef677acc9570afabccbe58654a36">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/shi%27ite-militias-in-iraq-threaten-us-forces">Shi&#039;ite Militias In Iraq: If The U.S. Doesn&#039;t Withdraw Its Forces From Iraq, We Will Take Military Measures Against Them</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7324 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">February 09, 2018</span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/kremlin-critic-latynina-criteria-kremlin-siloviki-and-us-treasury-turn-out-be-same" class="active">Kremlin Critic Latynina: &#039;The Criteria Of The Kremlin Siloviki And The U.S. Treasury Turn Out To Be The Same&#039;</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7325 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">February 09, 2018</span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/egyptian-journalist-and-tv-host-ibrahim-eissa-palestinians-who-carried-out-1972-olympics">Egyptian Journalist And TV Host Ibrahim Eissa: The Palestinians Who Carried Out The 1972 Olympics Massacre Were Terrorists, Not Fedayeen</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7323 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">February 08, 2018</span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/%20al-aqsa-brigades-establish-%27yasser%20arafat%27-base-in-gaza">Al-Aqsa Martyrs Brigades Establish &#039;Yasser Arafat&#039; Military Base In Gaza, Announces: No One Will Take the Weapons Of Resistance From Us, Fatah Is True To The Path Of Armed Struggle</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7322 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">February 08, 2018</span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/russia-week-%E2%80%93-february-7-2018">Russia This Week – February 7, 2018</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7321 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">February 08, 2018</span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/role-of-rohani-and-reformists-in-iranian-uprising">The Popular Uprising In Iran 2017-2018: The Role Played By President Rohani And The Reformists</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Inquiry &amp; Analysis Series</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 1373 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">February 08, 2018</span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/memri-marks-its-20th-year-providing-translations-and-analyses-middle-east-south-asia-and">MEMRI Marks Its 20th Year Of Providing Translations And Analyses From The Middle East, South Asia, And Russia</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Announcements</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 593 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">February 07, 2018</span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/special-video-compilation-marking-20th-anniversary-memris-founding-features-clips-commentary">Special Video Compilation Marking 20th Anniversary Of MEMRI&#039;s Founding Features Clips Of Commentary On Arab And Iranian TV About MEMRI And Its Impact</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7320 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">February 07, 2018</span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/today-memri-marks-its-20th-anniversary-%E2%80%93-please-help-sustain-our-efforts">Today MEMRI Marks Its 20th Anniversary – Please Help Sustain Our Efforts</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Announcements</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 594 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">February 07, 2018</span> </div> </div>
<div class="views-row views-row-10 views-row-even views-row-last">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/egyptian-researcher-al-ahram-article-palestinians-should-make-best-deal-they-can-israel-even">Egyptian Researcher In Al-Ahram Article: The Palestinians Should Make The Best Deal They Can With Israel, Even If It Isn&#039;t Just</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7319 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">February 06, 2018</span> </div> </div>
</div>
</div>
</section>
</div>
</aside> 
</div>
</div>
<footer class="footer container">
<div class="region region-footer">
<section id="block-block-1" class="block block-block clearfix">
<div class="memri-footer">
<div class="pull-left">
<ul class="footer-menu">
<li><a href="/">Home</a></li>
<li><a href="/about">About MEMRI</a></li>
<li><a href="/request-a-clip">Request a Clip</a></li>
<li><a href="http://subscribe.memri.org/">Subscribe</a></li>
<li><a href="http://www.memri.org/donate">Donate</a></li>
<li><a href="https://memriinthemedia.org/">MEMRI In The Media</a></li>
</ul>
</div>
<div class="pull-right">
<ul class="footer-social">
<li>
<a target="_blank" href="http://twitter.com/#!/MEMRIReports">
</a>
</li>
<li>
<a target="_blank" href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
</a>
</li>

<li>
<a target="_blank" href="http://memrireports.tumblr.com/">
</a>
</li>
<li>
<a target="_blank" href="https://plus.google.com/103769426957409731109/about">
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/memri">
</a>
</li>
</ul>
<ul class="footer-menu right-side-box">
<li><a href="/tv">MEMRI TV</a></li>
</ul>
</div>
</div>
<div class="bottom_line">
<div class="pull-left">
<span class="small">© 1998-2018, The Middle East Media Research Institute All Rights Reserved. Materials may only be cited with proper attribution.</span>
</div>
<div class="pull-right">
<a href="/memri_donor_privacy_statement">Privacy Policy </a>
</div>
</div>
</section>
</div>
</footer> <script src="https://www.memri.org/sites/all/themes/bootstrap/js/bootstrap.js?p3wb48"></script>
<script type="text/javascript">
      // detect if it's mobile device
      if (navigator.userAgent.match(/Android/i) ||
        navigator.userAgent.match(/webOS/i) ||
        navigator.userAgent.match(/iPhone/i) ||
        navigator.userAgent.match(/iPad/i) ||
        navigator.userAgent.match(/iPod/i) ||
        navigator.userAgent.match(/BlackBerry/) ||
        navigator.userAgent.match(/Windows Phone/i) ||
        navigator.userAgent.match(/ZuneWP7/i)
      ) {        
        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          var is_visible = jQuery(this).parents(".node").find("#teaser").is(':visible');
          if (is_visible) {  
            if(jQuery(window).width() > 991){
              jQuery(this).animate({"height": '77px'}, 100);
            }else {
              jQuery(this).animate({"height": '140px'}, 100);
            }         
            
            jQuery(this).find('#teaser').delay(200).hide(0);
          } else {
            jQuery(this).animate({"height": '100%'}, 100);
            jQuery(this).find('#teaser').delay(50).show(0);
          }
        });      
      } else {        
        jQuery(document).on('mouseenter', '.quicktabs-tabpage .row-grid .node', function(e){
          jQuery(this).find('.report-headline, .clip-headline').animate({"height": '100%'}, 100);
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(50).show(0);
        });

        jQuery(document).on('mouseleave', '.quicktabs-tabpage .row-grid .node', function(e){          
          if(jQuery(window).width() > 991){
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '77px'}, 100);
          }else {
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '140px'}, 100);
          }
          
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(200).hide(0);
        });

        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          window.location.href = jQuery(this).data('url');
        });
      }/*
      jQuery("body").on('click', function(){ 
        if(typeof jQuery.cookie('donatepage') === 'undefined') window.open("https://www.memri.org/donate/?referral=campaign"); 
      });*/
    </script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-7855063-1', 'auto');
ga('send', 'pageview');

</script>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "legalName" : "Middle East Media Research Institute","alternateName":"MEMRI",
  "url" : "https://www.memri.org/",
  "contactPoint" : [{
    "@type" : "ContactPoint",
    "telephone" : "+1-202-955-9070",
    "email" : "memri@memri.org",
    "contactType" : "customer support"
  }],
  "logo" : "https://www.memri.org/sites/all/themes/bootstrap/memri/logo.png",
  "sameAs" : [ "http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716",
    "http://twitter.com/#!/MEMRIReports",
    "https://plus.google.com/103769426957409731109/posts",
    "https://www.linkedin.com/company/memri"
]
}
</script>

</div>
</body>
</html>