<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8">
<meta name="viewport" content="width=500">
<meta name="robots" content="noodp" />
<meta name="msvalidate.01" content="FA93F2E2383E9D3A530C7C2420B79577" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/overrides.css" media="all" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.memri.org/sites/all/themes/bootstrap/memri/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Jordanian columnist says Muslim football stars playing in Europe help combat Islamophobia while terrorists only blacken Islam&#039;s name." />
<meta name="abstract" content="Jordanian columnist says Muslim football stars playing in Europe help combat Islamophobia while terrorists only blacken Islam&#039;s name." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="middle east, jihad, jihad &amp; terror monitor, middle east media research institute, memri, memri tv" />
<meta name="rating" content="general" />
<meta name="referrer" content="origin" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.memri.org/sites/default/files/wide/org/wide_thumb_sd_7442.jpg" />
<link rel="canonical" href="https://www.memri.org/reports/jordanian-columnist-muslim-football-stars-playing-europe-help-combat-islamophobia-improve" />
<meta property="og:site_name" content="MEMRI" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.memri.org/reports/jordanian-columnist-muslim-football-stars-playing-europe-help-combat-islamophobia-improve" />
<meta property="og:title" content="Jordanian Columnist: Muslim Football Stars Playing In Europe Help Combat Islamophobia, Improve Image Of Islam" />
<meta property="og:description" content="In his February 25, 2018 column in the Jordanian daily Al-Ghad, &#039;Alaa Al-Din Abu Zeina wrote about Egyptian star footballer Muhammad (Mo) Salah, who has been playing for Liverpool since June 2017. Abu Zeina noted that  Salah has managed to cause even racist British soccer fans to cheer for him and to change their attitude towards Islam, to the extent that they have even written a chant promising to convert to Islam if he keeps scoring goals." />
<meta property="og:image" content="https://www.memri.org/sites/default/files/new_images/org/SD_7442_thumb.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.memri.org/reports/jordanian-columnist-muslim-football-stars-playing-europe-help-combat-islamophobia-improve" />
<meta name="twitter:description" content="In his February 25, 2018 column in the Jordanian daily Al-Ghad, &#039;Alaa Al-Din Abu Zeina wrote about Egyptian star footballer Muhammad (Mo) Salah, who has been playing for Liverpool since June 2017. Abu Zeina noted that  Salah has managed to cause even racist British soccer fans to cheer for him and to change their attitude towards Islam, to the extent that they have even written a chant promising to convert to Islam if he keeps scoring goals." />
<meta name="twitter:title" content="Jordanian Columnist: Muslim Football Stars Playing In Europe Help Combat Islamophobia, Improve Image Of Islam" />
<meta name="twitter:image" content="https://www.memri.org/sites/default/files/new_images/org/SD_7442_thumb.jpg" />
<meta itemprop="name" content="Jordanian Columnist: Muslim Football Stars Playing In Europe Help Combat Islamophobia, Improve Image Of Islam" />
<meta itemprop="description" content="In his February 25, 2018 column in the Jordanian daily Al-Ghad, &#039;Alaa Al-Din Abu Zeina wrote about Egyptian star footballer Muhammad (Mo) Salah, who has been playing for Liverpool since June 2017. Abu Zeina noted that  Salah has managed to cause even racist British soccer fans to cheer for him and to change their attitude towards Islam, to the extent that they have even written a chant promising to convert to Islam if he keeps scoring goals." />
<meta itemprop="image" content="https://www.memri.org/sites/default/files/wide/org/wide_thumb_sd_7442.jpg" />
<title>Jordanian Columnist on Muslim Football Stars in Europe | MEMRI</title>
<style>
@import url("https://www.memri.org/modules/system/system.base.css?p7sqsg");
</style>
<style>
@import url("https://www.memri.org/sites/all/modules/date/date_api/date.css?p7sqsg");
@import url("https://www.memri.org/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?p7sqsg");
@import url("https://www.memri.org/modules/field/theme/field.css?p7sqsg");
@import url("https://www.memri.org/modules/node/node.css?p7sqsg");
@import url("https://www.memri.org/sites/all/modules/views/css/views.css?p7sqsg");
@import url("https://www.memri.org/sites/all/modules/ckeditor/css/ckeditor.css?p7sqsg");
</style>
<style>
@import url("https://www.memri.org/sites/all/modules/ctools/css/ctools.css?p7sqsg");
@import url("https://www.memri.org/sites/all/modules/popup_onload/popup_onload-colorbox.css?p7sqsg");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/sphinxdrupal.css?p7sqsg");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/daterangepicker.css?p7sqsg");
</style>
<style>
@import url("https://www.memri.org/sites/all/themes/bootstrap/memri/css/style.css?p7sqsg");
</style>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/print.css" media="print" />

<!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<script src="https://www.memri.org/sites/all/modules/jquery_update/replace/jquery/2.1/jquery.min.js?v=2.1.4"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="//code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
<script>window.jQuery && window.jQuery.migrateWarnings || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery-migrate/1/jquery-migrate.min.js'>\x3C/script>")</script>
<script src="https://www.memri.org/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.memri.org/misc/drupal.js?p7sqsg"></script>
<script src="https://www.memri.org/sites/all/modules/admin_menu/admin_devel/admin_devel.js?p7sqsg"></script>
<script src="https://www.memri.org/sites/all/libraries/colorbox/jquery.colorbox-min.js?p7sqsg"></script>
<script src="https://www.memri.org/sites/all/modules/popup_onload/popup_onload.js?p7sqsg"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/moment.min.js?p7sqsg"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/daterangepicker.js?p7sqsg"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/sphinxcustom.js?p7sqsg"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"memri","theme_token":"SFdh1kXezLioUVIsjcQ0L6nVDqNzCIHhT40KbE0f6aY","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"0":1,"\/\/code.jquery.com\/jquery-migrate-1.4.1.min.js":1,"1":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/popup_onload\/popup_onload.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/moment.min.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/daterangepicker.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/sphinxcustom.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/popup_onload\/popup_onload-colorbox.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/sphinxdrupal.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/daterangepicker.css":1,"sites\/all\/themes\/bootstrap\/memri\/css\/style.css":1}},"popup_onload":{"html":"\u003Cdiv class=\u0022entity entity-popup-onload popup-onload-popup-onload-basic clearfix\u0022 about=\u0022\u0022 typeof=\u0022\u0022\u003E\n\n  \n  \u003Cdiv class=\u0022content\u0022\u003E\n    \u003Cdiv class=\u0022field field-name-field-fake-body field-type-text field-label-hidden\u0022\u003E\u003Cdiv class=\u0022field-items\u0022\u003E\u003Cdiv class=\u0022field-item even\u0022\u003E\u003Cdiv id=\u0022memri_popup\u0022 style=\u0022text-align: center;\u0022\u003E\n\u003Ca id=\u0022popup_banner\u0022 href=\u0022\/donate\u0022 style=\u0022display: inline-block;\u0022\u003E\n\u003Cimg id=\u0022donatebanner_wide\u0022 alt=\u0022\u0022 src=\u0022\/sites\/default\/files\/donate-spring2018.jpg\u0022 style=\u0022display: none; width: 1127px; height: 820px; max-width: 100%;\u0022 \/\u003E\n\u003Cimg id=\u0022donatebanner_mid\u0022 alt=\u0022\u0022 src=\u0022\/sites\/default\/files\/donate-spring2018_mid.jpg\u0022 style=\u0022display: none; width: 700px; height: 566px; max-width: 100%;\u0022 \/\u003E\n\u003Cimg id=\u0022donatebanner_small\u0022 alt=\u0022\u0022 src=\u0022\/sites\/default\/files\/donate-spring2018_mobile.jpg\u0022 style=\u0022display: none; width: 612px; height:490px; max-width: 100%;\u0022 \/\u003E\n\u003C\/a\u003E\n\u003Cstyle\u003E\n#cboxClose {\n    top: 12px !important;\n    right: 4px !important;\n    background: url(\/sites\/default\/files\/new_images\/popup_close_new.png) no-repeat;\n    background-size: 32px 32px;\n    width: 38px;\n    height: 32px;\n}\n#cboxLoadedContent { overflow: hidden !important; } \n#donatebanner_wide { display: block !important;} \n\n@media only screen and (max-width: 1200px) {\n#donatebanner_wide { display: none !important; }\n#donatebanner_mid { display: block !important; }\n#donatebanner_small { display: none !important;}\n}\n\n@media only screen and (max-width: 800px) {\n#donatebanner_wide { display: none !important; }\n#donatebanner_mid { display: none !important; }\n#donatebanner_small { display: block !important;}\n#cboxOverlay, #colorbox {\n    \/*display: none !important;*\/\n}\n#colorbox {\n    left: calc(50% - 306px) !important;\n}\n}\n@media only screen and (max-width: 500px) {\n#cboxClose {\n    top: 6px !important;\n    right: 0px !important;\n    background: url(\/sites\/default\/files\/new_images\/popup_close_new.png) no-repeat;\n    background-size: 24px 24px;\n    width: 24px;\n    height: 24px;\n}\n}\n#cboxOverlay {\n    background-color: #444;\n}\n\u003C\/style\u003E\n\u003C\/div\u003E\u003C\/div\u003E\u003C\/div\u003E\u003C\/div\u003E  \u003C\/div\u003E\n\u003C\/div\u003E\n","delay":"6000","fixed":true,"popup_id":"1","className":"popup_onload","close":""},"better_exposed_filters":{"views":{"latest_clips":{"displays":{"block":{"filters":[]}}},"latest_reports":{"displays":{"block":{"filters":[]}}},"mtv_sortable":{"displays":{"block":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/reports\/jordanian-columnist-muslim-football-stars-playing-europe-help-combat-islamophobia-improve":true},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":0,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<script src="/sites/all/themes/bootstrap/memri/js/bootstrap.min.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/all_sites.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TRQCFW');</script>

<meta name="google-site-verification" content="LcT5ZNP5yyFW9VEvlv8SOENqMz6daVDlP2EMBxEE2c4" />
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-39450 node-type-article">

<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRQCFW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper" id="wrapper_top">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<header role="banner" class="container site-header org">
<nav class="topbar">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul>
<li><a href="https://www.memri.org">HOME</a></li>
<li><a href="https://www.memri.org/about">ABOUT</a></li>
<li><a href="http://memri.convio.net/site/PageServer?pagename=subscriptions_management" target="_blank">SUBSCRIBE</a></li>
<li><a href="/donate/">DONATE</a></li>
</ul>

<ul class="pull-right">
<li><a href="https://www.memri.org/tv">MEMRI TV</a></li>
<li><a href="https://www.memri.org/jttm">JTTM</a></li>
</ul>
</div>
</nav>
<div class="row">
<div class="col-md-6 banner">
<a href="https://www.memri.org">
<img src="https://www.memri.org/sites/default/files/memri20/memri20logo.jpg" alt="Home" />
</a>
</div>
<div class="col-md-6 socialmedia">
<div class="region region-header-icons">
<section id="block-block-3" class="block block-block clearfix">
<span class="tagline">Bridging the Language Gap</span>
<ul class="list-inline">
<li>
<a target="_blank" href="http://twitter.com/#!/MEMRIReports">
<img src="/sites/default/files/images/ico/top/twitter.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
<img src="/sites/default/files/images/ico/top/facebook.png" alt="">
</a>
</li>

<li>
<a target="_blank" href="http://memrireports.tumblr.com/">
<img src="/sites/default/files/images/ico/top/tumblr.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://plus.google.com/103769426957409731109/posts">
<img src="/sites/default/files/images/ico/top/google_plus.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/memri">
<img src="/sites/default/files/images/ico/top/linkedin.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://itunes.apple.com/us/artist/opentech-ltd./id478659510">
<img src="/sites/default/files/images/ico/top/apple.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.memri">
<img src="/sites/default/files/images/ico/top/google_play.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/channel/UC59Cpk70K2TwdmApJOTuW9g">
<img src="/sites/default/files/images/ico/top/youtube.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://vimeo.com/memri">
<img src="/sites/default/files/images/ico/top/vimeo.png" alt="">
</a>
</li>
</ul>
</section>
</div>
</div>
</div>
</header>
<div id="navbar" class="navbar">
<div class="container">
<div class="pull-right">
<a href="/request-a-clip" class="request-clip">
<span>Contact/Request A Clip</span>
</a>
<div class="region region-right-navigation">
<section id="block-sphinxdrupal-sphinxdrupal" class="block block-sphinxdrupal clearfix">
<form action="/reports/jordanian-columnist-muslim-football-stars-playing-europe-help-combat-islamophobia-improve" method="post" id="sphinxdrupal-search-box" accept-charset="UTF-8"><div><div class="container-inline"><div class="form-item form-item-keywords form-type-textfield form-group"><input title="Enter the terms you wish to search for." onblur="if (this.value == &#039;&#039;) {this.value = &#039;SEARCH&#039;;}" onfocus="if (this.value == &#039;SEARCH&#039;) {this.value = &#039;&#039;;}" class="form-control form-text" type="text" id="edit-keywords" name="keywords" value="SEARCH" size="15" maxlength="128" /></div><button type="submit" id="edit-submit" name="op" value="Search" class="btn btn-primary form-submit">Search</button>
</div><input type="hidden" name="form_build_id" value="form-fSCykP6BlNMxaesI9B0Kt0bNNcztyh-z8yuk-YNV848" />
<input type="hidden" name="form_id" value="sphinxdrupal_search_box" />
</div></form>
</section>
</div>
<a href="/search-results?content_type[article]=article" class="adv-search">
<img src="https://www.memri.org/sites/default/files/images/ico/adv-search.png" alt="Advanced Search" title="Advanced Search">
</a>
</div>
</div>
</div>
<div class="main-container container">

<div class="row">
<section class="col-sm-7 col-lg-8">
<a id="main-content"></a>
<div class="region region-content">
<section id="block-system-main" class="block block-system clearfix">
<div id="node-39450" class="node node-article node-promoted clearfix" about="/reports/jordanian-columnist-muslim-football-stars-playing-europe-help-combat-islamophobia-improve" typeof="sioc:Item foaf:Document">
<div class="report-info category-bar">
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/special-dispatch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Special Dispatch</a></div></div></div> </div>
<div class="pull-right">
<img src="/sites/default/files/images/ico/print-gray.png" id="printIcon" alt="print" />
</div>
<script type="text/javascript">
      jQuery(document).on("ready", function(){
        jQuery('#printIcon').mouseover(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-colored.png");
        });
        jQuery('#printIcon').mouseleave(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-gray.png");
        });
        jQuery('#printIcon').click(function(){
          window.print();
        });
      });
    </script>
<div id="componentDiv" class="pull-right"></div>
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_U8S9CUuG6EArXTcyzqeujUryMLBvfgDicdohdIAZNnpp1d1Fe37NQ7O76LYBnd7z"></script>
<script type="text/javascript">
  var act = new gigya.socialize.UserAction();
  act.setTitle("MEMRI: Jordanian Columnist: Muslim Football Stars Playing In Europe Help Combat Islamophobia, Improve Image Of Islam");
  act.setLinkBack("https://www.memri.org/reports/jordanian-columnist-muslim-football-stars-playing-europe-help-combat-islamophobia-improve");
  var showShareBarUI_params=
  {
    containerID: 'componentDiv',
    shareButtons: [
    {
      provider: 'Email'
      ,'iconImgUp': '/sites/default/files/images/ico/email-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/email-colored.png'
    },
    {
      provider: 'Twitter'
      ,'iconImgUp': '/sites/default/files/images/ico/twitter_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/twitter.png'
      ,'related': 'MEMRIReports'
    },
    {
      provider: 'googleplus'
      ,'iconImgUp': '/sites/default/files/images/ico/google+_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/google+.png'
    },
    {
      provider: 'Facebook'
      ,'iconImgUp': '/sites/default/files/images/ico/facebook_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/facebook.png'
    },
    {
      provider: 'tumblr'
      ,'iconImgUp': '/sites/default/files/images/ico/tumblr_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/tumblr.png'
    },
    {
      provider: 'pinterest'
      ,'iconImgUp': '/sites/default/files/images/ico/pinterest-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/pinterest-colored.png'
    },
    {
      provider: 'linkedin'
      ,'iconImgUp': '/sites/default/files/images/ico/linkedin_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/linkedin.png'
    },
    {
      provider: 'reddit'
      ,'iconImgUp': '/sites/default/files/images/ico/reddit-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/reddit-colored.png'
    },
    {
      provider: 'stumbleupon'
      ,'iconImgUp': '/sites/default/files/images/ico/stumbleupon-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/stumbleupon-colored.png'
    }
//    ,{
//      provider: 'Share'
//      ,'iconImgUp': '/sites/default/files/images/ico/share_other_icon.jpg'
//    }
    ],
    moreEnabledProviders: 'pinterest,tumblr,reddit,stumbleupon,linkedin',

    showCounts: 'none',
    iconsOnly: 'true',
    userAction: act,
    emailProviders: ''
  };
  gigya.socialize.showShareBarUI(showShareBarUI_params);
  </script>
<div class="memriicon">
<img src="https://www.memri.org/sites/default/files/pic/mlogo.jpg" alt="memri">
</div>
<div class="report-info report-data">
<span class="pull-left">April 25, 2018</span>
<span class="pull-right"><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/special-dispatch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Special Dispatch</a></div></div></div> No.<div class="field field-name-field-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even">7442</div></div></div></span>
</div>
<h1>
Jordanian Columnist: Muslim Football Stars Playing In Europe Help Combat Islamophobia, Improve Image Of Islam </h1>
<span property="dc:title" content="Jordanian Columnist: Muslim Football Stars Playing In Europe Help Combat Islamophobia, Improve Image Of Islam" class="rdf-meta element-hidden"></span> <div class="authorField report_authors">
</div>
<div class="content article-content clearfix">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><i>In his February 25, 2018 column in the Jordanian daily </i>Al-Ghad,<i> 'Alaa Al-Din Abu Zeina wrote about Egyptian star footballer Muhammad (Mo) Salah, who has been playing for Liverpool since June 2017. Abu Zeina noted that  Salah has managed to cause even racist British soccer fans to cheer for him and to change their attitude towards Islam, to the extent that they have even written a chant promising to convert to Islam if he keeps scoring goals. He added that, even if Salah's fans do not convert, he and other leading Muslim football players who do not hide their faith help to improve the image of the Islamic religion, culture and nation. In this, they contrast with the Muslim extremists who wage so-called jihad against the West, and who purport to vanquish it by means of bombings and beheadings, but in fact achieve only failure. </i></p>
<p><i>On March 17, 2018, after Liverpool beat Waterford in a match thanks to goals scored by Salah, Egyptian journalist Husam Al-Haj wrote that a Liverpool fan had tweeted: "What Salah has done this season is completely unbelievable. I have formally converted to Islam and I hereby declare that there is no god but Allah and Muhammad is the Messenger of Allah."<a href="https://www.memri.org/reports/jordanian-columnist-muslim-football-stars-playing-europe-help-combat-islamophobia-improve#_edn1" name="_ednref1" title="" id="_ednref1"><b><span style="font-size:12.0pt">[1]</span></b></a> </i></p>
<p><i>The following are excerpts from Abu Zeina's column:<a href="https://www.memri.org/reports/jordanian-columnist-muslim-football-stars-playing-europe-help-combat-islamophobia-improve#_edn2" name="_ednref2" title="" id="_ednref2"><b><span style="font-size:12.0pt">[2]</span></b></a></i></p>
<p><img alt="" src="/sites/default/files/new_images/sd7442.jpg" style="width: 587px; height: 329px;" /><br /><span style="font-size:10.0pt">Muhammad Salah prostrating himself during a match (image: al-Arabiya.net) </span></p>
<p style="text-align:justify">"Western media and social media have recently focused on how British Liverpool fans have been cheering the Egyptian football player Muhammad Salah. There is nothing new about [fans] cheering a brilliant player who scores goals, whatever his ethnicity or religion. But what is noteworthy in Salah's case is the positive tone taken by the British public towards Islam thanks to this Arab player.</p>
<p style="text-align:justify">"[One of] the chants [created by his fans] says: "'Mo Salah, if he's good enough for you, then he's good enough for me. He is sitting in the mosque, that is where I wanna be. If he scores another few, then I'll be Muslim too.' The British newspaper <i>Daily Express</i> called this chant 'wonderful' and 'brilliant,' without commenting on its reference to religion but only on Salah's achievements and his path [to success] that made him worthy of this glory. The American <i>Washington Post</i> wrote [a report] about this chant [titled] "Liverpool soccer fans are quite literally singing the praises of a Muslim player." As evident from this headline, this phenomenon is puzzling, because it is new.</p>
<p style="text-align:justify">"Muhammad Salah is not the only Muslim player in the British football league and in other major European leagues. Europe has many leading Muslim players that are admired by the European public. Many of them express their Muslim identity by reciting the Fatiha [the first chapter of the Quran] before taking to the pitch. But Muhammad Salah is unique in the way he celebrates his goals: he kneels on the pitch and prostrates himself in gratitude to Allah, clearly expressing his Muslim identity. The public no doubt understands the meaning [of this gesture], and that is why, when he scores goals, the fans declare they will follow him to the mosque.</p>
<p style="text-align:justify">"What makes the song that the British fans sing in Salah's honor new and puzzling is [a fact] that the <i>Washington Post</i> explained, citing the website of Fare, Football Against Racism in Europe, a London-based non-profit organization that studies the phenomenon of racism in football. A report about the last three football seasons in Europe led the website to conclude that British football fans were responsible for the largest number of racist, nationalist and Islamophobic incidents in all of Europe's stadiums during this period. The organization's director, Piara Powar, said: 'This is the first time I’ve seen such an exuberant, overt, positive appreciation that includes [a player’s] religion.' There are other songs that express the Liverpool fans' love for Muhammad Salah, in which they call him 'The Pharoah' and 'The Egyptian King.' One of them goes: 'He’s running down the wing, Egyptian king!', and another says: 'We brought the lad from Roma and he scores in every game. He’s Egyptian and he’s brilliant and Muhammad is his name!' Piara says: 'Salah is playing very well, which excites fans, making them more apt to accept his ethnic and religious background when they may have not before. Good players break down barriers. We know that an appreciation of someone as a player does lead to a look into their identity and, for many fans, an acceptance of their identity.'</p>
<p style="text-align:justify">"Liverpool fans have not converted to Islam because of Salah, of course, but the positive attitude he inspired them to express towards Islam is important. There are some among us who exclude Salah – clearly a devout Muslim – from the fold of Islam [i.e., accuse him of apostasy] because they think [football] is a foolish game which distracts people's minds from what is important. But the alternative image of Islam proposed by these fanatics leads to nothing but destruction, [for it consists of] murder, beheadings, chopping off hands, bombings, and the killing of innocent civilians, which paint Islam as an aggressive and excluding religion that threatens to eliminate all members of other faiths and is hostile to civilization. What good can come from such a presentation of  the Arabs and Muslims and their culture? [What does it do] except invite hatred, contempt and a siege [on us]?</p>
<p style="text-align:justify">"The many Muslim football fans who declare their religious affiliation through a simple [gesture] – reciting the Fatiha on the pitch  – do their religion, their culture and their nations a greater service than today's extremist jihadis. Ultimately, it seems that bombings and beheadings do not turn the Arab and Muslim [countries] into superpowers or help them [solve] their problems. While Salah caused racist Britons to sing songs in his honor and praise his religion, the jihadi suicide [attackers] who kill some innocent civilians in London or Paris and [then] claim they have vanquished the West or conquered Rome have certainly never achieved this."</p>
<div> 
<hr align="left" size="1" width="33%" /><div id="edn1">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/jordanian-columnist-muslim-football-stars-playing-europe-help-combat-islamophobia-improve#_ednref1" name="_edn1" title="" id="_edn1"><span style="font-size:10.0pt">[1]</span></a> Soutalomma.com, March 7, 2018.</p>
</div>
<div id="edn2">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/jordanian-columnist-muslim-football-stars-playing-europe-help-combat-islamophobia-improve#_ednref2" name="_edn2" title="" id="_edn2"><span style="font-size:10.0pt">[2]</span></a> <i>Al-Ghad</i> (Jordan), February 25, 2018.</p>
</div>
</div>
</div></div></div><span property="dc:title" content="Jordanian Columnist: Muslim Football Stars Playing In Europe Help Combat Islamophobia, Improve Image Of Islam" class="rdf-meta element-hidden"></span> </div>
</div>
<script type="text/javascript">
  jQuery(document).ready(function() {   
    var number = jQuery(".report-info .field-name-field-number .field-item").html().replace(/\s+/g, ''); 
    jQuery(".report-info .field-name-field-number .field-item").html(number);
  });
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.memri.org/reports/jordanian-columnist-muslim-football-stars-playing-europe-help-combat-islamophobia-improve" 
},
"headline": "Jordanian Columnist: Muslim Football Stars Playing In Europe Help Combat Islamophobia, Improve Image...",
"image": [
"https://www.memri.org/sites/default/files/new_images/org/SD_7442_thumb.jpg"
],
"datePublished": "2018-04-25",
"dateModified": "2018-04-25",
"author": {
    "@type": "Person",
    "name": "Middle East Media Research Institute"
}
,"publisher": {
"@type": "Organization",
"name": "Middle East Media Research Institute","alternateName":"MEMRI",
"logo": {
"@type": "ImageObject",
"url": "https://www.memri.org/sites/all/themes/bootstrap/memri/logo.png"
}
},
"description": "In his February 25, 2018 column in the Jordanian daily Al-Ghad, 'Alaa Al-Din Abu Zeina wrote about Egyptian star footballer Muhammad (Mo) Salah, who has been playing for Liverpool since June 2017. Abu"}
</script>
</section>
</div>
</section>
<aside class="col-sm-5 col-lg-4 content-sidebar" role="complementary">
<div class="region region-sidebar-first">
<section id="block-views-latest-clips-block" class="block block-views clearfix">
<h2 class="block-title">Latest Clips</h2>
<div class="view view-latest-clips view-id-latest_clips view-display-id-block view-dom-id-15c629770fb459434d842118374e81ce">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/chicago-friday-sermon-nusairat-calls-women-to-return-to-islam">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Chicago Friday Sermon - Dr. Ashraf Nusairat Calls upon Women Not Be " Led Astray" by Western Colonialist Notions of Equality" src="/sites/default/files/new_images/tv/chicago sermon 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/chicago-friday-sermon-nusairat-calls-women-to-return-to-islam">#6539 Chicago Friday Sermon - Dr. Ashraf Nusairat Calls upon Women Not Be &quot;Led Astray&quot; by Western Colonialist Notions of Equality</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-03-16T00:00:00-04:00">2018-03-16</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">01:54</div> </div> </div>
</div>
<div class="views-row views-row-2 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/egyptian-tv-premarital-sex-debate">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Egyptian TV Debate on Premarital Sex - Social Activists Call to Stop Objectifying Women, Opponent Says Lack of Boundaries Leads to Promiscuity" src="/sites/default/files/new_images/tv/premarital sex.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/egyptian-tv-premarital-sex-debate">#6538 Egyptian TV Debate on Premarital Sex - Social Activists Call to Stop Objectifying Women, Opponent Says Lack of Boundaries Leads to Promiscuity</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Al-Nahar TV (Egypt)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-02-05T00:00:00-05:00">2018-02-05</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">03:07</div> </div> </div>
</div>
<div class="views-row views-row-3 views-row-odd">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/gaza-scholar-morshid-at-return-march-venue-brandish-sword-of-jihad-fight-the-jews">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Gaza Scholar Khaled Hany Morshid at " Return March" Venue Calls to Brandish the Sword of Jihad, Fight the Jews" src="/sites/default/files/new_images/tv/Khlaed Hany Morshed 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/gaza-scholar-morshid-at-return-march-venue-brandish-sword-of-jihad-fight-the-jews">#6537 Gaza Scholar Khaled Hany Morshid at &quot;Return March&quot; Venue Calls to Brandish the Sword of Jihad, Fight the Jews</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-04-14T00:00:00-04:00">2018-04-14</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">02:35</div> </div> </div>
</div>
<div class="views-row views-row-4 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/irgc-navy-commander-fadavi-threatens-to-sink-american-ships">
<img typeof="foaf:Image" class="" class="img-responsive" alt="IRGC Navy Commander Ali Fadavi Threatens to Sink U.S. Ships" src="/sites/default/files/new_images/tv/Ali Fadavi.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/irgc-navy-commander-fadavi-threatens-to-sink-american-ships">#6536 IRGC Navy Commander Ali Fadavi Threatens to Sink U.S. Ships</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">IRINN TV (Iran)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-04-21T00:00:00-04:00">2018-04-21</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">00:38</div> </div> </div>
</div>
<div class="views-row views-row-5 views-row-odd views-row-last">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/syrian-professor-jamal-mahmoud-calls-on-iran-to-attack-american-forces-in-syria">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Syrian Academic Jamal Al-Mahmoud Calls on Iran to Attack U.S. Forces in Syria" src="/sites/default/files/new_images/tv/Jamal Al-Mahmoud.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/syrian-professor-jamal-mahmoud-calls-on-iran-to-attack-american-forces-in-syria">#6535 Syrian Academic Jamal Al-Mahmoud Calls on Iran to Attack U.S. Forces in Syria</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Al-Manar TV (Lebanon)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-04-22T00:00:00-04:00">2018-04-22</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">02:16</div> </div> </div>
</div>
</div>
</div>
</section>
<section id="block-views-latest-reports-block" class="block block-views clearfix">
<h2 class="block-title">Latest Reports</h2>
<div class="view view-latest-reports view-id-latest_reports view-display-id-block view-dom-id-d2fa3cf83e71e3d13c7a3b41dd1af2bf">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/israeli-druze-intellectual-syria-crisis-exposed-nothing-more-failure-arab-leaders-and">Israeli Druze Intellectual: The Syria Crisis Exposed Nothing More Than The Failure Of Arab Leaders And The Illusion Of Arab Solidarity</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7443 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">April 26, 2018</span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/jordanian-columnist-muslim-football-stars-playing-europe-help-combat-islamophobia-improve" class="active">Jordanian Columnist: Muslim Football Stars Playing In Europe Help Combat Islamophobia, Improve Image Of Islam</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7442 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">April 25, 2018</span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/lets-make-deal-%E2%80%93-do-russians-want-one">Let&#039;s Make A Deal – But Do The Russians Want One?</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">MEMRI Daily Brief</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 156 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">April 24, 2018</span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/akp-mouthpiece-yeni-safak-turkey-neither-pro-nato-nor-pro-russia">AKP Mouthpiece Yeni Safak: Turkey Is Neither Pro-NATO, Nor Pro-Russia</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7441 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">April 24, 2018</span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/saudi-journalist-deal-century-may-be-yet-another-opportunity-missed-palestinians-unjust">Saudi Journalist: &#039;Deal Of The Century&#039; May Be Yet Another Opportunity Missed By The Palestinians; An Unjust Peace Agreement Is Better Than Nothing </a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7440 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">April 23, 2018</span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/head-russias-foreign-intelligence-service-naryshkin-nato-and-eu-are-obsolete-organizations">Head Of Russia&#039;s Foreign Intelligence Service Naryshkin: NATO And The EU Are Obsolete Organizations</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7439 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">April 23, 2018</span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/french-activist-henda-ayari-her-salafi-past-alleged-rape-tariq-ramadan-and-struggle-help">French Activist Henda Ayari On Her Salafi Past, Alleged Rape By Tariq Ramadan, And Struggle To Help Women Who Fell Prey To Extremists</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7436 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">April 22, 2018</span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/russia-week-%E2%80%93-april-22-2018">Russia This Week – April 22, 2018</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7438 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">April 22, 2018</span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/jihad-and-terrorism-threat-monitor-jttm-weekend-summary-298">Jihad and Terrorism Threat Monitor (JTTM) Weekend Summary </a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Reports</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 609 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">April 21, 2018</span> </div> </div>
<div class="views-row views-row-10 views-row-even views-row-last">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/moscows-reactions-us-great-britain-france-strike-syria-it-possible-call-trump-contemporary">Moscow&#039;s Reactions To The U.S.-Great Britain-France Strike In Syria: &#039;It Is Possible To Call Trump A Contemporary Adolf Hitler&#039; – Part II</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7437 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">April 20, 2018</span> </div> </div>
</div>
</div>
</section>
</div>
</aside> 
</div>
</div>
<footer class="footer container">
<div class="region region-footer">
<section id="block-block-1" class="block block-block clearfix">
<div class="memri-footer">
<div class="pull-left">
<ul class="footer-menu">
<li><a href="/">Home</a></li>
<li><a href="/about">About MEMRI</a></li>
<li><a href="/request-a-clip">Request a Clip</a></li>
<li><a href="http://subscribe.memri.org/">Subscribe</a></li>
<li><a href="http://www.memri.org/donate">Donate</a></li>
<li><a href="https://memriinthemedia.org/">MEMRI In The Media</a></li>
</ul>
</div>
<div class="pull-right">
<ul class="footer-social">
<li>
<a target="_blank" href="http://twitter.com/#!/MEMRIReports">
</a>
</li>
<li>
<a target="_blank" href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
</a>
</li>

<li>
<a target="_blank" href="http://memrireports.tumblr.com/">
</a>
</li>
<li>
<a target="_blank" href="https://plus.google.com/103769426957409731109/about">
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/memri">
</a>
</li>
</ul>
<ul class="footer-menu right-side-box">
<li><a href="/tv">MEMRI TV</a></li>
</ul>
</div>
</div>
<div class="bottom_line">
<div class="pull-left">
<span class="small">© 1998-2018, The Middle East Media Research Institute All Rights Reserved. Materials may only be cited with proper attribution.</span>
</div>
<div class="pull-right">
<a href="/memri_donor_privacy_statement">Privacy Policy </a>
</div>
</div>
</section>
</div>
</footer> <script src="https://www.memri.org/sites/all/themes/bootstrap/js/bootstrap.js?p7sqsg"></script>
<script type="text/javascript">
      // detect if it's mobile device
      if (navigator.userAgent.match(/Android/i) ||
        navigator.userAgent.match(/webOS/i) ||
        navigator.userAgent.match(/iPhone/i) ||
        navigator.userAgent.match(/iPad/i) ||
        navigator.userAgent.match(/iPod/i) ||
        navigator.userAgent.match(/BlackBerry/) ||
        navigator.userAgent.match(/Windows Phone/i) ||
        navigator.userAgent.match(/ZuneWP7/i)
      ) {        
        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          var is_visible = jQuery(this).parents(".node").find("#teaser").is(':visible');
          if (is_visible) {  
            if(jQuery(window).width() > 991){
              jQuery(this).animate({"height": '77px'}, 100);
            }else {
              jQuery(this).animate({"height": '140px'}, 100);
            }         
            
            jQuery(this).find('#teaser').delay(200).hide(0);
          } else {
            jQuery(this).animate({"height": '100%'}, 100);
            jQuery(this).find('#teaser').delay(50).show(0);
          }
        });      
      } else {        
        jQuery(document).on('mouseenter', '.quicktabs-tabpage .row-grid .node', function(e){
          jQuery(this).find('.report-headline, .clip-headline').animate({"height": '100%'}, 100);
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(50).show(0);
        });

        jQuery(document).on('mouseleave', '.quicktabs-tabpage .row-grid .node', function(e){          
          if(jQuery(window).width() > 991){
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '77px'}, 100);
          }else {
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '140px'}, 100);
          }
          
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(200).hide(0);
        });

        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          window.location.href = jQuery(this).data('url');
        });
      }/*
      jQuery("body").on('click', function(){ 
        if(typeof jQuery.cookie('donatepage') === 'undefined') window.open("https://www.memri.org/donate/?referral=campaign"); 
      });*/
    </script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-7855063-1', 'auto');
ga('send', 'pageview');

</script>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
"@type" : "Organization",
"legalName" : "Middle East Media Research Institute","alternateName":"MEMRI",
"url" : "https://www.memri.org/",
"contactPoint" : [{
"@type" : "ContactPoint",
"telephone" : "+1-202-955-9070",
"email" : "memri@memri.org",
"contactType" : "customer support"
}],
"logo" :
{"@type":"ImageObject","url":"https://www.memri.org/sites/all/themes/bootstrap/memri/Middle-East-Media-Research-Institute.jpg","width":"451px","height":"69px"},
"sameAs" : [ "http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716",
"http://twitter.com/#!/MEMRIReports",
"https://plus.google.com/103769426957409731109/posts",
"https://www.linkedin.com/company/memri"
]
}
</script>

</div>
</body>
</html>