<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8">
<meta name="viewport" content="width=500">
<meta name="robots" content="noodp" />
<meta name="msvalidate.01" content="FA93F2E2383E9D3A530C7C2420B79577" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/overrides.css" media="all" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.memri.org/sites/all/themes/bootstrap/memri/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Lebanese politicians, organizations and columnists accuse Hizbullah of deliberately thwarting the formation of a government as part of serving Iran&#039;s interests" />
<meta name="abstract" content="Lebanese politicians, organizations and columnists accuse Hizbullah of deliberately thwarting the formation of a government as part of serving Iran&#039;s interests" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="middle east, jihad, jihad &amp; terror monitor, middle east media research institute, memri, memri tv" />
<meta name="rating" content="general" />
<meta name="referrer" content="origin" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.memri.org/sites/default/files/wide/org/wide_thumb_IA_1429.jpg" />
<link rel="canonical" href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon" />
<meta property="og:site_name" content="MEMRI" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon" />
<meta property="og:title" content="Hizbullah Opponents In Lebanon: The Organization Is Subjecting Lebanon To Iranian Patronage, Preventing Formation Of Government In Retaliation For U.S. Sanctions" />
<meta property="og:description" content="The exposure of the tunnels dug by Hizbullah into Israeli territory – which constitute a violation of UNSC Resolution 1701 and are further evidence that the organization acts on its own initiative in disregard of the state authorities – sparked criticism against Hizbullah in Lebanon and accusations that it is putting the country at risk.[1] In fact, criticism of the organization has been mounting for several months, with voi" />
<meta property="og:image" content="https://www.memri.org/sites/default/files/new_images/org/HizbSq.JPG" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon" />
<meta name="twitter:description" content="The exposure of the tunnels dug by Hizbullah into Israeli territory – which constitute a violation of UNSC Resolution 1701 and are further evidence that the organization acts on its own initiative in disregard of the state authorities – sparked criticism against Hizbullah in Lebanon and accusations that it is putting the country at risk.[1] In fact, criticism of the organization has been mounting for several months, with voi" />
<meta name="twitter:title" content="Hizbullah Opponents In Lebanon: The Organization Is Subjecting Lebanon To Iranian Patronage, Preventing Formation Of Government In Retaliation For U.S. Sanctions" />
<meta name="twitter:image" content="https://www.memri.org/sites/default/files/new_images/org/HizbSq.JPG" />
<meta itemprop="name" content="Hizbullah Opponents In Lebanon: The Organization Is Subjecting Lebanon To Iranian Patronage, Preventing Formation Of Government In Retaliation For U.S. Sanctions" />
<meta itemprop="description" content="The exposure of the tunnels dug by Hizbullah into Israeli territory – which constitute a violation of UNSC Resolution 1701 and are further evidence that the organization acts on its own initiative in disregard of the state authorities – sparked criticism against Hizbullah in Lebanon and accusations that it is putting the country at risk.[1] In fact, criticism of the organization has been mounting for several months, with voi" />
<meta itemprop="image" content="https://www.memri.org/sites/default/files/wide/org/wide_thumb_IA_1429.jpg" />
<title>Criticism of Hizbullah In Lebanon | MEMRI</title>
<style>
@import url("https://www.memri.org/modules/system/system.base.css?pitfwc");
</style>
<style>
@import url("https://www.memri.org/sites/all/modules/date/date_api/date.css?pitfwc");
@import url("https://www.memri.org/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pitfwc");
@import url("https://www.memri.org/modules/field/theme/field.css?pitfwc");
@import url("https://www.memri.org/modules/node/node.css?pitfwc");
@import url("https://www.memri.org/sites/all/modules/views/css/views.css?pitfwc");
@import url("https://www.memri.org/sites/all/modules/ckeditor/css/ckeditor.css?pitfwc");
</style>
<style>
@import url("https://www.memri.org/sites/all/modules/ctools/css/ctools.css?pitfwc");
@import url("https://www.memri.org/sites/all/modules/popup_onload/popup_onload-colorbox.css?pitfwc");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/sphinxdrupal.css?pitfwc");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/daterangepicker.css?pitfwc");
</style>
<style>
@import url("https://www.memri.org/sites/all/themes/bootstrap/memri/css/style.css?pitfwc");
</style>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/print.css" media="print" />

<!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<script src="https://www.memri.org/sites/all/modules/jquery_update/replace/jquery/2.1/jquery.min.js?v=2.1.4"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="//code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
<script>window.jQuery && window.jQuery.migrateWarnings || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery-migrate/1/jquery-migrate.min.js'>\x3C/script>")</script>
<script src="https://www.memri.org/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.memri.org/misc/drupal.js?pitfwc"></script>
<script src="https://www.memri.org/sites/all/modules/admin_menu/admin_devel/admin_devel.js?pitfwc"></script>
<script src="https://www.memri.org/sites/all/libraries/colorbox/jquery.colorbox-min.js?pitfwc"></script>
<script src="https://www.memri.org/sites/all/modules/popup_onload/popup_onload.js?pitfwc"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/moment.min.js?pitfwc"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/daterangepicker.js?pitfwc"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/sphinxcustom.js?pitfwc"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"memri","theme_token":"Yn0TZKG_8vO22nDn_YApj6m4VC87pgQYMFPSpgaGpaE","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"0":1,"\/\/code.jquery.com\/jquery-migrate-1.4.1.min.js":1,"1":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/popup_onload\/popup_onload.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/moment.min.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/daterangepicker.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/sphinxcustom.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/popup_onload\/popup_onload-colorbox.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/sphinxdrupal.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/daterangepicker.css":1,"sites\/all\/themes\/bootstrap\/memri\/css\/style.css":1}},"popup_onload":{"html":"\u003Cdiv class=\u0022entity entity-popup-onload popup-onload-popup-onload-basic clearfix\u0022 about=\u0022\u0022 typeof=\u0022\u0022\u003E\n\n  \n  \u003Cdiv class=\u0022content\u0022\u003E\n    \u003Cdiv class=\u0022field field-name-field-fake-body field-type-text field-label-hidden\u0022\u003E\u003Cdiv class=\u0022field-items\u0022\u003E\u003Cdiv class=\u0022field-item even\u0022\u003E\u003Cdiv id=\u0022memri_popup\u0022 style=\u0022text-align: center;\u0022\u003E\n\u003Ca id=\u0022popup_banner\u0022 href=\u0022\/donate\u0022 style=\u0022display: inline-block;\u0022\u003E\n\u003Cimg id=\u0022donatebanner_wide\u0022 alt=\u0022\u0022 src=\u0022\/sites\/default\/files\/new2018_as_1127x820px.jpg\u0022 style=\u0022display: none; width: 1127px; height: 820px; max-width: 100%;\u0022\u003E\n\u003Cimg id=\u0022donatebanner_mid\u0022 alt=\u0022\u0022 src=\u0022\/sites\/default\/files\/new2018_as_800x646px.jpg\u0022 style=\u0022display: none; width: 800px; height: 646px; max-width: 100%;\u0022\u003E\n\u003Cimg id=\u0022donatebanner_small\u0022 alt=\u0022\u0022 src=\u0022\/sites\/default\/files\/new2018_as_682x520px.jpg\u0022 style=\u0022display: none; width: 682px; height:520px; max-width: 100%;\u0022\u003E\n\u003C\/a\u003E\n\u003Cstyle\u003E\n#cboxClose {\ntop: 0px !important;\nbackground: url(\/sites\/default\/files\/new_images\/popup_close_2018summer.png) no-repeat;\nbackground-size: 30px 30px;\nwidth: 30px;\nheight: 30px;\nright: 0px !important;\n}\n#cboxLoadedContent { overflow: hidden !important; } \n#donatebanner_wide { display: block !important;} \n\n@media only screen and (max-width: 1200px) {\n#donatebanner_wide { display: none !important; }\n#donatebanner_mid { display: block !important; }\n#donatebanner_small { display: none !important;}\n#cboxClose {\ntop: 0px !important;\nbackground-size: 49px 49px;\nwidth: 49px;\nheight: 49px;\nright: 0px !important;\n}\n}\n\n@media only screen and (max-width: 800px) {\n#donatebanner_wide { display: none !important; }\n#donatebanner_mid { display: block !important; }\n#donatebanner_small { display: none !important;}\n#cboxOverlay, #colorbox {\n    \/*display: none !important;*\/\n}\n#colorbox {\n    left: calc(50% - 400px) !important;\n}\n#cboxClose {\ntop: 0px !important;\nbackground-size: 49px 49px;\nwidth: 49px;\nheight: 49px;\nright: 0px !important;\n}\n}\n@media only screen and (max-width: 500px) {\n#cboxClose {\n    top: 0px !important;\n    right: 0px !important;\n    background: url(\/sites\/default\/files\/new_images\/popup_close_2018summer.png) no-repeat;\n    background-size: 49px 49px;\n    width: 49px;\n    height: 49px;\n}\n}\n#cboxOverlay {\n    background-color: #444;\n}\n\u003C\/style\u003E\n\u003C\/div\u003E\u003C\/div\u003E\u003C\/div\u003E\u003C\/div\u003E  \u003C\/div\u003E\n\u003C\/div\u003E\n","delay":"6000","fixed":true,"popup_id":"1","className":"popup_onload","close":""},"better_exposed_filters":{"views":{"latest_clips":{"displays":{"block":{"filters":[]}}},"latest_reports":{"displays":{"block":{"filters":[]}}},"mtv_sortable":{"displays":{"block":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/reports\/criticism-of-hizbullah-in-lebanon":true},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":0,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<script src="/sites/all/themes/bootstrap/memri/js/bootstrap.min.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/all_sites.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TRQCFW');</script>

<meta name="google-site-verification" content="LcT5ZNP5yyFW9VEvlv8SOENqMz6daVDlP2EMBxEE2c4" />
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-41470 node-type-article">

<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRQCFW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper" id="wrapper_top">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<header role="banner" class="container site-header org">
<nav class="topbar">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul>
<li><a href="https://www.memri.org">HOME</a></li>
<li><a href="https://www.memri.org/about">ABOUT</a></li>
<li><a href="http://memri.convio.net/site/PageServer?pagename=subscriptions_management" target="_blank">SUBSCRIBE</a></li>
<li><a href="/donate/">DONATE</a></li>
</ul>

<ul class="pull-right">
<li><a href="https://www.memri.org/tv">MEMRI TV</a></li>
<li><a href="https://www.memri.org/jttm">JTTM</a></li>
</ul>
</div>
</nav>
<div class="row">
<div class="col-md-6 banner">
<a href="https://www.memri.org">
<img src="https://www.memri.org/sites/default/files/memri20/memri20logo.jpg" alt="Home" />
</a>
</div>
<div class="col-md-6 socialmedia">
<div class="region region-header-icons">
<section id="block-block-3" class="block block-block clearfix">
<span class="tagline" style="font-size: 28px;">Bridging the Language Gap</span>
<ul class="list-inline">
<li>
<a target="_blank" href="https://twitter.com/MEMRIReports">
<img src="/sites/default/files/images/ico/top/twitter.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
<img src="/sites/default/files/images/ico/top/facebook.png" alt="">
</a>
</li>

<li>
<a target="_blank" href="http://memrireports.tumblr.com/">
<img src="/sites/default/files/images/ico/top/tumblr.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/memri">
<img src="/sites/default/files/images/ico/top/linkedin.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://itunes.apple.com/us/app/memri-the-middle-east-media-research-institute/id634459939?mt=8">
<img src="/sites/default/files/images/ico/top/apple.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.memri">
<img src="/sites/default/files/images/ico/top/google_play.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/channel/UC59Cpk70K2TwdmApJOTuW9g">
<img src="/sites/default/files/images/ico/top/youtube.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://vimeo.com/memri">
<img src="/sites/default/files/images/ico/top/vimeo.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/memrireports/">
<img src="/sites/default/files/images/ico/top/instagram.png" alt="">
</a>
</li>
</ul>
</section>
</div>
</div>
</div>
</header>
<div id="navbar" class="navbar">
<div class="container">
<div class="pull-right">
<a href="/request-a-clip" class="request-clip">
<span>Contact/Request A Clip</span>
</a>
<div class="region region-right-navigation">
<section id="block-sphinxdrupal-sphinxdrupal" class="block block-sphinxdrupal clearfix">
<form action="/reports/criticism-of-hizbullah-in-lebanon" method="post" id="sphinxdrupal-search-box" accept-charset="UTF-8"><div><div class="container-inline"><div class="form-item form-item-keywords form-type-textfield form-group"><input title="Enter the terms you wish to search for." onblur="if (this.value == &#039;&#039;) {this.value = &#039;SEARCH&#039;;}" onfocus="if (this.value == &#039;SEARCH&#039;) {this.value = &#039;&#039;;}" class="form-control form-text" type="text" id="edit-keywords" name="keywords" value="SEARCH" size="15" maxlength="128" /></div><button type="submit" id="edit-submit" name="op" value="Search" class="btn btn-primary form-submit">Search</button>
</div><input type="hidden" name="form_build_id" value="form-kz3U6fUeFcymIayjbxxx2dnS5LkH4jmkStbrYxX6E6I" />
<input type="hidden" name="form_id" value="sphinxdrupal_search_box" />
</div></form>
</section>
</div>
<a href="/search-results?content_type[article]=article" class="adv-search">
<img src="https://www.memri.org/sites/default/files/images/ico/adv-search.png" alt="Advanced Search" title="Advanced Search">
</a>
</div>
</div>
</div>
<div class="main-container container">

<div class="row">
<section class="col-sm-7 col-lg-8">
<a id="main-content"></a>
<div class="region region-content">
<section id="block-system-main" class="block block-system clearfix">
<div id="node-41470" class="node node-article node-promoted clearfix" about="/reports/criticism-of-hizbullah-in-lebanon" typeof="sioc:Item foaf:Document">
<div class="report-info category-bar">
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/inquiry-analysis-series" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Inquiry &amp; Analysis Series</a></div></div></div> </div>
<div class="pull-right">
<img src="/sites/default/files/images/ico/print-gray.png" id="printIcon" alt="print" />
</div>
<script type="text/javascript">
      jQuery(document).on("ready", function(){
        jQuery('#printIcon').mouseover(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-colored.png");
        });
        jQuery('#printIcon').mouseleave(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-gray.png");
        });
        jQuery('#printIcon').click(function(){
          window.print();
        });
      });
    </script>
<div id="componentDiv" class="pull-right"></div>
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_U8S9CUuG6EArXTcyzqeujUryMLBvfgDicdohdIAZNnpp1d1Fe37NQ7O76LYBnd7z"></script>
<script type="text/javascript">
  var act = new gigya.socialize.UserAction();
  act.setTitle("MEMRI: Hizbullah Opponents In Lebanon: The Organization Is Subjecting Lebanon To Iranian Patronage, Preventing Formation Of Government In Retaliation For U.S. Sanctions");
  act.setLinkBack("https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon");
  var showShareBarUI_params=
  {
    containerID: 'componentDiv',
    shareButtons: [
    {
      provider: 'Email'
      ,'iconImgUp': '/sites/default/files/images/ico/email-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/email-colored.png'
    },
    {
      provider: 'Twitter'
      ,'iconImgUp': '/sites/default/files/images/ico/twitter_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/twitter.png'
      ,'related': 'MEMRIReports'
    },
    {
      provider: 'Facebook'
      ,'iconImgUp': '/sites/default/files/images/ico/facebook_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/facebook.png'
    },
    {
      provider: 'tumblr'
      ,'iconImgUp': '/sites/default/files/images/ico/tumblr_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/tumblr.png'
    },
    {
      provider: 'pinterest'
      ,'iconImgUp': '/sites/default/files/images/ico/pinterest-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/pinterest-colored.png'
    },
    {
      provider: 'linkedin'
      ,'iconImgUp': '/sites/default/files/images/ico/linkedin_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/linkedin.png'
    },
    {
      provider: 'reddit'
      ,'iconImgUp': '/sites/default/files/images/ico/reddit-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/reddit-colored.png'
    },
    {
      provider: 'stumbleupon'
      ,'iconImgUp': '/sites/default/files/images/ico/stumbleupon-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/stumbleupon-colored.png'
    }
//    ,{
//      provider: 'Share'
//      ,'iconImgUp': '/sites/default/files/images/ico/share_other_icon.jpg'
//    }
    ],
    moreEnabledProviders: 'pinterest,tumblr,reddit,stumbleupon,linkedin',

    showCounts: 'none',
    iconsOnly: 'true',
    userAction: act,
    emailProviders: ''
  };
  gigya.socialize.showShareBarUI(showShareBarUI_params);
  </script>
<div class="memriicon">
<img src="https://www.memri.org/sites/default/files/pic/mlogo.jpg" alt="memri">
</div>
<div class="report-info report-data">
<span class="pull-left">December 24, 2018</span>
<span class="pull-right"><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/inquiry-analysis-series" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Inquiry &amp; Analysis Series</a></div></div></div> No.<div class="field field-name-field-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even">1429</div></div></div></span>
</div>
<h1>
Hizbullah Opponents In Lebanon: The Organization Is Subjecting Lebanon To Iranian Patronage, Preventing Formation Of Government In Retaliation For U.S. Sanctions </h1>
<span property="dc:title" content="Hizbullah Opponents In Lebanon: The Organization Is Subjecting Lebanon To Iranian Patronage, Preventing Formation Of Government In Retaliation For U.S. Sanctions" class="rdf-meta element-hidden"></span> <div class="authorField report_authors">
<div class="field-label">By:&nbsp;<a href='/bios/c-jacob'>C. Jacob</a> <span class="author_separator">and</span> <a href='/bios/h-varulkar'>H. Varulkar</a>*</div>
</div>
<div class="content article-content clearfix">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p class="rtejustify" style="margin: 0cm 0cm 0.0001pt;"><span style="tab-stops:177.2pt">The exposure of the tunnels dug by Hizbullah into Israeli territory – which constitute a violation of UNSC Resolution 1701 and are further evidence that the organization acts on its own initiative in disregard of the state authorities – sparked criticism against Hizbullah in Lebanon and accusations that it is putting the country at risk.<a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_edn1" name="_ednref1" title="" id="_ednref1"><span style="font-size:12.0pt">[1]</span></a> In fact, criticism of the organization has been mounting for several months, with voices claiming that it is using its growing military strength and political clout to impose its will on the country and take independent decisions, both on regional issues such as its involvement in the wars in Syria and Yemen, and on internal Lebanese issues such as the establishment of the future government.</span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt">Since the parliamentary elections in May 2018, Lebanese Prime Minister and Al-Mustaqbal movement leader Sa'd Al-Hariri has been trying to form a national unity government incorporating all the major political forces in Lebanon, including Hizbullah. His efforts have so far been unsuccessful, however, partly due to steep conditions presented by Hizbullah regarding the government's makeup, mainly its demand to appoint a Sunni minister from the March 8 Forces, the faction led by Hizbullah. This demand, set out by Hizbullah secretary-general Hassan Nasrallah in a speech on November 10,<a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_edn2" name="_ednref2" title="" id="_ednref2"><span style="font-size:12.0pt">[2]</span></a> is perceived by the organization's opponents as an attempt to weaken the rival Al-Mustaqbal faction, which traditionally represents the Sunnis in Lebanon, and even to change the 1989 Taif Agreement, which ended the Lebanese civil war and distributed political, civil, and military authority in the country along sectarian lines. At the same time, this demand is also seen as an artificial excuse manufactured by Hizbullah in order to obstruct the formation of the government in retaliation for the increasing sanctions imposed by the U.S. on Hizbullah and Iran.        </span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt">This political crisis, which has been ongoing for over six months, has evoked furious responses from Lebanese politicians and columnists, who accuse Hizbullah of serving Iranian interests at the expense of Lebanon's, and also of using its weapons to take over Lebanon and of subordinating it to Iranian patronage. The bleak political climate even cast a pall over Lebanon's 75<sup>th</sup> Independence Day, marked on November 22, with some calling not to celebrate it because Lebanon is not truly independent. Criticism was also directed at President Michel 'Aoun and at his son-in-law, Foreign Minister Gebral Bassil, both of them Hizbullah allies, for allowing Hizbullah to effectively control the country.</span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt">This report focuses on the recent criticism of Hizbullah in Lebanon, and on its increasing domination of the country under Iranian sponsorship.</span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt">  </span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt"><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;">Hizbullah's Rivals Accuse It Of Obstructing The Formation Of The Government In Retaliation For U.S. Sanctions On Iran </span></span></b></span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt">For more than six months since the election, Prime Minister Hariri has been holding meetings and discussions in an effort to reach an understanding with both his allies and his rivals on the makeup of the government and the distribution of portfolios – but to no avail. In early November 2018 the sides seemed to be on the verge of agreement when Hizbullah unexpectedly came up with a new condition: that a Sunni member of the March 8 Forces, led by Hizbullah, be appointed minister. Perceived by the Sunni Al-Mustaqbal faction, led by Al-Hariri, as an attempt to weaken the faction and undermine its role as the traditional representative of the Sunnis, this demand precipitated a crisis that is holding up the formation of the government until this time. On this backdrop, many political circles accused Hizbullah of deliberately sabotaging the establishment of the government and paralyzing political life in Lebanon in an attempt to impose compliance with its demands. These circles even accused Hizbullah of violating the Taif Agreement, which regulates the relations between the sects in Lebanon, and which is anchored in the Lebanese constitution.  </span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt">For example, former Lebanese prime minister Fuad Al-Siniora said in November 2018: "According to what we have heard from several politicians, there is a new phenomenon of changing the Taif Agreement through practical measures. This is a strange and amazing phenomenon, because we have never heard of the constitution being changed through actions [rather than legislation]. The constitution consists of laws, so it cannot be changed [in this way]. This is an innovation by Hizbullah, which does not recognize the constitution or the law."<a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_edn3" name="_ednref3" title="" id="_ednref3"><span style="font-size:12.0pt">[3]</span></a> </span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"> </p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><img alt="" src="/sites/default/files/summer_2018/Hizb1Logo.png" style="width: 550px; height: 326px;" /><br /><span style="font-size:14px;"><i>"Hizbullah" obstructing the establishment of a "Lebanese government" (</i>Al-Sharq Al-Awsat<i>, London, November 26, 2018)</i></span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt">Former minister Ashraf Rifi said in response to Hizbullah's  demand to appoint a Sunni minister from the March 8 Forces: "Hizbullah wants to control what is still left of Lebanon's decision-making, for Iran's sake... We say to Nasrallah for the thousandth time: We bow only to God and belong only to Lebanon. Do not delude yourself that by raising your voice you can intimidate the free people [of Lebanon]. Your weapons do not frighten us; we will oppose your plan as long as we live. Lebanon has been hijacked. It is imprisoned by Iran, and it is our responsibility to liberate it. We must oppose the Persian hegemony plan."<a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_edn4" name="_ednref4" title="" id="_ednref4"><span style="font-size:12.0pt">[4]</span></a> Former MP Fares Sou'aid likewise responded to Hizbullah's demand, saying: "Hizbullah secretary general Hassan Nasrallah has declared a revolution against the constitution and the Taif Agreement. I call on the two leaders [President 'Aoun and Prime Minister Al-Hariri] to sign an order to form the government, out of respect for the constitution. If you do so, we will support you, and if you don't, you should both resign. Remove the Iranian patronage from Lebanon."<a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_edn5" name="_ednref5" title="" id="_ednref5"><span style="font-size:12.0pt">[5]</span></a></span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt">Other figures and columnists drew a connection between the delay in the formation of the government and the sanctions imposed by the U.S. on Hizbullah and its patron Iran, speculating that Hizbullah may be obstructing the establishment of the government in response to these sanctions, at Iran's behest, and that Lebanon is thus paying the price of the alliance between Hizbullah and Iran. Fuad Siniora said: "There may be external reasons [for the delay in the formation of the government], such as an Iranian request that Hizbullah be more rigid in its positions. [Furthermore,] Hizbullah may have manufactured this obstacle on its own initiative out of a wish to appear superior to all the sects and as Lebanon's landlord, in order to make use of this [image] in the international, regional and Lebanese arenas... Hizbullah is acting to impose its rule over Lebanon."<a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_edn6" name="_ednref6" title="" id="_ednref6"><span style="font-size:12.0pt">[6]</span></a></span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt">Samir Geagea, head of the Lebanese Forces party, said: "For the first time in 40 years, Iran is on the defensive, due to the U.S. sanctions. The escalation [of violence] in Gaza, the impeding of the Iraqi government's activity since its establishment, and the thwarting of the efforts to form a government in Lebanon – all of these are connected to the American pressures on Iran. The establishment of the Lebanese government is not a purely internal matter, but a regional one, and if Iran benefits from obstructing its formation it will act to obstruct it."<a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_edn7" name="_ednref7" title="" id="_ednref7"><span style="font-size:12.0pt">[7]</span></a>  </span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt">Similar claims were made in articles in the Lebanese press. 'Ali Noun, a columnist for the <i>Al-Mustaqbal</i> daily, wrote: "The decision to delay the formation of the government was Iranian... Iran pursues its interests at the expense of [others,] near and far, and builds up these interests upon the ruins of other [countries], and Hizbullah follows its lead, even though this time [this policy] comes not only at the expense of Lebanon and the Lebanese, but also at its own expense and the expense of its people."<a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_edn8" name="_ednref8" title="" id="_ednref8"><span style="font-size:12.0pt">[8]</span></a> Journalist Muhammad Qawwas wrote in a similar vein: "In light of the U.S. pressures on Iran and its proxies around the world, Hizbullah decided that a government infiltrated by its [members] is not enough, and there is need for a government it controls in an open and uncontestable manner. That is why it demands that the future government include a representative from among his [March 8] Sunnis."<a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_edn9" name="_ednref9" title="" id="_ednref9"><span style="font-size:12.0pt">[9]</span></a> </span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt">Journalist Paul Shaul wrote about the Iran-U.S. confrontation: "Just as [Hizbullah] joined the war on the peoples of Syria, Iraq and Yemen and the utopian [vision] of the imperialist Persian Crescent, it is now joining the war between Iran and the world, led by the U.S., at Lebanon's expense and from its territory... Trump's economic sanctions have hurt Iran and are paralyzing its economy, so why shouldn't Hizbullah punish Lebanon... [Hizbullah's current] excuse [for delaying the formation of the government] is its belated and sudden demand [to appoint] a Sunni [minister] from the March 8 Forces, [namely] one of the six [Sunni MPs] from Hizbullah's [electoral] list who won a seat in parliament. This entire artificial affair was apparently manufactured by Hizbullah... in connection with the crises in Iran. For Hizbullah is Iranian in its orientation and identity, so how can it not respect [Iran's] sovereignty and its interests in Lebanon... [?]"<a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_edn10" name="_ednref10" title="" id="_ednref10"><span style="font-size:12.0pt">[10]</span></a></span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt">'Awni Al-Ka'ki, editor-in-chief of the Lebanese <i>Al-Sharq</i> daily, which is known for its opposition to Hizbullah, wrote: "Hizbullah has proved that it is unable to let Lebanon form a government without Iran's permission. The problem is that Iran wants to convey to the U.S. that it will not allow a Lebanese government to be formed without its consent... It wants to convey to the U.S. that it is a power in the Middle East that controls four capitals: Baghdad, Damascus, Beirut and Sanaa...<a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_edn11" name="_ednref11" title="" id="_ednref11"><span style="font-size:12.0pt">[11]</span></a> Hizbullah is waiting on orders from Tehran, and when Tehran agrees it will come forward and say that it agrees [to form the government]. So it is hiding behind the [excuse of representation for Al-Mustaqbal's] Sunni rivals until the Iran-U.S. [confrontation] is decided.<a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_edn12" name="_ednref12" title="" id="_ednref12"><span style="font-size:12.0pt">[12]</span></a> </span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt"><i>Al-Hayat</i> columnist Walid Shaqir wrote that Hizbullah is forcing Lebanon into a "political tunnel": "The problem currently afflicting Lebanon is that, in addition to the military tunnels there is also a political tunnel that Hizbullah has excavated for it, namely [Hizbullah's] obstruction of the government formation... Iran and Hizbullah think they can respond to the American siege and the Israeli airstrikes in Syria, Iraq and Lebanon... with [either] political measures or military ones, as necessary. [Iran's] Islamic Revolutionary Guards Corps [IRGC] does not mind that these three countries should pay the price of the American pressure on Iran..."<a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_edn13" name="_ednref13" title="" id="_ednref13"><span style="font-size:12.0pt">[13]</span></a></span></p>
<p style="margin:0cm; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt"><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;">Hizbullah Controls Lebanon By Means Of Its Weapons </span></span></b></span></p>
<p style="text-align:justify">Lebanese political circles, especially Christian ones, as well as columnists in the Lebanese press, also accused Hizbullah of using its weapons to do as it pleases in the country.<a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_edn14" name="_ednref14" title="" id="_ednref14"><span style="font-size:12.0pt">[14]</span></a> Among the critics was Saydet El-Jabal, an association established in 2006 by the Maronite Church to promote coexistence between Christians and Muslims in Lebanon. In the past months the association has released several communiques accusing Hizbullah of using its arms to impose Iranian sponsorship over Lebanon. In October the association tried to hold a conference on this topic, but hotel owners refused to rent it space, presumably fearing retaliation from Hizbullah. The association eventually held the conference at the Lebanon Press Club, and issued a statement saying as follows: "Lebanon must be an independent sovereign country free of any foreign military presence on its soil or any foreign intervention in its affairs... The legitimate [Lebanese] army is the only force authorized to possess and use arms and to defend Lebanon. Independence must necessarily be the first objective, since without it democracy, reform and development are not possible... Lebanon is experiencing a political and economic crisis that is worsening from day to day and may become an existential crisis. Therefore, we have decided to act towards [achieving the following goals]: Ending the Iranian patronage over Lebanon's military, political and national decision-making...; ending the sponsorship of the sects over the building of the state;  upholding the constitution; strengthening the independent judiciary and implementing laws, especially those involving the oversight of all state authorities and institutions and their accountability. Let us restore true sovereignty and democracy in Lebanon, to ensure its survival."<a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_edn15" name="_ednref15" title="" id="_ednref15"><span style="font-size:12.0pt">[15]</span></a> In other statements it released in the past months the association stressed the need to form a political opposition that would act to end the Iranian patronage over Lebanon.<a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_edn16" name="_ednref16" title="" id="_ednref16"><span style="font-size:12.0pt">[16]</span></a></p>
<p style="text-align:justify">The chair of the Kataeb Party (the Phalange), Sami Al-Gemayel, said at a conference marking the party's 82<sup>nd</sup> anniversary: "Just as the Kataeb overthrew the French patronage in 1943 and [later] the Palestinian and Syrian patronage, today they are staging a revolution against the existing situation and the endless postponing of the [task of] building the Lebanese state... Our advice to Hizbullah is to stop [its attempts to] take over the country, because nobody can do that. Hizbullah may be able to overpower the politicians, but not the entire Lebanese people... Hizbullah may be able to thwart [certain measures] for a while, but not indefinitely. We call on Hizbullah to take a courageous decision and reach out to all the Lebanese people in order to build a sovereign, free, independent and stable [Lebanese] state. [We call on it] to subject itself to the authority of the constitution and laws. If Hizbullah continues to consider itself above the other Lebanese, permitted to do what others are not, it will eventually drive the public to launch an intifada against the existing situation."<a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_edn17" name="_ednref17" title="" id="_ednref17"><span style="font-size:12.0pt">[17]</span></a></p>
<p style="text-align:justify">Similar statements were made by Lebanese journalists. 'Aql Al-'Awit, a columnist for the <i>Al-Nahar</i> daily, wrote: "Hizbullah is the only [force in Lebanon] that can say and do as it pleases, and this is not because it is unique in its generation but because it possesses military force that allows it to wield considerable political power. The source of this power is [Hizbullah's] partisan, ideological and religious affiliation with an influential force in our region, namely the Islamic Republic of Iran..."<a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_edn18" name="_ednref18" title="" id="_ednref18"><span style="font-size:12.0pt">[18]</span></a></p>
<p style="text-align:justify">Journalist Khairallah Khairallah wrote: "Lebanon's main problem is [Hizbullah's] illegal weapons, which enable the existence of a state within a state... We must act with prudence and without losing sight of our guiding [principle], which is that Hizbullah's weapons pose a danger to every Lebanese [citizen] and the future of his children, every Sunni, Shi'ite, Druze or Christian."<a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_edn19" name="_ednref19" title="" id="_ednref19"><span style="font-size:12.0pt">[19]</span></a></p>
<p style="text-align:justify">Janoubia website editor 'Ali Al-Amin, a Shi'ite Lebanese journalist who opposes Hizbullah, wrote: "The Lebanese president, who is the commander-in-chief of the armed forces, does not have even formal authority over Hizbullah's weapons, which [allow Hizbullah to wield] greater power than the state and its apparatuses, or at least to compete with them, although it has no legal authority [to do so]... No government can be formed, no elections [can be held] and no constitution [can be passed] without Hizbullah's approval, and it grants its approval only if its demands are met."<a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_edn20" name="_ednref20" title="" id="_ednref20"><span style="font-size:12.0pt">[20]</span></a></p>
<p style="text-align:justify">On Lebanon's 75<sup>th</sup> Independence Day, marked on November 22, 2018, Lebanese officials and columnists wrote that the country cannot celebrate its independence because it has been "hijacked." Mustafa 'Aloush, a member of the Al-Mustaqbal Party's political bureau, said: "Lebanon, which Hizbullah has hijacked by force of arms, is unable to escape the circle of danger... The only solution is for Hizbullah to [either] return to the Lebanese fold or else leave Lebanon... The world must have sympathy for Lebanon and realize it has been hijacked, and that great efforts must be made to free it from its captors."<a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_edn21" name="_ednref21" title="" id="_ednref21"><span style="font-size:12.0pt">[21]</span></a></p>
<p style="text-align:justify"><i>Al-Mustaqbal</i> columnist Paul Shaul wrote: "Hizbullah has replaced the Israeli occupation [of Lebanon] with two occupiers: Syria and Iran... This militia has tried to turn all of Lebanon into a canton of the rule of the jurisprudent [i.e., Iran]. But the graver problem is that the Cedar Revolution has collapsed... Where is [our] independence? Where is the unity of the state? Where is the republic? All of them are absent... Today, in 2018, Hizbullah is openly acting to turn Lebanon over to Iranian patronage."<a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_edn22" name="_ednref22" title="" id="_ednref22"><span style="font-size:12.0pt">[22]</span></a> 'Aql Al-'Awit wrote in a similar vein: "On the eve of Lebanon's 75<sup>th</sup> Independence Day I acknowledge that it is dying... Lebanon is not independent. Its soil is anyone's for the taking... [It] is occupied from end to end... How can we celebrate in a dying, occupied state that is not independent?!"<a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_edn23" name="_ednref23" title="" id="_ednref23"><span style="font-size:12.0pt">[23]</span></a></p>
<p style="text-align:justify"><img alt="" src="/sites/default/files/summer_2018/Hizb2Logo.png" style="width: 550px; height: 395px;" /><br /><em><span style="font-size:14px;">Lebanon celebrates its 75<sup>th</sup> Independence Day while shackled by Iran (</span></em><span style="font-size:14px;">Al-Arab</span><em><span style="font-size:14px;">, London, November 19, 2018)</span></em></p>
<p style="text-align:justify"><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,&quot;sans-serif&quot;">President 'Aoun, FM Bassil Castigated For Cooperating With Hizbullah</span></span></b></p>
<p style="text-align:justify">The criticism was also directed at Lebanese President Michel 'Aoun and his son-in-law, Foreign Minister Gebran Bassil, who were accused of cooperating with Hizbullah, legitimizing its weapons and allowing it to effectively control the country. Journalist Khairallah Khairallah accused 'Aoun and Bassil of doing this out of lust for power. "What did Lebanon do," he wrote, "to deserve [these] greedy and power-hungry Christians [i.e., 'Aoun and Bassil] who think they can restore their rights using Hizbullah's weapons?...  In the war [of 2006] Hizbullah defeated Lebanon, after supplying Israel with every excuse to destroy part of its infrastructure. Then it started advancing, step by step, towards a takeover of Lebanon, until it became directly involved in the war against the Syrian people."<a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_edn24" name="_ednref24" title="" id="_ednref24"><span style="font-size:12.0pt">[24]</span></a></p>
<p style="text-align:justify">Particularly scathing in his criticism of 'Aoun was former MP Fares Sou'aid, head of the Saydet El-Jabal association, who wrote: "President 'Aoun sits on his throne in the Baabda [Presidential] palace, relying on two armies. One of them [i.e., the Lebanese army] receives its orders from the Lebanese government, while the other [i.e., Hizbullah] receives its orders from a non-Lebanese regime, namely from Iran... Today nobody knows whether Lebanon is Iranian, Eastern, Arab or Western... It is right at the center of the Iranian axis... and is under Iranian patronage. The most decisive proof [of this] is that, when [armed] clashes [broke out in October] in the Palestinian refugee camps, especially in the Mieh Mieh camp,<a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_edn25" name="_ednref25" title="" id="_ednref25"><span style="font-size:12.0pt">[25]</span></a> the armed Palestinian factions convened in [Hizbullah's stronghold], the Dahiya in Beirut, not at the Lebanese Army Intelligence Directorate or the State Security Intelligence Gathering Division. The President's throne is in the Baabda palace, but the [real] seat of decision-making and influence is in Bir Al-'Abd [in the Dahiya]. In 'Aoun's era, [Lebanon] exists in a state of duality: the formal [rule] is in Lebanese hands, but the [real] content and clout are in the hands of Hizbullah. And all this is under Iranian patronage.<a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_edn26" name="_ednref26" title="" id="_ednref26"><span style="font-size:12.0pt">[26]</span></a>      </p>
<p style="text-align:justify">Israel's exposure of Hizbullah's missile sites and tunnels also triggered criticism of 'Aoun and Bassil, who were accused of ignoring them and covering for Hizbullah. Lebanese journalist Radwan Al-Sayyid wrote: "Hizbullah boasts of its missiles that are aimed at Israel, and Israel immediately responds by listing the location of the missile depots around the Beirut airport. [So] Lebanon's Foreign Minister [Gebran Bassil], the President's son-in-law, tours the area of the airport in the presence of the media in order to refute Israel's claims, which Hizbullah [itself] never denied."<a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_edn27" name="_ednref27" title="" id="_ednref27"><span style="font-size:12.0pt">[27]</span></a> Journalist 'Abd Al-Wahhab Baderkhan wrote in <i>Al-Nahar</i>: "Perhaps the gravest [indication] of the disintegration of the Lebanese state is that it has lost every [trace of] strategic thinking. It denies the existence of [Hizbullah's] tunnels and condemns Israel for holding it responsible for these tunnels, ignoring the advice of friendly countries. It does not say a word as Hizbullah creates facts on the ground in complete disregard of the [Lebanese] state. When Hizbullah secretary-general [Hassan Nasrallah] spoke of the advanced missiles Hizbullah had obtained, and when his deputy [Na'im Qassem] threatened that 'all of Israel is within range of our missiles,' Lebanese President Michel 'Aoun never told [us] on whose behalf these two creatures were speaking and what they were taking about."<a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_edn28" name="_ednref28" title="" id="_ednref28"><span style="font-size:12.0pt">[28]</span></a></p>
<p> </p>
<p><i>* C. Jacob is a research fellow at MEMRI; H. Varulkar is MEMRI's Director of Research.</i></p>
<p class="MsoBodyText"> </p>
<div> 
<hr align="left" size="1" width="33%" /><div id="edn1">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_ednref1" name="_edn1" title="" id="_edn1"><span style="font-size:10.0pt">[1]</span></a> See MEMRI Special Dispatch No.7801, <a href="https://www.memri.org/reports/criticism-in-lebanon-of-hizbullah%27s-tunnels">In Lebanon, Criticism Of Hizbullah's Tunnels Into Israel: Hizbullah May Drag Lebanon Into War; The Lebanese Government Must Demand That Hizbullah Stop Violating UNSC Resolution 1701</a>, December 12, 2018.</p>
</div>
<div id="edn2">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_ednref2" name="_edn2" title="" id="_edn2"><span style="font-size:10.0pt">[2]</span></a> Almanar.com.lb, November 10, 2018.</p>
</div>
<div id="edn3">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_ednref3" name="_edn3" title="" id="_edn3"><span style="font-size:10.0pt">[3]</span></a> <i>Al-Mustaqbal</i> (Lebanon), November 27, 2018.</p>
</div>
<div id="edn4">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_ednref4" name="_edn4" title="" id="_edn4"><span style="font-size:10.0pt">[4]</span></a> Elnashra.com, November 10, 2018.</p>
</div>
<div id="edn5">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_ednref5" name="_edn5" title="" id="_edn5"><span style="font-size:10.0pt">[5]</span></a> <i>Al-Jumhouriyya</i> (Lebanon), November 10, 2018.</p>
</div>
<div id="edn6">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_ednref6" name="_edn6" title="" id="_edn6"><span style="font-size:10.0pt">[6]</span></a> <i>Al-Mustaqbal</i> (Lebanon), November 27, 2018.</p>
</div>
<div id="edn7">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_ednref7" name="_edn7" title="" id="_edn7"><span style="font-size:10.0pt">[7]</span></a> <i>Al-Nahar</i> (Lebanon), November 18, 2018.</p>
</div>
<div id="edn8">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_ednref8" name="_edn8" title="" id="_edn8"><span style="font-size:10.0pt">[8]</span></a> <i>Al-Mustaqbal</i> (Lebanon), November 19, 2018.</p>
</div>
<div id="edn9">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_ednref9" name="_edn9" title="" id="_edn9"><span style="font-size:10.0pt">[9]</span></a> <i>Al-Arab</i> (London), November 7, 2018.</p>
</div>
<div id="edn10">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_ednref10" name="_edn10" title="" id="_edn10"><span style="font-size:10.0pt">[10]</span></a> <i>Al-Mustaqbal</i> (Lebanon), November 24, 2018.</p>
</div>
<div id="edn11">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_ednref11" name="_edn11" title="" id="_edn11"><span style="font-size:10.0pt">[11]</span></a> This is a reference to a statement made by 'Ali Younesi, an advisor to Iranian President Hassan Rohani, on March 8, 2015. See MEMRI Special Dispatch No. 5991, <a href="https://www.memri.org/reports/advisor-iranian-president-rohani-iran-empire-iraq-our-capital-we-will-defend-all-peoples">Advisor To Iranian President Rohani: Iran Is An Empire, Iraq Is Our Capital; We Will Defend All The Peoples Of The Region; Iranian Islam Is Pure Islam – Devoid Of Arabism, Racism, Nationalism</a><u><span style="color:blue">, </span></u>March 9, 2015.</p>
</div>
<div id="edn12">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_ednref12" name="_edn12" title="" id="_edn12"><span style="font-size:10.0pt">[12]</span></a> <i>Al-Sharq</i> (Lebanon), December 16, 2018.</p>
</div>
<div id="edn13">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_ednref13" name="_edn13" title="" id="_edn13"><span style="font-size:10.0pt">[13]</span></a> <i>Al-Hayat</i> (London), December 8, 2018.</p>
</div>
<div id="edn14">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_ednref14" name="_edn14" title="" id="_edn14"><span style="font-size:10.0pt">[14]</span></a> In early December 2018 Hizbullah demonstrated that it is willing and able to use its weapons to thwart a decision by Prime Minister Sa'd Al-Hariri. After former minister Wiam Wahhab made insulting remarks against Hariri, the latter dispatched a police force to serve him a summons for questioning.  When the police force arrived at Wahhab's home, a clash erupted with his supporters and Wahhab's bodyguard was killed by police gunfire. Hizbullah, for its part, declared that it would not abandon its ally Wahhab and that if he was hurt a civil war could break out. The organization backed up its words with actions, sending troops to guard Wahhab's home and arming his associates. <i>Al-Akhbar</i> (Lebanon), December 3, 2018.</p>
</div>
<div id="edn15">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_ednref15" name="_edn15" title="" id="_edn15"><span style="font-size:10.0pt">[15]</span></a> <i>Al-Jumhouriyya</i> (Lebanon), October 21, 2018.</p>
</div>
<div id="edn16">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_ednref16" name="_edn16" title="" id="_edn16"><span style="font-size:10.0pt">[16]</span></a> <i>Al-Jumhouriyya</i> (Lebanon), October 29, 2018; saydetaljabal.org, November 5, 2018, December 10, 2018.</p>
</div>
<div id="edn17">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_ednref17" name="_edn17" title="" id="_edn17"><span style="font-size:10.0pt">[17]</span></a> <i>Al-Jumhouriyya</i> (Lebanon), October 24, 2018.</p>
</div>
<div id="edn18">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_ednref18" name="_edn18" title="" id="_edn18"><span style="font-size:10.0pt">[18]</span></a> <i>Al-Nahar</i> (Lebanon), November 12, 2018.</p>
</div>
<div id="edn19">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_ednref19" name="_edn19" title="" id="_edn19"><span style="font-size:10.0pt">[19]</span></a> <i>Al-Arab</i> (London), December 10, 2018.</p>
</div>
<div id="edn20">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_ednref20" name="_edn20" title="" id="_edn20"><span style="font-size:10.0pt">[20]</span></a> <i>Al-Arab</i> (London), October 23, 2018.</p>
</div>
<div id="edn21">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_ednref21" name="_edn21" title="" id="_edn21"><span style="font-size:10.0pt">[21]</span></a> <i>Al-Sharq Al-Awsat</i> (London), November 2, 2018.</p>
</div>
<div id="edn22">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_ednref22" name="_edn22" title="" id="_edn22"><span style="font-size:10.0pt">[22]</span></a> <i>Al-Arab</i> (London), November 11, 2018.</p>
</div>
<div id="edn23">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_ednref23" name="_edn23" title="" id="_edn23"><span style="font-size:10.0pt">[23]</span></a> <i>Al-Nahar</i> (Lebanon), November 20, 2018. See MEMRI Special Dispatch No.7778, <a href="https://www.memri.org/reports/lebanese-writer-laments-his-country%27s-condition">On Eve Of Its 75th Independence Day, Lebanese Journalist Laments His Country's Condition</a>, November 28, 2018.</p>
</div>
<div id="edn24">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_ednref24" name="_edn24" title="" id="_edn24"><span style="font-size:10.0pt">[24]</span></a> <i>Al-Arab</i> (London), October 19, 2018.</p>
</div>
<div id="edn25">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_ednref25" name="_edn25" title="" id="_edn25"><span style="font-size:10.0pt">[25]</span></a> The reference is to an armed conflict between Fatah and the Palestinian Lebanese organization Ansar Allah, in the course of which Fatah tried to take over parts of the Mieh Mieh camp.</p>
</div>
<div id="edn26">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_ednref26" name="_edn26" title="" id="_edn26"><span style="font-size:10.0pt">[26]</span></a> <i>Al-Jumhouriyya</i> (Lebanon), October 28, 2018.</p>
</div>
<div id="edn27">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_ednref27" name="_edn27" title="" id="_edn27"><span style="font-size:10.0pt">[27]</span></a> <i>Al-Ittihad</i> (UAE), October 13, 2018.</p>
</div>
<div id="edn28">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon#_ednref28" name="_edn28" title="" id="_edn28"><span style="font-size:10.0pt">[28]</span></a> <i>Al-Nahar</i> (Lebanon), December 12, 2018.</p>
</div>
</div>
</div></div></div><span property="dc:title" content="Hizbullah Opponents In Lebanon: The Organization Is Subjecting Lebanon To Iranian Patronage, Preventing Formation Of Government In Retaliation For U.S. Sanctions" class="rdf-meta element-hidden"></span> </div>
</div>
<script type="text/javascript">
  jQuery(document).ready(function() {   
    var number = jQuery(".report-info .field-name-field-number .field-item").html().replace(/\s+/g, ''); 
    jQuery(".report-info .field-name-field-number .field-item").html(number);
  });
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.memri.org/reports/criticism-of-hizbullah-in-lebanon" 
},
"headline": "Hizbullah Opponents In Lebanon: The Organization Is Subjecting Lebanon To Iranian Patronage,...",
"image": [
"https://www.memri.org/sites/default/files/new_images/org/HizbSq.JPG"
],
"datePublished": "2018-12-24",
"dateModified": "2018-12-24",
"author": [{
    "@type": "Person",
    "name": "C. Jacob"
}
,{
    "@type": "Person",
    "name": "H. Varulkar"
}
],"publisher": {
"@type": "Organization",
"name": "Middle East Media Research Institute","alternateName":"MEMRI",
"logo": {
"@type": "ImageObject",
"url": "https://www.memri.org/sites/default/files/memri-logo-news.png"
}
},
"description": "The exposure of the tunnels dug by Hizbullah into Israeli territory \u2013 which constitute a violation of UNSC Resolution 1701 and are further evidence that the organization acts on its own initiative in "}
</script>
</section>
</div>
</section>
<aside class="col-sm-5 col-lg-4 content-sidebar" role="complementary">
<div class="region region-sidebar-first">
<section id="block-views-latest-clips-block" class="block block-views clearfix">
<h2 class="block-title">Latest Clips</h2>
<div class="view view-latest-clips view-id-latest_clips view-display-id-block view-dom-id-7960365ad9a32321d28370ff7de82f68">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/uk-journalist-abdel-bari-atwan-america-betrayed-kurds-defeated">
<img typeof="foaf:Image" class="" class="img-responsive" alt="U.K.-Based Journalist Abdel-Bari Atwan: America Betrayed the Kurds and Has Been Defeated in Syria" src="/sites/default/files/new_images/tv/Abdel-Bari atwan 43.jpg">
</a>
</div> </div> </div>
 <div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/uk-journalist-abdel-bari-atwan-america-betrayed-kurds-defeated">#6908 U.K.-Based Journalist Abdel-Bari Atwan: America Betrayed the Kurds and Has Been Defeated in Syria</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-12-21T00:00:00-05:00">2018-12-21</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">04:11</div> </div> </div>
</div>
<div class="views-row views-row-2 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/egyptian-muslim-brotherhood-mohammed-nasser-jews-cinema-outcasts-big-nosed-image-arabs">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Egyptian MB TV Host Mohammed Nasser: The Jews Used to Be Seen as Despicable Big-Nosed Outcasts, but Through Cinema They Replaced This Image with Arabs" src="/sites/default/files/new_images/tv/Mohammed Nasser 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/egyptian-muslim-brotherhood-mohammed-nasser-jews-cinema-outcasts-big-nosed-image-arabs">#6907 Egyptian MB TV Host Mohammed Nasser: The Jews Used to Be Seen as Despicable Big-Nosed Outcasts, but Through Cinema They Replaced This Image with Arabs</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Mekameleen TV (Egypt Muslim Brotherhood from Turkey)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-12-11T00:00:00-05:00">2018-12-11</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">03:53</div> </div> </div>
</div>
<div class="views-row views-row-3 views-row-odd">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/canadian-cleric-younus-kathrada-conratulating-christmas-worse-sin-murder-adultery">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Canadian Cleric Younus Kathrada: Congratulating Christians for Christmas is Worse than Murder" src="/sites/default/files/new_images/tv/Canadian Cleric Younus Kathrada 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/canadian-cleric-younus-kathrada-conratulating-christmas-worse-sin-murder-adultery">#6906 Canadian Cleric Younus Kathrada: Congratulating Christians for Christmas is Worse than Murder</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-12-23T00:00:00-05:00">2018-12-23</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">02:09</div> </div> </div>
</div>
<div class="views-row views-row-4 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/Norway-jihadi-scholar-ansar-islam-mullah-krekar-qaeda-isis-new-group-ideology-permanent">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Norway-Based Jihadi Scholar Mullah Fateh Krekar: New Groups Will Emerge After Al-Qaeda and ISIS Are Gone Because the Quran and Sunnah Are Permanent" src="/sites/default/files/new_images/tv/Mullah Krekar 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/Norway-jihadi-scholar-ansar-islam-mullah-krekar-qaeda-isis-new-group-ideology-permanent">#6905 Norway-Based Jihadi Scholar Mullah Fateh Krekar: New Groups Will Emerge After Al-Qaeda and ISIS Are Gone Because the Quran and Sunnah Are Permanent</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">NRT TV (Iraqi Kurdistan)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-12-20T00:00:00-05:00">2018-12-20</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">01:35</div> </div> </div>
</div>
<div class="views-row views-row-5 views-row-odd views-row-last">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/iranian-foreign-minister-javad-zarif-perfected-art-evading-sanctions">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Iranian FM Mohammad Javad Zarif: We Have Perfected the Art of Evading Sanctions and Will Continue to Survive Against America's Will" src="/sites/default/files/new_images/tv/Javad Zarif 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/iranian-foreign-minister-javad-zarif-perfected-art-evading-sanctions">#6904 Iranian FM Mohammad Javad Zarif: We Have Perfected the Art of Evading Sanctions and Will Continue to Survive Against America&#039;s Will</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-12-15T00:00:00-05:00">2018-12-15</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">01:06</div> </div> </div>
</div>
</div>
</div>
</section>
<section id="block-views-latest-reports-block" class="block block-views clearfix">
<h2 class="block-title">Latest Reports</h2>
<div class="view view-latest-reports view-id-latest_reports view-display-id-block view-dom-id-16d10c2fd1f90a4e61140d68b8b7a2dd">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/criticism-of-hizbullah-in-lebanon" class="active">Hizbullah Opponents In Lebanon: The Organization Is Subjecting Lebanon To Iranian Patronage, Preventing Formation Of Government In Retaliation For U.S. Sanctions</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Inquiry &amp; Analysis Series</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 1429 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">December 24, 2018</span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/russia-week-%E2%80%93-focus-russias-defense-%E2%80%93-december-24-2018">Russia This Week – Focus On Russia&#039;s Defense – December 24, 2018</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7820 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">December 24, 2018</span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/deputy-fm-ryabkov-russia-will-not-ignore-possible-deployment-us-medium-and-short-range">Deputy FM Ryabkov: Russia Will Not Ignore The Possible Deployment Of US Medium- And Short-Range Missiles Threatening Us And Our Allies; Russia Has All The Necessary Forces And Means To Beat Back Any Aggressor</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7819 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">December 23, 2018</span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/jihad-and-terrorism-threat-monitor-jttm-weekend-summary-333">Jihad and Terrorism Threat Monitor (JTTM) Weekend Summary</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Announcements</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 700 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">December 22, 2018</span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/egyptian-tv-debates-sheikh-claims-there-jewish-plot-decrease-egypts-population-political">Egyptian TV Debates: Sheikh Claims There Is A Jewish Plot To Decrease Egypt&#039;s Population, Political Sociologist Claims The Plot Is To Increase It, Sheikh Says Torah Is False And That Theodor Herzl Created &#039;The Protocols Of The Elders Of Zion&#039;</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7817 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">December 21, 2018</span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/antisemitic-friday-sermon-palestinian-authority-tv-allah-turned-jews-apes-and-pigs-vile">Antisemitic Friday Sermon On Palestinian Authority TV: Allah Turned Jews Into Apes And Pigs; Vile Traits Run In Their Genes; Humanity Cannot Coexist With Them; U.S., Europe &#039;Vomited Them Out&#039;; Rocks And Trees Will Say: &#039;There Is A Jew Behind Me, Come And Kill Him&#039;</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7818 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">December 21, 2018</span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/al-azhar-cleric-saeed-numan-male-and-female-fetuses-can-be-married-each-other-their">Al-Azhar Cleric Saeed Numan: Male And Female Fetuses Can Be Married Off To Each Other By Their Guardians</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7816 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">December 21, 2018</span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/egyptian-journalist-emad-albeheery-turkey-based-muslim-brotherhood-tv-channel-president-al">Egyptian Journalist Emad Albeheery On Turkey-Based Muslim Brotherhood TV Channel: President Al-Sisi&#039;s Mother Is Jewish</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7815 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">December 21, 2018</span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/memri-weekly-december-14-21-2018">The MEMRI Weekly: December 14-21, 2018</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Announcements</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 701 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">December 20, 2018</span> </div> </div>
<div class="views-row views-row-10 views-row-even views-row-last">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/retired-lebanese-general-tunnels-exposed-israeli-border-were-dug-2006-all-sides-knew-their">Retired Lebanese General: The Tunnels Exposed On Israeli Border Were Dug Before 2006; All The Sides Knew Of Their Existence Even Then</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7814 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">December 20, 2018</span> </div> </div>
</div>
</div>
</section>
</div>
</aside> 
</div>
</div>
<footer class="footer container">
<div class="region region-footer">
<section id="block-block-1" class="block block-block clearfix">
<div class="memri-footer">
<div class="pull-left">
<ul class="footer-menu">
<li><a href="/">Home</a></li>
<li><a href="/about">About MEMRI</a></li>
<li><a href="/request-a-clip">Request a Clip</a></li>
<li><a href="http://subscribe.memri.org/">Subscribe</a></li>
<li><a href="http://www.memri.org/donate">Donate</a></li>
<li><a href="https://memriinthemedia.org/">MEMRI In The Media</a></li>
</ul>
</div>
<div class="pull-right">
<ul class="footer-social">
<li>
<a target="_blank" href="https://twitter.com/MEMRIReports">
</a>
</li>
<li>
<a target="_blank" href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
</a>
</li>
<li>
<a target="_blank" href="http://memrireports.tumblr.com/">
</a>
</li>
<li style="display: none;">
<a target="_blank" href="https://plus.google.com/103769426957409731109/about">
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/memri">
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/channel/UC59Cpk70K2TwdmApJOTuW9g">
</a>
</li>
<li>
<a target="_blank" href="https://vimeo.com/memri">
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/memrireports/">
</a>
</li>
</ul>
<style type="text/css">
.footer-social li:nth-child(6) a {
    background: url(/sites/default/files/images/ico/youtube_inactive.png) no-repeat left top;
}
.footer-social li:nth-child(6) a:hover {
    background: url(/sites/default/files/images/ico/youtube.png) no-repeat left top;
}
.footer-social li:nth-child(7) a {
    background: url(/sites/default/files/images/ico/vimeo_inactive.png) no-repeat left top;
}
.footer-social li:nth-child(7) a:hover {
    background: url(/sites/default/files/images/ico/vimeo.png) no-repeat left top;
}
.footer-social li:nth-child(8) a {
    background: url(/sites/default/files/images/ico/instagram_inactive.png) no-repeat left top;
}
.footer-social li:nth-child(8) a:hover {
    background: url(/sites/default/files/images/ico/instagram.png) no-repeat left top;
}
</style>
<ul class="footer-menu right-side-box">
<li><a href="/tv">MEMRI TV</a></li>
</ul>
</div>
</div>
<div class="bottom_line">
<div class="pull-left">
<span class="small">© 1998-2018, The Middle East Media Research Institute All Rights Reserved. Materials may only be cited with proper attribution.</span>
</div>
<div class="pull-right">
<a href="/memri_donor_privacy_statement">Privacy Policy </a>
</div>
</div>
</section>
</div>
</footer> <script src="https://www.memri.org/sites/all/themes/bootstrap/js/bootstrap.js?pitfwc"></script>
<script type="text/javascript">
      // detect if it's mobile device
      if (navigator.userAgent.match(/Android/i) ||
        navigator.userAgent.match(/webOS/i) ||
        navigator.userAgent.match(/iPhone/i) ||
        navigator.userAgent.match(/iPad/i) ||
        navigator.userAgent.match(/iPod/i) ||
        navigator.userAgent.match(/BlackBerry/) ||
        navigator.userAgent.match(/Windows Phone/i) ||
        navigator.userAgent.match(/ZuneWP7/i)
      ) {        
        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          var is_visible = jQuery(this).parents(".node").find("#teaser").is(':visible');
          if (is_visible) {  
            if(jQuery(window).width() > 991){
              jQuery(this).animate({"height": '77px'}, 100);
            }else {
              jQuery(this).animate({"height": '140px'}, 100);
            }         
            
            jQuery(this).find('#teaser').delay(200).hide(0);
          } else {
            jQuery(this).animate({"height": '100%'}, 100);
            jQuery(this).find('#teaser').delay(50).show(0);
          }
        });      
      } else {        
        jQuery(document).on('mouseenter', '.quicktabs-tabpage .row-grid .node', function(e){
          jQuery(this).find('.report-headline, .clip-headline').animate({"height": '100%'}, 100);
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(50).show(0);
        });

        jQuery(document).on('mouseleave', '.quicktabs-tabpage .row-grid .node', function(e){          
          if(jQuery(window).width() > 991){
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '77px'}, 100);
          }else {
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '140px'}, 100);
          }
          
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(200).hide(0);
        });

        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          window.location.href = jQuery(this).data('url');
        });
      }/*
      jQuery("body").on('click', function(){ 
        if(typeof jQuery.cookie('donatepage') === 'undefined') window.open("https://www.memri.org/donate/?referral=campaign"); 
      });*/
    </script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127765270-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-127765270-1');
gtag('event', 'page_view', { 'send_to': 'UA-7855063-1' });
</script>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
"@type" : "Organization",
"legalName" : "Middle East Media Research Institute","alternateName":"MEMRI",
"url" : "https://www.memri.org/",
"contactPoint" : [{
"@type" : "ContactPoint",
"telephone" : "+1-202-955-9070",
"email" : "memri@memri.org",
"contactType" : "customer support"
}],
"logo" :
{"@type":"ImageObject","url":"https://www.memri.org/sites/default/files/memri-logo-news.png"},
"sameAs" : [ "http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716",
"http://twitter.com/#!/MEMRIReports",
"https://plus.google.com/103769426957409731109/posts",
"https://www.linkedin.com/company/memri"
]
}
</script>

</div>
</body>
</html>