<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8">
<meta name="viewport" content="width=500">
<meta name="robots" content="noodp" />
<meta name="msvalidate.01" content="FA93F2E2383E9D3A530C7C2420B79577" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/overrides.css" media="all" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.memri.org/sites/all/themes/bootstrap/memri/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="China&#039;s Ambassador in Syria, Qi Qianjin, published on August 5, 2018, an article in the pro-regime Syrian daily Al-Watan focusing on relations between China and the Arab world." />
<meta name="abstract" content="China&#039;s Ambassador in Syria, Qi Qianjin, published on August 5, 2018, an article in the pro-regime Syrian daily Al-Watan focusing on relations between China and the Arab world." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="middle east, jihad, jihad &amp; terror monitor, middle east media research institute, memri, memri tv" />
<meta name="rating" content="general" />
<meta name="referrer" content="origin" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.memri.org/sites/default/files/wide/org/Wide_SD_7665_thumb.jpg" />
<link rel="canonical" href="https://www.memri.org/reports/chinese-ambassador-syria-two-countries-have-golden-opportunity-strengthen-their-ties" />
<meta property="og:site_name" content="MEMRI" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.memri.org/reports/chinese-ambassador-syria-two-countries-have-golden-opportunity-strengthen-their-ties" />
<meta property="og:title" content="Chinese Ambassador To Syria: The Two Countries Have A Golden Opportunity To Strengthen Their Ties" />
<meta property="og:description" content="On August 5, 2018, China&#039;s Ambassador in Syria, Qi Qianjin, published an article in the pro-regime Syrian daily Al-Watan focusing on relations between China and the Arab world. He wrote that these relations have entered a new era of enhanced strategic cooperation and that China is interested in playing a larger role in bringing peace and stability to the region." />
<meta property="og:image" content="https://www.memri.org/sites/default/files/new_images/org/SD_7665_thumb.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.memri.org/reports/chinese-ambassador-syria-two-countries-have-golden-opportunity-strengthen-their-ties" />
<meta name="twitter:description" content="On August 5, 2018, China&#039;s Ambassador in Syria, Qi Qianjin, published an article in the pro-regime Syrian daily Al-Watan focusing on relations between China and the Arab world. He wrote that these relations have entered a new era of enhanced strategic cooperation and that China is interested in playing a larger role in bringing peace and stability to the region." />
<meta name="twitter:title" content="Chinese Ambassador To Syria: The Two Countries Have A Golden Opportunity To Strengthen Their Ties" />
<meta name="twitter:image" content="https://www.memri.org/sites/default/files/new_images/org/SD_7665_thumb.jpg" />
<meta itemprop="name" content="Chinese Ambassador To Syria: The Two Countries Have A Golden Opportunity To Strengthen Their Ties" />
<meta itemprop="description" content="On August 5, 2018, China&#039;s Ambassador in Syria, Qi Qianjin, published an article in the pro-regime Syrian daily Al-Watan focusing on relations between China and the Arab world. He wrote that these relations have entered a new era of enhanced strategic cooperation and that China is interested in playing a larger role in bringing peace and stability to the region." />
<meta itemprop="image" content="https://www.memri.org/sites/default/files/wide/org/Wide_SD_7665_thumb.jpg" />
<title>Chinese Ambassador Discusses China-Syria Relations | MEMRI</title>
<style>
@import url("https://www.memri.org/modules/system/system.base.css?pexzys");
</style>
<style>
@import url("https://www.memri.org/sites/all/modules/date/date_api/date.css?pexzys");
@import url("https://www.memri.org/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pexzys");
@import url("https://www.memri.org/modules/field/theme/field.css?pexzys");
@import url("https://www.memri.org/modules/node/node.css?pexzys");
@import url("https://www.memri.org/sites/all/modules/views/css/views.css?pexzys");
@import url("https://www.memri.org/sites/all/modules/ckeditor/css/ckeditor.css?pexzys");
</style>
<style>
@import url("https://www.memri.org/sites/all/modules/ctools/css/ctools.css?pexzys");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/sphinxdrupal.css?pexzys");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/daterangepicker.css?pexzys");
</style>
<style>
@import url("https://www.memri.org/sites/all/themes/bootstrap/memri/css/style.css?pexzys");
</style>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/print.css" media="print" />

<!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<script src="https://www.memri.org/sites/all/modules/jquery_update/replace/jquery/2.1/jquery.min.js?v=2.1.4"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="//code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
<script>window.jQuery && window.jQuery.migrateWarnings || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery-migrate/1/jquery-migrate.min.js'>\x3C/script>")</script>
<script src="https://www.memri.org/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.memri.org/misc/drupal.js?pexzys"></script>
<script src="https://www.memri.org/sites/all/modules/admin_menu/admin_devel/admin_devel.js?pexzys"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/moment.min.js?pexzys"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/daterangepicker.js?pexzys"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/sphinxcustom.js?pexzys"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"memri","theme_token":"_MCIZBnpV37yhAKvGH1O4ywBNT22gtBG80BsCUqjR1Y","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"0":1,"\/\/code.jquery.com\/jquery-migrate-1.4.1.min.js":1,"1":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/moment.min.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/daterangepicker.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/sphinxcustom.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/sphinxdrupal.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/daterangepicker.css":1,"sites\/all\/themes\/bootstrap\/memri\/css\/style.css":1}},"better_exposed_filters":{"views":{"latest_clips":{"displays":{"block":{"filters":[]}}},"latest_reports":{"displays":{"block":{"filters":[]}}},"mtv_sortable":{"displays":{"block":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/reports\/chinese-ambassador-syria-two-countries-have-golden-opportunity-strengthen-their-ties":true},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":0,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<script src="/sites/all/themes/bootstrap/memri/js/bootstrap.min.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/all_sites.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TRQCFW');</script>

<meta name="google-site-verification" content="LcT5ZNP5yyFW9VEvlv8SOENqMz6daVDlP2EMBxEE2c4" />
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-40650 node-type-article">

<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRQCFW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper" id="wrapper_top">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<header role="banner" class="container site-header org">
<nav class="topbar">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul>
<li><a href="https://www.memri.org">HOME</a></li>
<li><a href="https://www.memri.org/about">ABOUT</a></li>
<li><a href="http://memri.convio.net/site/PageServer?pagename=subscriptions_management" target="_blank">SUBSCRIBE</a></li>
<li><a href="/donate/">DONATE</a></li>
</ul>

<ul class="pull-right">
<li><a href="https://www.memri.org/tv">MEMRI TV</a></li>
<li><a href="https://www.memri.org/jttm">JTTM</a></li>
</ul>
</div>
</nav>
<div class="row">
<div class="col-md-6 banner">
<a href="https://www.memri.org">
<img src="https://www.memri.org/sites/default/files/memri20/memri20logo.jpg" alt="Home" />
</a>
</div>
<div class="col-md-6 socialmedia">
<div class="region region-header-icons">
<section id="block-block-3" class="block block-block clearfix">
<span class="tagline" style="font-size: 28px;">Bridging the Language Gap</span>
<ul class="list-inline">
<li>
<a target="_blank" href="https://twitter.com/MEMRIReports">
<img src="/sites/default/files/images/ico/top/twitter.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
<img src="/sites/default/files/images/ico/top/facebook.png" alt="">
</a>
</li>

<li>
<a target="_blank" href="http://memrireports.tumblr.com/">
<img src="/sites/default/files/images/ico/top/tumblr.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://plus.google.com/103769426957409731109/posts">
<img src="/sites/default/files/images/ico/top/google_plus.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/memri">
<img src="/sites/default/files/images/ico/top/linkedin.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://itunes.apple.com/us/app/memri-the-middle-east-media-research-institute/id634459939?mt=8">
<img src="/sites/default/files/images/ico/top/apple.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.memri">
<img src="/sites/default/files/images/ico/top/google_play.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/channel/UC59Cpk70K2TwdmApJOTuW9g">
<img src="/sites/default/files/images/ico/top/youtube.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://vimeo.com/memri">
<img src="/sites/default/files/images/ico/top/vimeo.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/memrireports/">
<img src="/sites/default/files/images/ico/top/instagram.png" alt="">
</a>
</li>
</ul>
</section>
</div>
</div>
</div>
</header>
<div id="navbar" class="navbar">
<div class="container">
<div class="pull-right">
<a href="/request-a-clip" class="request-clip">
<span>Contact/Request A Clip</span>
</a>
<div class="region region-right-navigation">
<section id="block-sphinxdrupal-sphinxdrupal" class="block block-sphinxdrupal clearfix">
<form action="/reports/chinese-ambassador-syria-two-countries-have-golden-opportunity-strengthen-their-ties" method="post" id="sphinxdrupal-search-box" accept-charset="UTF-8"><div><div class="container-inline"><div class="form-item form-item-keywords form-type-textfield form-group"><input title="Enter the terms you wish to search for." onblur="if (this.value == &#039;&#039;) {this.value = &#039;SEARCH&#039;;}" onfocus="if (this.value == &#039;SEARCH&#039;) {this.value = &#039;&#039;;}" class="form-control form-text" type="text" id="edit-keywords" name="keywords" value="SEARCH" size="15" maxlength="128" /></div><button type="submit" id="edit-submit" name="op" value="Search" class="btn btn-primary form-submit">Search</button>
</div><input type="hidden" name="form_build_id" value="form-JSiSoOS4lu7ixKP6-xTodkNZi34JhjFQlAEgtdsiO3Q" />
<input type="hidden" name="form_id" value="sphinxdrupal_search_box" />
</div></form>
</section>
</div>
<a href="/search-results?content_type[article]=article" class="adv-search">
<img src="https://www.memri.org/sites/default/files/images/ico/adv-search.png" alt="Advanced Search" title="Advanced Search">
</a>
</div>
</div>
</div>
<div class="main-container container">

<div class="row">
<section class="col-sm-7 col-lg-8">
<a id="main-content"></a>
<div class="region region-content">
<section id="block-system-main" class="block block-system clearfix">
<div id="node-40650" class="node node-article node-promoted clearfix" about="/reports/chinese-ambassador-syria-two-countries-have-golden-opportunity-strengthen-their-ties" typeof="sioc:Item foaf:Document">
<div class="report-info category-bar">
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/special-dispatch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Special Dispatch</a></div></div></div> </div>
<div class="pull-right">
<img src="/sites/default/files/images/ico/print-gray.png" id="printIcon" alt="print" />
</div>
<script type="text/javascript">
      jQuery(document).on("ready", function(){
        jQuery('#printIcon').mouseover(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-colored.png");
        });
        jQuery('#printIcon').mouseleave(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-gray.png");
        });
        jQuery('#printIcon').click(function(){
          window.print();
        });
      });
    </script>
<div id="componentDiv" class="pull-right"></div>
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_U8S9CUuG6EArXTcyzqeujUryMLBvfgDicdohdIAZNnpp1d1Fe37NQ7O76LYBnd7z"></script>
<script type="text/javascript">
  var act = new gigya.socialize.UserAction();
  act.setTitle("MEMRI: Chinese Ambassador To Syria: The Two Countries Have A Golden Opportunity To Strengthen Their Ties");
  act.setLinkBack("https://www.memri.org/reports/chinese-ambassador-syria-two-countries-have-golden-opportunity-strengthen-their-ties");
  var showShareBarUI_params=
  {
    containerID: 'componentDiv',
    shareButtons: [
    {
      provider: 'Email'
      ,'iconImgUp': '/sites/default/files/images/ico/email-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/email-colored.png'
    },
    {
      provider: 'Twitter'
      ,'iconImgUp': '/sites/default/files/images/ico/twitter_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/twitter.png'
      ,'related': 'MEMRIReports'
    },
    {
      provider: 'googleplus'
      ,'iconImgUp': '/sites/default/files/images/ico/google+_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/google+.png'
    },
    {
      provider: 'Facebook'
      ,'iconImgUp': '/sites/default/files/images/ico/facebook_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/facebook.png'
    },
    {
      provider: 'tumblr'
      ,'iconImgUp': '/sites/default/files/images/ico/tumblr_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/tumblr.png'
    },
    {
      provider: 'pinterest'
      ,'iconImgUp': '/sites/default/files/images/ico/pinterest-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/pinterest-colored.png'
    },
    {
      provider: 'linkedin'
      ,'iconImgUp': '/sites/default/files/images/ico/linkedin_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/linkedin.png'
    },
    {
      provider: 'reddit'
      ,'iconImgUp': '/sites/default/files/images/ico/reddit-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/reddit-colored.png'
    },
    {
      provider: 'stumbleupon'
      ,'iconImgUp': '/sites/default/files/images/ico/stumbleupon-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/stumbleupon-colored.png'
    }
//    ,{
//      provider: 'Share'
//      ,'iconImgUp': '/sites/default/files/images/ico/share_other_icon.jpg'
//    }
    ],
    moreEnabledProviders: 'pinterest,tumblr,reddit,stumbleupon,linkedin',

    showCounts: 'none',
    iconsOnly: 'true',
    userAction: act,
    emailProviders: ''
  };
  gigya.socialize.showShareBarUI(showShareBarUI_params);
  </script>
<div class="memriicon">
<img src="https://www.memri.org/sites/default/files/pic/mlogo.jpg" alt="memri">
</div>
<div class="report-info report-data">
<span class="pull-left">September 11, 2018</span>
<span class="pull-right"><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/special-dispatch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Special Dispatch</a></div></div></div> No.<div class="field field-name-field-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even">7663</div></div></div></span>
</div>
<h1>
Chinese Ambassador To Syria: The Two Countries Have A Golden Opportunity To Strengthen Their Ties </h1>
<span property="dc:title" content="Chinese Ambassador To Syria: The Two Countries Have A Golden Opportunity To Strengthen Their Ties" class="rdf-meta element-hidden"></span> <div class="authorField report_authors">
</div>
<div class="content article-content clearfix">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><i>On August 5, 2018, China's Ambassador in Syria, Qi Qianjin, published an article in the pro-regime Syrian daily </i>Al-Watan<i> focusing on relations between China and the Arab world. He wrote that these relations have entered a new era of enhanced strategic cooperation and that China is interested in playing a larger role in bringing peace and stability to the region. As for China's relations with Syria, the ambassador stated that, since the beginning of the Syria crisis, his country has been extending "diplomatic and humanitarian" support to the Syrian people, and that the achievements of the Syrian armed forces have strengthened the regime's stability. China, he added, wants to deepen the cooperation between the two countries on the political, military, economic and social levels, and to take part in the rebuilding of Syria.</i></p>
<p><i>It should be noted that this article was published several days after Ambassador Qianjin told </i>Al-Watan<i> that the Chinese military would be willing to participate "in some way" in the regime's campaign in Idlib.<a href="https://www.memri.org/reports/chinese-ambassador-syria-two-countries-have-golden-opportunity-strengthen-their-ties#_edn1" name="_ednref1" title="" id="_ednref1"><b><span style="font-size:12.0pt">[1]</span></b></a> China later denied this claim, stating that Qianjin's remarks had been mistranslated.<a href="https://www.memri.org/reports/chinese-ambassador-syria-two-countries-have-golden-opportunity-strengthen-their-ties#_edn2" name="_ednref2" title="" id="_ednref2"><b><span style="font-size:12.0pt">[2]</span></b></a></i></p>
<p><img alt="" src="/sites/default/files/summer_2018/sd7666.jpg" style="width: 500px; height: 282px;" /><br /><span lang="ES" style="font-size:10.0pt" xml:lang="ES">Ambassador Qi Qianjin (image: Al-Watan, Syria, August 5, 2018)</span></p>
<p><i>The following are excerpts from the ambassador's August 5 article:<a href="https://www.memri.org/reports/chinese-ambassador-syria-two-countries-have-golden-opportunity-strengthen-their-ties#_edn3" name="_ednref3" title="" id="_ednref3"><b><span style="font-size:12.0pt">[3]</span></b></a></i></p>
<p><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif">China Has Launched An Economic Reconstruction Plan In Arab Countries, Continues Promoting Chinese-Arab Energy Cooperation </span></span></b></p>
<p style="text-align:justify">"Chinese diplomacy vis-à-vis the Arab states has entered a new era. The Eighth Ministerial Meeting of the China-Arab States Cooperation Forum was held in Beijing recently [on July 10-11, 2018]. The opening session was attended by [Chinese] President Xi Jinping, who delivered a speech titled 'Hand in Hand to Promote the Strategic Chinese-Arab Partnership in the New Era.' This meeting was the first Chinese-Arab diplomatic event since the 19<sup>th</sup> National Conference of the Chinese Communist Party, and was an important meeting amid the joint construction activity by the two sides as part of the Belt and Road Initiative,<a href="https://www.memri.org/reports/chinese-ambassador-syria-two-countries-have-golden-opportunity-strengthen-their-ties#_edn4" name="_ednref4" title="" id="_ednref4"><span style="font-size:12.0pt">[4]</span></a> and it will have considerable impact in terms of deepening the strategic Chinese-Arab partnership.</p>
<p style="text-align:justify">"[In his speech] President Xi Jinping noted that China was willing to strengthen its ties with the Arabs... and announced that it had launched a special plan to promote economic reconstruction through industrial revitalization, and that it would grant a loan of $20 billion to strengthen cooperation with countries with rebuilding needs, for the implementation of projects providing employment opportunities and bolstering stability in accordance with the principles of trade. China will provide 600 million yuan in additional aid to the people of Syria, Yemen, Jordan and Lebanon for humanitarian and reconstruction purposes. It will tighten cooperation with the Arab states [in the field of] infrastructures such as sea ports and railways, and will continue to promote cooperation in the domains of oil, gas and renewable energy."</p>
<p style="text-align:justify"><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif">China Aspires To Play A Larger Diplomatic Role In The Middle East </span></span></b></p>
<p style="text-align:justify">About the conflicts in the region, Qianjin noted that: "[President Jinping said in his speech that] China aspires to play a larger role in promoting peace and stability in the region, and calls to insist on dialogue and consultation, for no side can claim the exclusive [right] to make decisions or [choose] the way. We must consistently uphold the principle of sovereignty and oppose isolationism and polarization. We must call for comprehensive reconciliation and oppose the imposing of concessions on others. China calls to defend justice, honesty and joint development, benefit one another as close allies, and invest joint efforts in building a Chinese-Arab community with a joint destiny, in a way that will contribute to the formation of a global community with a joint human destiny.</p>
<p style="text-align:justify">"President Xi Jinping reiterated the Chinese policy vis-à-vis the Arab states during his visits to the UAE, Senegal, Rwanda and South Africa. He stressed [China's] commitment to resolving the urgent problems through diplomatic channels, finding a suitable solution to the region's real [problems] that considers the interests of all sides... and promoting peace in the Middle East based on enhancing security, strengthening the foundations of  peace and stability in the region and tightening international cooperation in the eradication of extremism..."</p>
<p style="text-align:justify"><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif">China Welcomes The Achievements Of The Syrian Army And The Improvement In The Status Of The Syrian Government </span></span></b></p>
<p style="text-align:justify">About China-Syria relations, Ambassador Qianjin wrote: "The relations between China and Syria are an important part of Chinese diplomacy in the new era, for, since the establishment of diplomatic ties between the two countries 62 years ago, the two sides have been aiding and supporting each other in all domains. Since the outbreak of the Syria crisis, China has consistently stood alongside the Syrian people and provided its ally Syria with steadfast diplomatic support and extensive humanitarian aid...</p>
<p style="text-align:justify">"China is always considered to be Syria's greatest partner in trade. China and Syria have established fruitful cooperation in the domains of culture and education, as well as in the military and security [domains]. We are heartened to see the current improvement in Syria's situation: the Arab Syrian army has made further advances in the area around Damascus and in southern Syria, chances of stability and peace are steadily growing, and the status of the Syrian government is becoming more stable. China appreciates Syria's important role in global strategy and places great emphasis on developing the ties of friendship and cooperation with it. China is committed to enhancing international cooperation as part of its Belt and Road Initiative and regards Syria as a natural partner for jointly building the belt and the road – just as the honorable President Assad set out the strategy of turning to the East to strengthen the ties with the [Far] East countries, including China. This strategy, and the Belt and Road Initiative, afford China and Syria a golden opportunity to strengthen the cooperation between them in a variety of domains.</p>
<p style="text-align:justify">"We greatly welcome the Syrian strategy of turning to the East, and intend to strengthen our cooperation with Syria on the political, military, economic and social levels. [We intend] to take an active part in rebuilding [Syria], in a way that enables the Syrian side to benefit from the advantages of the Chinese economy... and establish [channels for the] exchange of information on the ideological, cultural and administrative levels so as to promote the restoration of peace, stability and prosperity in Syria as soon as possible."</p>
<div> 
<hr align="left" size="1" width="33%" /><div id="edn1">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/chinese-ambassador-syria-two-countries-have-golden-opportunity-strengthen-their-ties#_ednref1" name="_edn1" title="" id="_edn1"><span style="font-size:10.0pt">[1]</span></a> See MEMRI Special Dispatch No. 7602, <a href="https://www.memri.org/reports/chinese-ambassador-syria-we-are-willing-participate-some-way-battle-idlib-alongside-assad">Chinese Ambassador To Syria: We Are Willing To Participate 'In Some Way' In The Battle For Idlib Alongside The Assad Army</a>, August 1, 2018.</p>
</div>
<div id="edn2">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/chinese-ambassador-syria-two-countries-have-golden-opportunity-strengthen-their-ties#_ednref2" name="_edn2" title="" id="_edn2"><span style="font-size:10.0pt">[2]</span></a> <i>Al-Watan</i> (Syria), August 7, 2018.</p>
</div>
<div id="edn3">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/chinese-ambassador-syria-two-countries-have-golden-opportunity-strengthen-their-ties#_ednref3" name="_edn3" title="" id="_edn3"><span style="font-size:10.0pt">[3]</span></a> <i>Al-Watan</i> (Syria), August 5, 2018.</p>
</div>
<div id="edn4">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/chinese-ambassador-syria-two-countries-have-golden-opportunity-strengthen-their-ties#_ednref4" name="_edn4" title="" id="_edn4"><span style="font-size:10.0pt">[4]</span></a> The Belt and Road Initiative (BRI), or the Silk Road Economic Belt and the 21st-century Maritime Silk Road, is a Chinese program aimed at promoting infrastructure investments, trade and cooperation with over 70 countries from the Baltic Sea to the Pacific. </p>
</div>
</div>
</div></div></div><span property="dc:title" content="Chinese Ambassador To Syria: The Two Countries Have A Golden Opportunity To Strengthen Their Ties" class="rdf-meta element-hidden"></span> </div>
</div>
<script type="text/javascript">
  jQuery(document).ready(function() {   
    var number = jQuery(".report-info .field-name-field-number .field-item").html().replace(/\s+/g, ''); 
    jQuery(".report-info .field-name-field-number .field-item").html(number);
  });
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.memri.org/reports/chinese-ambassador-syria-two-countries-have-golden-opportunity-strengthen-their-ties" 
},
"headline": "Chinese Ambassador To Syria: The Two Countries Have A Golden Opportunity To Strengthen Their Ties",
"image": [
"https://www.memri.org/sites/default/files/new_images/org/SD_7665_thumb.jpg"
],
"datePublished": "2018-09-11",
"dateModified": "2018-09-11",
"author": {
    "@type": "Person",
    "name": "Middle East Media Research Institute"
}
,"publisher": {
"@type": "Organization",
"name": "Middle East Media Research Institute","alternateName":"MEMRI",
"logo": {
"@type": "ImageObject",
"url": "https://www.memri.org/sites/all/themes/bootstrap/memri/logo.png"
}
},
"description": "On August 5, 2018, China's Ambassador in Syria, Qi Qianjin, published an article in the pro-regime Syrian daily Al-Watan focusing on relations between China and the Arab world. He wrote that these rel"}
</script>
</section>
</div>
</section>
<aside class="col-sm-5 col-lg-4 content-sidebar" role="complementary">
<div class="region region-sidebar-first">
<section id="block-views-latest-clips-block" class="block block-views clearfix">
<h2 class="block-title">Latest Clips</h2>
<div class="view view-latest-clips view-id-latest_clips view-display-id-block view-dom-id-3a488f1f78d7c6000ac156e790e8861c">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/egyptian-analyst-mahmoud-rashidi-west-behind-isis-terrorist-organizations">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Former Egyptian Official Gen. Mahmoud Al-Rashidi: West behind ISIS, Other Terrorist Organizations; Israel - Largest Center for Electronic Terrorism in the Middle East" src="/sites/default/files/new_images/tv/MAhmoud Al-Rashidi 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/egyptian-analyst-mahmoud-rashidi-west-behind-isis-terrorist-organizations">#6748 Former Egyptian Official Gen. Mahmoud Al-Rashidi: West behind ISIS, Other Terrorist Organizations; Israel - Largest Center for Electronic Terrorism in the Middle East</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Palestinian Authority TV</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-09-06T00:00:00-04:00">2018-09-06</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">03:03</div> </div> </div>
</div>
<div class="views-row views-row-2 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/khaled-mashal-hamas-agrees-to-state-within-1967-borders-without-conceding-rest-of-palestine-and-without-recognizing-israel">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Former Hamas Political Bureau Head Khaled Mash'al: We Agree to a State within the Pre-1967 Borders, But without Conceding the Rest of Palestine and without Recognizing Israel" src="/sites/default/files/new_images/tv/Khaled Mashal 43_0.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/khaled-mashal-hamas-agrees-to-state-within-1967-borders-without-conceding-rest-of-palestine-and-without-recognizing-israel">#6747 Former Hamas Political Bureau Head Khaled Mash&#039;al: We Agree to a State within the Pre-1967 Borders, But without Conceding the Rest of Palestine and without Recognizing Israel</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Al-Jazeera TV (Qatar)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-09-10T00:00:00-04:00">2018-09-10</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">02:27</div> </div> </div>
</div>
<div class="views-row views-row-3 views-row-odd">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/algerian-blogger-on-homosexual-zionist-gerard-depardieu">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Algerian Blogger Accuses Gov't of Using " Homosexual Zionist" French Actor Depardieu as Part of a Campaign to Turn Children into "Homosexuals and Sissies"" src="/sites/default/files/new_images/tv/Algerian blogger 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/algerian-blogger-on-homosexual-zionist-gerard-depardieu">#6746 Algerian Blogger Accuses Gov&#039;t of Using &quot;Homosexual Zionist&quot; French Actor Depardieu as Part of a Campaign to Turn Children into &quot;Homosexuals and Sissies&quot;</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-09-06T00:00:00-04:00">2018-09-06</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">04:39</div> </div> </div>
</div>
<div class="views-row views-row-4 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/mosul-eye-blogger-omar-muhammed-describes-isis-rule-executions-threats-people-side">
<img typeof="foaf:Image" class="" class="img-responsive" alt="" Mosul Eye" Blogger Omar Muhammad Describes the Atrocities of ISIS: The People of Mosul Were on My Side" src="/sites/default/files/new_images/tv/Omar Muhammad Mosul Eye 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/mosul-eye-blogger-omar-muhammed-describes-isis-rule-executions-threats-people-side">#6745 &quot;Mosul Eye&quot; Blogger Omar Muhammad Describes the Atrocities of ISIS: The People of Mosul Were on My Side</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Deutsche Welle TV Arabia (Germany)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-09-05T00:00:00-04:00">2018-09-05</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">05:44</div> </div> </div>
</div>
<div class="views-row views-row-5 views-row-odd views-row-last">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/egyptian-researcher-zoghby-on-american-president-herzl">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Egyptian Researcher Mohamed Gad El-Zoghby: U.S. President Herzl Garnered Support for Zionist Enterprise" src="/sites/default/files/new_images/tv/Muhammad Gad Al-Zoghby.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/egyptian-researcher-zoghby-on-american-president-herzl">#6744 Egyptian Researcher Mohamed Gad El-Zoghby: U.S. President Herzl Garnered Support for Zionist Enterprise</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Safa TV (Saudi Arabia)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2018-09-06T00:00:00-04:00">2018-09-06</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">02:45</div> </div> </div>
</div>
</div>
</div>
</section>
<section id="block-views-latest-reports-block" class="block block-views clearfix">
<h2 class="block-title">Latest Reports</h2>
<div class="view view-latest-reports view-id-latest_reports view-display-id-block view-dom-id-acb8c9e08f0fc957fc6949911020f17e">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/former-kremlin-advisor-karaganov-west-has-started-new-cold-war%E2%80%A6-todays-russia-has-every">Former Kremlin Advisor Karaganov: The West Has Started A New Cold War… Today&#039;s Russia Has Every Chance To Win Over The West, As It Acts Not All By Itself But As A Vanguard Of The Non-Western World</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7667 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">September 12, 2018</span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/hizbullah-commander-discusses-preparations-for-next-war-with-israel">Hizbullah Commander To Lebanese Daily: In The Next War We May Succeed In Penetrating Israel And Reaching The West Bank</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7666 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">September 12, 2018</span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/chinese-ambassador-syria-two-countries-have-golden-opportunity-strengthen-their-ties" class="active">Chinese Ambassador To Syria: The Two Countries Have A Golden Opportunity To Strengthen Their Ties</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7663 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">September 11, 2018</span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/pakistans-federal-minister-shireen-mazari-america-can-never-be-natural-strategic-ally-iran">Pakistan&#039;s Federal Minister Shireen Mazari: &#039;America Can Never Be A Natural Strategic Ally&#039;; &#039;Iran... Was Able To Withstand The New Force Of American Imperialism&#039;</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7664 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">September 10, 2018</span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/egyptian-journalist-secret-power-jews-%E2%80%93-lies-tricks-and-political-and-physical">Egyptian Journalist: The Secret Of The Power Of The Jews – Lies, Tricks, And Political And Physical Assassinations</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7662 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">September 10, 2018</span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/jihad-and-terrorism-threat-monitor-jttm-weekend-summary-318">Jihad and Terrorism Threat Monitor (JTTM) Weekend Summary</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Announcements</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 656 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">September 09, 2018</span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/russia-week-%E2%80%93-september-9-2018">Russia This Week – September 9, 2018</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7665 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">September 09, 2018</span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/fatah-central-committee-member-muhammad-al-shtayyeh-trump-administration-american-clout">Fatah Central Committee Member Muhammad Al-Shtayyeh On Trump Administration: American Clout In The World Is Diminishing; If Trump Is Impeached, VP Pence Will Be Worse</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 7661 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">September 07, 2018</span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/help-memri-expand-research-fight-terrorism">Help MEMRI Expand Research To Fight Terrorism</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Announcements</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 655 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">September 07, 2018</span> </div> </div>
<div class="views-row views-row-10 views-row-even views-row-last">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/memri-weekly-august-31-september-7-2018">The MEMRI Weekly: August 31-September 7, 2018</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Announcements</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 658 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">September 07, 2018</span> </div> </div>
</div>
</div>
</section>
</div>
</aside> 
</div>
</div>
<footer class="footer container">
<div class="region region-footer">
<section id="block-block-1" class="block block-block clearfix">
<div class="memri-footer">
<div class="pull-left">
<ul class="footer-menu">
<li><a href="/">Home</a></li>
<li><a href="/about">About MEMRI</a></li>
<li><a href="/request-a-clip">Request a Clip</a></li>
<li><a href="http://subscribe.memri.org/">Subscribe</a></li>
<li><a href="http://www.memri.org/donate">Donate</a></li>
<li><a href="https://memriinthemedia.org/">MEMRI In The Media</a></li>
</ul>
</div>
<div class="pull-right">
<ul class="footer-social">
<li>
<a target="_blank" href="https://twitter.com/MEMRIReports">
</a>
</li>
<li>
<a target="_blank" href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
</a>
</li>
<li>
<a target="_blank" href="http://memrireports.tumblr.com/">
</a>
</li>
<li>
<a target="_blank" href="https://plus.google.com/103769426957409731109/about">
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/memri">
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/channel/UC59Cpk70K2TwdmApJOTuW9g">
</a>
</li>
<li>
<a target="_blank" href="https://vimeo.com/memri">
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/memrireports/">
</a>
</li>
</ul>
<style type="text/css">
.footer-social li:nth-child(6) a {
    background: url(/sites/default/files/images/ico/youtube_inactive.png) no-repeat left top;
}
.footer-social li:nth-child(6) a:hover {
    background: url(/sites/default/files/images/ico/youtube.png) no-repeat left top;
}
.footer-social li:nth-child(7) a {
    background: url(/sites/default/files/images/ico/vimeo_inactive.png) no-repeat left top;
}
.footer-social li:nth-child(7) a:hover {
    background: url(/sites/default/files/images/ico/vimeo.png) no-repeat left top;
}
.footer-social li:nth-child(8) a {
    background: url(/sites/default/files/images/ico/instagram_inactive.png) no-repeat left top;
}
.footer-social li:nth-child(8) a:hover {
    background: url(/sites/default/files/images/ico/instagram.png) no-repeat left top;
}
</style>
<ul class="footer-menu right-side-box">
<li><a href="/tv">MEMRI TV</a></li>
</ul>
</div>
</div>
<div class="bottom_line">
<div class="pull-left">
<span class="small">© 1998-2018, The Middle East Media Research Institute All Rights Reserved. Materials may only be cited with proper attribution.</span>
</div>
<div class="pull-right">
<a href="/memri_donor_privacy_statement">Privacy Policy </a>
</div>
</div>
</section>
</div>
</footer> <script src="https://www.memri.org/sites/all/themes/bootstrap/js/bootstrap.js?pexzys"></script>
<script type="text/javascript">
      // detect if it's mobile device
      if (navigator.userAgent.match(/Android/i) ||
        navigator.userAgent.match(/webOS/i) ||
        navigator.userAgent.match(/iPhone/i) ||
        navigator.userAgent.match(/iPad/i) ||
        navigator.userAgent.match(/iPod/i) ||
        navigator.userAgent.match(/BlackBerry/) ||
        navigator.userAgent.match(/Windows Phone/i) ||
        navigator.userAgent.match(/ZuneWP7/i)
      ) {        
        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          var is_visible = jQuery(this).parents(".node").find("#teaser").is(':visible');
          if (is_visible) {  
            if(jQuery(window).width() > 991){
              jQuery(this).animate({"height": '77px'}, 100);
            }else {
              jQuery(this).animate({"height": '140px'}, 100);
            }         
            
            jQuery(this).find('#teaser').delay(200).hide(0);
          } else {
            jQuery(this).animate({"height": '100%'}, 100);
            jQuery(this).find('#teaser').delay(50).show(0);
          }
        });      
      } else {        
        jQuery(document).on('mouseenter', '.quicktabs-tabpage .row-grid .node', function(e){
          jQuery(this).find('.report-headline, .clip-headline').animate({"height": '100%'}, 100);
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(50).show(0);
        });

        jQuery(document).on('mouseleave', '.quicktabs-tabpage .row-grid .node', function(e){          
          if(jQuery(window).width() > 991){
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '77px'}, 100);
          }else {
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '140px'}, 100);
          }
          
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(200).hide(0);
        });

        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          window.location.href = jQuery(this).data('url');
        });
      }/*
      jQuery("body").on('click', function(){ 
        if(typeof jQuery.cookie('donatepage') === 'undefined') window.open("https://www.memri.org/donate/?referral=campaign"); 
      });*/
    </script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-7855063-1', 'auto');
ga('send', 'pageview');

</script>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
"@type" : "Organization",
"legalName" : "Middle East Media Research Institute","alternateName":"MEMRI",
"url" : "https://www.memri.org/",
"contactPoint" : [{
"@type" : "ContactPoint",
"telephone" : "+1-202-955-9070",
"email" : "memri@memri.org",
"contactType" : "customer support"
}],
"logo" :
{"@type":"ImageObject","url":"https://www.memri.org/sites/default/files/memri-logo-news.png"},
"sameAs" : [ "http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716",
"http://twitter.com/#!/MEMRIReports",
"https://plus.google.com/103769426957409731109/posts",
"https://www.linkedin.com/company/memri"
]
}
</script>

</div>
</body>
</html>