<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8">
<meta name="viewport" content="width=500">
<meta name="robots" content="noodp" />
<meta name="msvalidate.01" content="FA93F2E2383E9D3A530C7C2420B79577" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/overrides.css" media="all" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.memri.org/sites/all/themes/bootstrap/memri/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="The following is a new report in a series from the MEMRI initiative researching online incitement against Jews, people of color, Muslims and the LGBTQ+ community." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="middle east, jihad, jihad &amp; terror monitor, middle east media research institute, memri, memri tv" />
<meta name="rating" content="general" />
<meta name="referrer" content="origin" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.memri.org/sites/default/files/wide/org/wide_thumb_IA_1450.jpg" />
<link rel="canonical" href="https://www.memri.org/reports/antisemitic-anti-muslim-anti-black-anti-lgbtq-french-website-d%C3%A9mocratie-participative" />
<meta property="og:site_name" content="MEMRI" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.memri.org/reports/antisemitic-anti-muslim-anti-black-anti-lgbtq-french-website-d%C3%A9mocratie-participative" />
<meta property="og:title" content="Antisemitic, Anti-Muslim, Anti-Black, Anti-LGBTQ French Website &#039;Démocratie Participative&#039; Alleges Jews, Muslims Are Behind Notre Dame Blaze" />
<meta property="og:description" content="The following is a new report in a series from the MEMRI initiative researching online incitement against Jews, people of color, Muslims and the LGBTQ+ community." />
<meta property="og:image" content="https://www.memri.org/sites/default/files/new_images/org/IA_1450_thumb.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.memri.org/reports/antisemitic-anti-muslim-anti-black-anti-lgbtq-french-website-d%C3%A9mocratie-participative" />
<meta name="twitter:description" content="The following is a new report in a series from the MEMRI initiative researching online incitement against Jews, people of color, Muslims and the LGBTQ+ community." />
<meta name="twitter:title" content="Antisemitic, Anti-Muslim, Anti-Black, Anti-LGBTQ French Website &#039;Démocratie Participative&#039; Alleges Jews, Muslims Are Behind Notre Dame Blaze" />
<meta name="twitter:image" content="https://www.memri.org/sites/default/files/new_images/org/IA_1450_thumb.jpg" />
<meta itemprop="name" content="Antisemitic, Anti-Muslim, Anti-Black, Anti-LGBTQ French Website &#039;Démocratie Participative&#039; Alleges Jews, Muslims Are Behind Notre Dame Blaze" />
<meta itemprop="description" content="The following is a new report in a series from the MEMRI initiative researching online incitement against Jews, people of color, Muslims and the LGBTQ+ community." />
<meta itemprop="image" content="https://www.memri.org/sites/default/files/wide/org/wide_thumb_IA_1450.jpg" />
<title>Antisemitic, Anti-Muslim, Anti-Black, Anti-LGBTQ French Website 'Démocratie Participative' Alleges Jews, Muslims Are Behind Notre Dame Blaze | MEMRI</title>
<style>
@import url("https://www.memri.org/modules/system/system.base.css?pq0dq7");
</style>
<style>
@import url("https://www.memri.org/sites/all/modules/date/date_api/date.css?pq0dq7");
@import url("https://www.memri.org/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pq0dq7");
@import url("https://www.memri.org/modules/field/theme/field.css?pq0dq7");
@import url("https://www.memri.org/modules/node/node.css?pq0dq7");
@import url("https://www.memri.org/sites/all/modules/views/css/views.css?pq0dq7");
@import url("https://www.memri.org/sites/all/modules/ckeditor/css/ckeditor.css?pq0dq7");
</style>
<style>
@import url("https://www.memri.org/sites/all/modules/ctools/css/ctools.css?pq0dq7");
@import url("https://www.memri.org/sites/all/modules/popup_onload/popup_onload-colorbox.css?pq0dq7");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/sphinxdrupal.css?pq0dq7");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/daterangepicker.css?pq0dq7");
</style>
<style>
@import url("https://www.memri.org/sites/all/themes/bootstrap/memri/css/style.css?pq0dq7");
</style>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/print.css" media="print" />

<!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<script src="https://www.memri.org/sites/all/modules/jquery_update/replace/jquery/2.1/jquery.min.js?v=2.1.4"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="//code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
<script>window.jQuery && window.jQuery.migrateWarnings || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery-migrate/1/jquery-migrate.min.js'>\x3C/script>")</script>
<script src="https://www.memri.org/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.memri.org/misc/drupal.js?pq0dq7"></script>
<script src="https://www.memri.org/sites/all/modules/admin_menu/admin_devel/admin_devel.js?pq0dq7"></script>
<script src="https://www.memri.org/sites/all/libraries/colorbox/jquery.colorbox-min.js?pq0dq7"></script>
<script src="https://www.memri.org/sites/all/modules/popup_onload/popup_onload.js?pq0dq7"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/moment.min.js?pq0dq7"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/daterangepicker.js?pq0dq7"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/sphinxcustom.js?pq0dq7"></script>
<script>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</script>
<script src="/sites/all/themes/bootstrap/memri/js/bootstrap.min.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/all_sites.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TRQCFW');</script>

<meta name="google-site-verification" content="LcT5ZNP5yyFW9VEvlv8SOENqMz6daVDlP2EMBxEE2c4" />
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-42537 node-type-article">

<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRQCFW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper" id="wrapper_top">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<header role="banner" class="container site-header org">
<nav class="topbar">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul>
<li><a href="https://www.memri.org">HOME</a></li>
<li><a href="https://www.memri.org/about">ABOUT</a></li>
<li><a href="http://memri.convio.net/site/PageServer?pagename=subscriptions_management" target="_blank">SUBSCRIBE</a></li>
<li><a href="/donate/">DONATE</a></li>
</ul>

<ul class="pull-right">
<li><a href="https://www.memri.org/tv">MEMRI TV</a></li>
<li><a href="https://www.memri.org/jttm">JTTM</a></li>
</ul>
</div>
</nav>
<div class="row">
<div class="col-md-6 banner">
<a href="https://www.memri.org">
<img src="https://www.memri.org/sites/default/files/memri20/memri20logo.jpg" alt="Home" />
</a>
</div>
<div class="col-md-6 socialmedia">
<div class="region region-header-icons">
<section id="block-block-3" class="block block-block clearfix">
<span class="tagline" style="font-size: 28px;">Bridging the Language Gap</span>
<ul class="list-inline">
<li>
<a target="_blank" href="https://twitter.com/MEMRIReports">
<img src="/sites/default/files/images/ico/top/twitter.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
<img src="/sites/default/files/images/ico/top/facebook.png" alt="">
</a>
</li>

<li>
<a target="_blank" href="http://memrireports.tumblr.com/">
<img src="/sites/default/files/images/ico/top/tumblr.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/memri">
<img src="/sites/default/files/images/ico/top/linkedin.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://itunes.apple.com/us/app/memri-the-middle-east-media-research-institute/id634459939?mt=8">
<img src="/sites/default/files/images/ico/top/apple.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.memri">
<img src="/sites/default/files/images/ico/top/google_play.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/channel/UC59Cpk70K2TwdmApJOTuW9g">
<img src="/sites/default/files/images/ico/top/youtube.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://vimeo.com/memri">
<img src="/sites/default/files/images/ico/top/vimeo.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/memrireports/">
<img src="/sites/default/files/images/ico/top/instagram.png" alt="">
</a>
</li>
</ul>
</section>
</div>
</div>
</div>
</header>
<div id="navbar" class="navbar">
<div class="container">
<div class="pull-right">
<a href="/request-a-clip" class="request-clip">
<span>Contact/Request A Clip</span>
</a>
<div class="region region-right-navigation">
<section id="block-sphinxdrupal-sphinxdrupal" class="block block-sphinxdrupal clearfix">
<form action="/reports/antisemitic-anti-muslim-anti-black-anti-lgbtq-french-website-d%C3%A9mocratie-participative" method="post" id="sphinxdrupal-search-box" accept-charset="UTF-8"><div><div class="container-inline"><div class="form-item form-item-keywords form-type-textfield form-group"><input title="Enter the terms you wish to search for." onblur="if (this.value == &#039;&#039;) {this.value = &#039;SEARCH&#039;;}" onfocus="if (this.value == &#039;SEARCH&#039;) {this.value = &#039;&#039;;}" class="form-control form-text" type="text" id="edit-keywords" name="keywords" value="SEARCH" size="15" maxlength="128" /></div><button type="submit" id="edit-submit" name="op" value="Search" class="btn btn-primary form-submit">Search</button>
</div><input type="hidden" name="form_build_id" value="form-pUhh1f-O2oiEkwuQDcoggIklR3vjT1meTsoeJQrCpLg" />
<input type="hidden" name="form_id" value="sphinxdrupal_search_box" />
</div></form>
</section>
</div>
<a href="/search-results?content_type[article]=article" class="adv-search">
<img src="https://www.memri.org/sites/default/files/images/ico/adv-search.png" alt="Advanced Search" title="Advanced Search">
</a>
</div>
</div>
</div>
<div class="main-container container">

<div class="row">
<section class="col-sm-7 col-lg-8">
<a id="main-content"></a>
<div class="region region-content">
<section id="block-system-main" class="block block-system clearfix">
<div id="node-42537" class="node node-article node-promoted clearfix" about="/reports/antisemitic-anti-muslim-anti-black-anti-lgbtq-french-website-d%C3%A9mocratie-participative" typeof="sioc:Item foaf:Document">
<div class="report-info category-bar">
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/inquiry-analysis-series" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Inquiry &amp; Analysis Series</a></div></div></div> </div>
<div class="pull-right">
<img src="/sites/default/files/images/ico/print-gray.png" id="printIcon" alt="print" />
</div>
<script type="text/javascript">
      jQuery(document).on("ready", function(){
        jQuery('#printIcon').mouseover(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-colored.png");
        });
        jQuery('#printIcon').mouseleave(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-gray.png");
        });
        jQuery('#printIcon').click(function(){
          window.print();
        });
      });
    </script>
<div id="componentDiv" class="pull-right"></div>
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_U8S9CUuG6EArXTcyzqeujUryMLBvfgDicdohdIAZNnpp1d1Fe37NQ7O76LYBnd7z"></script>
<script type="text/javascript">
  var act = new gigya.socialize.UserAction();
  act.setTitle("MEMRI: Antisemitic, Anti-Muslim, Anti-Black, Anti-LGBTQ French Website 'D\u00e9mocratie Participative' Alleges Jews, Muslims Are Behind Notre Dame Blaze");
  act.setLinkBack("https://www.memri.org/reports/antisemitic-anti-muslim-anti-black-anti-lgbtq-french-website-d%C3%A9mocratie-participative");
  var showShareBarUI_params=
  {
    containerID: 'componentDiv',
    shareButtons: [
    {
      provider: 'Email'
      ,'iconImgUp': '/sites/default/files/images/ico/email-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/email-colored.png'
    },
    {
      provider: 'Twitter'
      ,'iconImgUp': '/sites/default/files/images/ico/twitter_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/twitter.png'
      ,'related': 'MEMRIReports'
    },
    {
      provider: 'Facebook'
      ,'iconImgUp': '/sites/default/files/images/ico/facebook_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/facebook.png'
    },
    {
      provider: 'tumblr'
      ,'iconImgUp': '/sites/default/files/images/ico/tumblr_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/tumblr.png'
    },
    {
      provider: 'pinterest'
      ,'iconImgUp': '/sites/default/files/images/ico/pinterest-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/pinterest-colored.png'
    },
    {
      provider: 'linkedin'
      ,'iconImgUp': '/sites/default/files/images/ico/linkedin_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/linkedin.png'
    },
    {
      provider: 'reddit'
      ,'iconImgUp': '/sites/default/files/images/ico/reddit-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/reddit-colored.png'
    },
    {
      provider: 'stumbleupon'
      ,'iconImgUp': '/sites/default/files/images/ico/stumbleupon-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/stumbleupon-colored.png'
    }
//    ,{
//      provider: 'Share'
//      ,'iconImgUp': '/sites/default/files/images/ico/share_other_icon.jpg'
//    }
    ],
    moreEnabledProviders: 'pinterest,tumblr,reddit,stumbleupon,linkedin',

    showCounts: 'none',
    iconsOnly: 'true',
    userAction: act,
    emailProviders: ''
  };
  gigya.socialize.showShareBarUI(showShareBarUI_params);
  </script>
<div class="memriicon">
<img src="https://www.memri.org/sites/default/files/pic/mlogo.jpg" alt="memri">
</div>
<div class="report-info report-data">
<span class="pull-left">April 18, 2019</span>
<span class="pull-right"><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/inquiry-analysis-series" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Inquiry &amp; Analysis Series</a></div></div></div> No.<div class="field field-name-field-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even">1450</div></div></div></span>
</div>
<h1>
Antisemitic, Anti-Muslim, Anti-Black, Anti-LGBTQ French Website &#039;Démocratie Participative&#039; Alleges Jews, Muslims Are Behind Notre Dame Blaze </h1>
<span property="dc:title" content="Antisemitic, Anti-Muslim, Anti-Black, Anti-LGBTQ French Website &#039;Démocratie Participative&#039; Alleges Jews, Muslims Are Behind Notre Dame Blaze" class="rdf-meta element-hidden"></span> <div class="authorField report_authors">
<div class="field-label">By:&nbsp;<a href='/bios/n-szerman'>N. Szerman</a> <span class="author_separator">and</span> <a href='/bios/r-sosnow'>R. Sosnow</a>*</div>
</div>
<div class="content article-content clearfix">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p class="MsoNoSpacing" style="text-align:justify"><em>The following is a new report in a series from the <a href="http://memri.convio.net/site/R?i=8ybUIEu5Cau_BnIYy_-mKg">MEMRI initiative researching online incitement against Jews, people of color, Muslims and the LGBTQ+ community</a>.</em></p>
<p><em>This series and initiative are part of the MEMRI Lantos Archives on Antisemitism and Holocaust Denial, which aims to bring these issues to media, to present evidence so that legal countermeasures can be taken, and to inform policy makers in order to provide the informational infrastructure for policies, strategies and legislative initiatives to counter them. It is the largest collection of this content in the world.</em></p>
<p class="MsoNoSpacing" style="text-align:justify"><b><u><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">Site Information</span></span></u></b></p>
<p class="MsoNoSpacing" style="text-align:justify"><b><span lang="X-NONE" style="font-size:12.0pt" xml:lang="X-NONE"><span style="font-family:&quot;Times New Roman&quot;,serif">Website: </span></span></b><span lang="X-NONE" style="font-size:12.0pt" xml:lang="X-NONE"><span style="font-family:&quot;Times New Roman&quot;,serif"><a href="https://democratieparticipative.club/">https://democratieparticipative.club/</a></span></span></p>
<p class="MsoNoSpacing" style="text-align:justify"><b><span lang="X-NONE" style="font-size:12.0pt" xml:lang="X-NONE"><span style="font-family:&quot;Times New Roman&quot;,serif">Host: </span></span></b><span lang="X-NONE" style="font-size:12.0pt" xml:lang="X-NONE"><span style="font-family:&quot;Times New Roman&quot;,serif">Cloudflare, Inc.</span></span></p>
<p class="MsoNoSpacing" style="text-align:justify"><b><span lang="X-NONE" style="font-size:12.0pt" xml:lang="X-NONE"><span style="font-family:&quot;Times New Roman&quot;,serif">ISP: </span></span></b><span lang="X-NONE" style="font-size:12.0pt" xml:lang="X-NONE"><span style="font-family:&quot;Times New Roman&quot;,serif">PDR Ltd. d/b/a PublicDomainRegistry.com </span></span></p>
<p class="MsoNoSpacing" style="text-align:justify"><b><span lang="X-NONE" style="font-size:12.0pt" xml:lang="X-NONE"><span style="font-family:&quot;Times New Roman&quot;,serif">Social media</span></span></b><b><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif"> and other</span></span></b><b><span lang="X-NONE" style="font-size:12.0pt" xml:lang="X-NONE"><span style="font-family:&quot;Times New Roman&quot;,serif"> platforms: </span></span></b><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">Vkontakte,<a href="https://www.memri.org/reports/antisemitic-anti-muslim-anti-black-anti-lgbtq-french-website-d%C3%A9mocratie-participative#_edn1" name="_ednref1" title="" id="_ednref1"><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[1]</span></span></a> TOR,<a href="https://www.memri.org/reports/antisemitic-anti-muslim-anti-black-anti-lgbtq-french-website-d%C3%A9mocratie-participative#_edn2" name="_ednref2" title="" id="_ednref2"><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[2]</span></span></a>, 8chan<a href="https://www.memri.org/reports/antisemitic-anti-muslim-anti-black-anti-lgbtq-french-website-d%C3%A9mocratie-participative#_edn3" name="_ednref3" title="" id="_ednref3"><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[3]</span></span></a></span></span></p>
<p class="MsoNoSpacing" style="text-align:justify"><b><span lang="X-NONE" style="font-size:12.0pt" xml:lang="X-NONE"><span style="font-family:&quot;Times New Roman&quot;,serif">Radio shows &amp; podcasts: </span></span></b><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">Wolfencast<a href="https://www.memri.org/reports/antisemitic-anti-muslim-anti-black-anti-lgbtq-french-website-d%C3%A9mocratie-participative#_edn4" name="_ednref4" title="" id="_ednref4"><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[4]</span></span></a></span></span></p>
<p class="MsoNoSpacing" style="text-align:justify"><b><span lang="X-NONE" style="font-size:12.0pt" xml:lang="X-NONE"><span style="font-family:&quot;Times New Roman&quot;,serif">Forum: </span></span></b><span lang="X-NONE" style="font-size:12.0pt" xml:lang="X-NONE"><span style="font-family:&quot;Times New Roman&quot;,serif">dempart</span></span><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif"> (8chan)</span></span></p>
<p class="MsoNoSpacing" style="text-align:justify"><b><span lang="X-NONE" style="font-size:12.0pt" xml:lang="X-NONE"><span style="font-family:&quot;Times New Roman&quot;,serif">Users/Subscribers/Followers: </span></span></b><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">VK – 307 followers and 689 friends</span></span></p>
<p style="margin:0in; margin-bottom:.0001pt; text-align:justify"><span style="tab-stops:177.2pt"><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif">Introduction: "The Jews Are Burning France" </span></span></b></span></p>
<p>As Notre Dame cathedral was burning in Paris, the French website Démocratie participative ("Participating in Democracy") posted articles accusing the Jews of setting the blaze. The first article, posted April 15, 2019, was titled "The Jews Are Burning France."</p>
<p style="text-align:justify"><img alt="" src="/sites/default/files/2019_Q1/IA1450.jpg" style="width: 600px; height: 292px;" /><br /><em>Screenshot, April 15, 2019.</em></p>
<p>The article, authored by "Captain Harlock," the main contributor to the website who may also be the site's founder, shared tweeted news stories and photos of the blaze and accused the Jews of arson. It stated: "The most emblematic French cathedral in the country that has gone through a millennium of history and is consumed so quickly, in the middle of the day, in front of the whole world. It is in any case a perfect allegory: France always burned by the Jews."</p>
<p>Lower down, alongside a photo showing individuals who he appears to think look Jewish, he wrote: "Obviously. This is the ultimate warning that God sends us."<a href="https://www.memri.org/reports/antisemitic-anti-muslim-anti-black-anti-lgbtq-french-website-d%C3%A9mocratie-participative#_edn5" name="_ednref5" title="" id="_ednref5">[5]</a></p>
<p style="text-align:justify"><img alt="" src="/sites/default/files/2019_Q1/IA14501.jpg" style="width: 600px; height: 661px;" /></p>
<p style="text-align:justify"><span style="background:white"><span style="border:none windowtext 1.0pt; font-size:14.0pt; padding:0in"><span style="font-family:&quot;Arial Black&quot;,sans-serif"><span style="color:#333333">April 16: "With The Destruction Of Notre Dame, Semitic Genocidal Hatred Is Expressed More Clearly Than Ever"</span></span></span></span></p>
<p>Another post the following day, also by Captain Harlock, focused on "demonstrations of joy at the announcement of the destruction by the fire of a part of Notre-Dame de Paris – primarily the Jews, who never part with... their tribal memory."<a href="https://www.memri.org/reports/antisemitic-anti-muslim-anti-black-anti-lgbtq-french-website-d%C3%A9mocratie-participative#_edn6" name="_ednref6" title="" id="_ednref6">[6]</a> The post was titled "With The Destruction Of Notre Dame, Semitic Genocidal Hatred Is Expressed More Clearly Than Ever." A main focus of the post was Jews' failure to express sufficient sadness about the fire. It also touched on the issue of "a France... biologically altered by Negro blood." It read in part:</p>
<p>"...We have long explained that the present war is between two irreducibly opposed minds: Semitism on the one hand and Aryanism on the other. Aryanism has the work of fundamental value, where Semitism has theft and speculation as a guiding principle...</p>
<p style="text-align:justify"><img alt="" src="/sites/default/files/2019_Q1/IA14502.jpg" style="width: 600px; height: 361px;" /><br /><span style="background:white"><i><span style="border:none windowtext 1.0pt; font-size:10.0pt; padding:0in"><span style="color:#333333">Image from the article. </span></span></i></span></p>
<p>"The Jew, from Israel to France to America, is excited, feverish at the sight of the destruction, the flames... At the same time and even more surely, before these Jews, did you see the Mohammedans not hide their joy at this annihilation?... You see here unfold a vindictive homogeneous memory that is not your [i.e. Frenchmen's]  memory..."</p>
<p>The article then presented tweets and posts by prominent French Jewish and other Jewish or apparently Jewish figures and social media accounts whose messages it used to support this claim.</p>
<p><strong>"They Want To Annihilate Your Blood And Your Lineage" </strong></p>
<p>The article continued under the subhead "They want to annihilate your blood and your lineage," adding a well-known photo of the Bataclan massacre in the November 2015 Paris terror attacks:</p>
<p>"What these Semites express, what they want, is not to destroy the stones. It is to destroy the blood that makes its mark on these stones and that excites the destructive hatred of the Semitic spirit. You physically destroy... the ability for the Aryan spirit to continue shaping the world for millennia to come, to exist. This is, in all, the effort towards which Semitism strives.</p>
<p><img alt="" src="/sites/default/files/2019_Q1/IA14503.jpg" style="width: 600px; height: 390px;" /></p>
<p>"What matters is not to be the owners of a temple, but to remain the living owner of the source from which flows what creates: blood. [There is a need for] the crushing of those who want to destroy that blood.</p>
<p>"A France Semitized and biologically altered by Negro blood will no longer produce anything great. Nor will any Aryan state that fails to guard against Semitism. To venerate stones is no longer to discern the spirit which acts and which alone really matters.</p>
<p>"Aryanism versus Semitism, culture versus savagery, creation versus destruction. This is the clash that symbolizes this tornado of fire. The Semitic destroyer must respond to the fire of the Aryan builder.</p>
<p>"This is our exact situation, the front line on which we all are, the carriers of Aryan blood from the frozen north."</p>
<p style="margin:0in; margin-bottom:.0001pt; text-align:justify"><span style="background:white"><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif"><span style="color:#333333">April 17: "The Destruction Of Notre Dame Lady Is Not An Accident, It Is An Act Of Psychological Warfare" </span></span></span></span></p>
<p>In an article the following day, April 17,<a href="https://www.memri.org/reports/antisemitic-anti-muslim-anti-black-anti-lgbtq-french-website-d%C3%A9mocratie-participative#_edn7" name="_ednref7" title="" id="_ednref7">[7]</a> titled "The Destruction Of Notre Dame Lady Is Not An Accident, It Is An Act Of Psychological Warfare," Captain Harlock wrote that "like everyone else, I thought, at first, of an accident. A short circuit or mistake made by the worker on the site. Something like that" but that the circumstances turned out to be highly suspicious, as noted by an architect, dubbed "a conspirator" by the Jewish media, who said that such an accident was technically impossible. He went on to present evidence from "others who say the same thing: no work in progress, no electrical system in use, strict control of the premises."</p>
<p>He then dismisses accusations against jihadis but states that "Jewry," a "foreign state established in the heart of our state" is definitely an option, as is Turkish President Recep Tayyip Erdoğan and the Turks, who are allegedly motivated by the policies of French President Emmanuel Macron, which are directed by the Jews. The article read in part:</p>
<p>"What is even more suspicious is the eagerness with which the government tries to bury any criminal hypothesis even before an investigation begins. All this is very, very fishy. I do not think that it is ISIS jihadis. They allegedly claimed this act for propaganda purposes.</p>
<p>"I believe rather [that it was] an act of sabotage and mass demoralization, psychological war waged by a hostile entity, inside or outside.</p>
<p>"Very honestly, I'm only willing to enumerate a few options:</p>
<ul><li style="text-align:justify"><span style="background:white"><span style="border:none windowtext 1.0pt; color:#333333; padding:0in">"A hostile foreign state</span></span></li>
<li style="text-align:justify"><span style="background:white"><span style="border:none windowtext 1.0pt; color:#333333; padding:0in">"Anarcho-Marxists</span></span></li>
<li style="text-align:justify"><span style="background:white"><span style="border:none windowtext 1.0pt; color:#333333; padding:0in">"An isolated act committed by a disturbed spirit</span></span></li>
</ul><p>"I specify that I consider Jewry as a foreign state established in the heart of our state, an international state with French papers. Essentially, I hesitate between Jewry and Erdogan... Macron's position on the Armenian genocide triggered the fury of the Turks... And finally, Macron, in wanting to please these Jews, has placed us in fact on the side of the Marxist vermin Kurdish in Syria... Erdogan was already behind the Bataclan [massacre], which the media will never tell you. But Macron knows it and the cops know it...."</p>
<p>"This French State is so eaten up by Semites of all kinds that it can only go from one torturer to another. And it is obviously not this whole clique of parties subservient to Jews and Mohammedans who will solve the problem..."</p>
<p style="text-align:justify"><span style="background:white"><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif"><span style="letter-spacing:.05pt">About Democratie Participative </span></span></span></span></p>
<p>Democratie participative (DP) is openly and proudly antisemitic, racist, and anti-LGBTQ, and a platform for aggressive populist sentiment against anyone not white, Christian, or straight unless they share its views. An earlier examination of the site by MEMRI showed that it featured, on October 18, 2018, Nation of Islam leader Louis Farrakhan – who is neither white nor Christian, but is a known antisemite – and referred to him as "honorable," in a article featuring a tweet by Farrakhan stating "I'm not an antisemite. I'm anti-Termite."<a href="https://www.memri.org/reports/antisemitic-anti-muslim-anti-black-anti-lgbtq-french-website-d%C3%A9mocratie-participative#_edn8" name="_ednref8" title="" id="_ednref8">[8]</a></p>
<p>DP is not the only openly racist and antisemitic French website. Blanche Europe ("White Europe") is another, and "Viva Europa" is pro-Aryan. However, DP has lately managed to attract a sizeable audience because of its highly provocative current events commentary.</p>
<p>Although the DP website was banned by law in France on November 27, 2018, authorities have not been able to remove it. Formerly registered as Democratieparticipative.biz, it is currently at democratieparticipative.club. After several complaints were been filed in France against it, the Paris Public Prosecutor asked ISPs, including Free, Orange, and Bouygues Telecom, to prevent access to it; however, it keeps changing its URL. French authorities are currently considering other possible legal measures.</p>
<p>The website attempts to circumvent France's prohibition on racist and antisemitic speech by noting prominently on its homepage that it is "owned by U.S. citizen David Johnson Jr." and that it is a "U.S. site in French protected by the First Amendment of the Constitution of the United States of America."</p>
<p style="text-align:justify"><img alt="" src="/sites/default/files/2019_Q1/IA14504.jpg" style="width: 600px; height: 312px;" /></p>
<p>According to the French anti-fascist network Vigilances Isère Antifascisme, the DP website administrators attempt to conceal their identity by using the Russian social media platform Vkontakte (the Russian equivalent of Facebook) which is also accessible in French.<a href="https://www.memri.org/reports/antisemitic-anti-muslim-anti-black-anti-lgbtq-french-website-d%C3%A9mocratie-participative#_edn9" name="_ednref9" title="" id="_ednref9">[9]</a> DP also changes its email contact address from time to time; at one time it was on the Russian mail.ru platform and it recently began using the encrypted ProtonMail platform.</p>
<p style="text-align:justify"><span style="background:white"><b><span style="color:#333333">Similar To Daily Stormer – And Daily Stormer-Recommended</span></b></span></p>
<p>DP is formatted almost identically to the U.S.-based white supremacist and neo-Nazi website Daily Stormer. Like the latter, DP calls for donations "in shekels," purports to be against violence, and features the disclaimer that it is "committed to peace and non-violence." (The Daily Stormer is, in turn, based on the World War II-era Nazi propaganda tool, the German antisemitic newspaper Der Stürmer.) Also like the Daily Stormer, DP features pro-Nazi content, for example an image of Hitler identified as a "hero of human rights," and a sections titled "Race War." DP features a "racial guide to [French] cities" section as well as a videos section. While it does not include a "Jewish Problem" section like the Daily Stormer, it is pervaded with antisemitic motifs – even adding the Nazi "Jude" yellow star to photos of prominent Jews, or those it perceives as Jews, with whom it disagrees.</p>
<p><span style="background:white"><img alt="" src="/sites/default/files/2019_Q1/IA14505.jpg" style="width: 600px; height: 112px;" /><br /><i><span style="font-size:10.0pt"><span style="color:#191919"><span style="letter-spacing:.05pt">DP – "The most engaged site for freedom of expression"; The Daily Stormer.</span></span></span></i></span></p>
<p>On March 15, 2017, the Daily Stormer posted an article titled "Meme War: New Daily Stormer-Style News Site Emerges in France" about DP. According to the article, DP began as a podcast "modeled on the alt-right model of mixing humor, memes and hardcore rhetoric while discussing the news" and mentioning that the article's author had "been on their show several times and they're quite good." "Now," the article added, " they’re starting up a news website inspired by the Stormer model, but adapted to France." It concluded: "So if any French bros are reading this – and I know some of you read the Daily Stormer – make sure to check out Democratieparticipative.biz as well as their entertaining podcast. Spread the word."<a href="https://www.memri.org/reports/antisemitic-anti-muslim-anti-black-anti-lgbtq-french-website-d%C3%A9mocratie-participative#_edn10" name="_ednref10" title="" id="_ednref10">[10]</a></p>
<p><strong>"Now Totally Uncensorable!"</strong></p>
<p>On July 17, 2018, DP announced that it was "now TOTALLY uncensorable" because it is "on the TOR network!!!" Noting that it had for months been urging its readers to access its network using a VPN (Virtual Private Network) or the TOR or Brave anonymizing browsers, so as to thwart "the Jewish occupation government" that "wants to censor DP in France," it provided readers with its new TOR Onion address.</p>
<p><strong>Donate In "Shekels" Or Cryptocurrency</strong></p>
<p>On its homepage, DP appeals for donations, as noted, "in shekels" as well as in cryptocurrency: "Jewish terrorists CRIF [Representative Council of French Jewish Institutions] and LICRA [France's International League against Racism and Antisemitism] and the U.S. want to destroy DP. To survive, we need shekels. Click here to send in BC (Bitcoin), ETH (Ethereum), or XMR (Monero)." It also has instructions for sending Bitcoin.</p>
<p style="text-align:justify"><img alt="" src="/sites/default/files/2019_Q1/IA14506.jpg" style="width: 600px; height: 464px;" /></p>
<p>Following are examples of posts published on Démocratie Participative, almost all of them authored by "Captain Harlock."</p>
<p style="text-align:justify"><span style="background:white"><b><span style="font-size:14.0pt"><span style="background:white"><span style="font-family:&quot;Arial Black&quot;,sans-serif"><span style="color:#333333">DP Adds Yellow Stars To Photos Of Prominent Jewish Figures – Or Those It Perceives As Jewish</span></span></span></span></b></span></p>
<p>DP attaches Nazi yellow "Jude" stars to photos of French and other Jews whose positions it dislikes; the following are examples.</p>
<p>On October 17, 2018, Gabriel Attal became state secretary at the Education Ministry and reportedly the youngest member of the government under the French 5th Republic. According to DP, Attal is French president Emmanuel Macron's lover.</p>
<p style="text-align:justify"><img alt="" src="/sites/default/files/2019_Q1/IA14507.jpg" style="width: 600px; height: 507px;" /><br /><span style="background:white"><i><span style="font-size:10.0pt"><span style="color:#333333">Caption: "Yid dick sucker Attal"</span></span></i></span></p>
<p>Marc Knobel, researcher at CRIF and its Director of Studies, has repeatedly notified authorities of antisemitism in France.</p>
<p style="text-align:justify"><span style="background:white"><img alt="" src="/sites/default/files/2019_Q1/IA14508.jpg" style="width: 600px; height: 551px;" /><br /><i><span style="font-size:10.0pt"><span style="color:#333333">Caption: "CRIF Jewish terrorist Marc Knobel"</span></span></i></span></p>
<p>French comedienne Marie Benoliel was depicted with a stereotypical Jewish nose:</p>
<p style="text-align:justify"><img alt="" src="/sites/default/files/2019_Q1/IA14509.jpg" style="width: 600px; height: 441px;" /><br /><span style="background:white"><i><span style="font-size:10.0pt"><span style="color:#333333">Above: "The repulsive kike Marie Benoliel calls Joan of Arc a whore in a [production] staged in Rouen." Below: "A yellow star for her, quickly!"</span></span></i></span></p>
<p>Former French prime minister Laurent Fabius (1984-6), finance minister (2000-2), and foreign minister (2012-16):</p>
<p style="text-align:justify"><img alt="" src="/sites/default/files/2019_Q1/IA145010.jpg" style="width: 600px; height: 402px;" /><br /><span style="background:white"><i><span style="font-size:10.0pt"><span style="color:#333333">"The enemy of humanity in all his arrogance"</span></span></i></span></p>
<p>Pierre Moscovici, European Commissioner for Economic and Financial Affairs, Taxation and Customs, was previously French finance minister (2012-14) and European affairs minister (1997-2002):</p>
<p style="text-align:justify"><img alt="" src="/sites/default/files/2019_Q1/IA145011.jpg" style="width: 600px; height: 618px;" /><br /><em><span style="font-size:10.0pt">"The Hebrew Moscovici, serving the International Jewish bank, threatens Italy with economic annihilation if [Italian Interior Minister Matteo] Salvini does not surrender."</span></em></p>
<p>French lawyer Alain Jakubowicz is president of LICRA:</p>
<p style="text-align:justify"><img alt="" src="/sites/default/files/2019_Q1/IA145012.jpg" style="width: 600px;" /><br /><span style="font-size:10.0pt"><em>"Christ-killer Jakubowicz insists that Assad's chemical attacks are as real as Hitler's gas chambers"</em></span></p>
<p><span style="background:white"><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif"><span style="color:#333333">Praising Holocaust Denier Robert Faurisson</span></span></span></b></span></p>
<p>DP marked the October 20, 2018 death of French academic and Holocaust denier Robert Faurisson, who following the 1990 passage of a French law outlawing Holocaust denial had been repeatedly prosecuted, convicted, and fined for his writings claiming that there was no systematic mass killing of Jews by Nazi Germany. In 2012, Faurisson had been awarded a prize for his "courage, resistance, and fighting spirit" in contesting the Holocaust by Iranian president Mahmoud Ahmadinejad; earlier, in 2008, he had become close to antisemitic French comedian Dieudonne, who had also been convicted of making antisemitic statements. DP wrote: "Heroic Robert Faurisson, after spending his whole life successfully fighting the Jewish lies, enters Paradise," with a photo of Faurisson in front of a poster of the far right antisemitic French paper <em>Le Rivarol.</em></p>
<p style="text-align:justify"><span style="background:white"><img alt="" src="/sites/default/files/2019_Q1/IA145013.jpg" style="width: 600px; height: 458px;" /></span><br /><span style="font-size:10.0pt"><em>Caption: "His achievements can never be destroyed"</em></span></p>
<p>Another post featured Faurisson with the French antisemitic comedian Dieudonné. The title states: "The Jews demand the cyber genocide of African neo-Nazi [in this case, a positive label] Dieudonné after he commemorated his late 'friend' Robert Faurisson." It should be noted that Dieudonné, like Louis Farrakhan, has been "upgraded" by DP on account of his antisemitism – he is not referred to as a "negro," as other black people are by DP, but as an "African."</p>
<p style="text-align:justify"><span style="background:white"><img alt="" src="/sites/default/files/2019_Q1/IA145014.jpg" style="width: 600px; height: 454px;" /></span></p>
<p style="text-align:justify"><span style="background:white"><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif"><span style="color:#333333">Other Antisemitic Posts</span></span></span></b></span></p>
<p>Other antisemitic posts ostentatiously praise Hitler, mock the Holocaust, and target those DP considers friendly or affiliated with Jews. Prominent Jewish individuals are ridiculed, and the main antisemitic motif used to do so is the large hooked nose. Below are examples.</p>
<p><span style="background:white"><img alt="" src="/sites/default/files/2019_Q1/IA145015.jpg" style="width: 600px; height: 398px;" /><br /><i><span style="font-size:10.0pt"><span style="color:#333333">"Hitler, human rights hero"</span></span></i></span></p>
<p style="text-align:justify"><span style="background:white"><img alt="" src="/sites/default/files/2019_Q1/IA145016.jpg" style="width: 600px; height: 420px;" /><br /><i><span style="font-size:10.0pt"><span style="color:#333333">"The Jewish women gassed in Auschwitz by Hitler make for a vibrant Miss Holocaust 2018 contest."</span></span></i></span></p>
<p>A post attacks French President Emmanuel Macron for his alleged subservience to the Jews, headlining it: "The repulsive servant of the Jews Macron provokes the great [far-right Italian Interior Minister Matteo] Salvini by having his racial trash [i.e. refugees] dumped on Italian soil."</p>
<p style="text-align:justify"><span style="background:white"><img alt="" src="/sites/default/files/2019_Q1/IA145017.jpg" style="width: 600px; height: 447px;" /><br /><i><span style="font-size:10.0pt"><span style="color:#333333">Caption: "Macron attempts to bring about Salvini's downfall in order to open Italy to the negro-Islamic invasion."</span></span></i></span></p>
<p>Bruno Julliard-Landon, a former leader of the major French students' union UNEF, was mocked as both a Jew and a homosexual, with a yellow and pink star (pink triangle badges designated homosexuals in Nazi concentration camps).</p>
<p style="text-align:justify"><span style="background:white"><img alt="" src="/sites/default/files/2019_Q1/IA145018.jpg" style="width: 600px; height: 468px;" /><br /><i><span style="font-size:10.0pt"><span style="color:#333333">"The little Jewish faggot and sucker of HIV-positive dicks Bruno Julliard-Landon dares to drag before the rabbinical court heroic [homophobic businessman] Marcel Campion.". Below: "Marcel Campion will shatter the tyranny of sodomite fundamentalism."</span></span></i></span></p>
<p>In another post, French comedienne Marie Benoliel again is given a large hooked nose, under the heading "In the face of the rejection of the Islamic invasion, fat Jewish whore Marie Benoliel stops French people in the street to make them feel guilty [for refusing to accept refugees]."</p>
<p style="text-align:justify"><img alt="" src="/sites/default/files/2019_Q1/IA145019.jpg" style="width: 600px; height: 573px;" /></p>
<p>Another post featured a cartoon of a stereotypical Jew preparing to stab a "French patriot" in the back, titled "Fighting power means fighting the Jews."</p>
<p style="text-align:justify"><span style="background:white"><img alt="" src="/sites/default/files/2019_Q1/IA145020.jpg" style="width: 600px; height: 510px;" /><br /><i><span style="font-size:10.0pt"><span style="color:#333333">"Jean-Patriot (i.e. French patriots) trusts the Jews."</span></span></i></span></p>
<p>A DP podcast posted on the website featured a satanic depiction of a Jew and was titled "No more Internet for the goyim" – "goyim" is a Yiddish term for non-Jews.</p>
<p style="text-align:justify"><img alt="" src="/sites/default/files/2019_Q1/IA145021_0.jpg" style="width: 600px; height: 463px;" /></p>
<p>Another post featured a caricature of a Jew headlined "The government is crawling before the Jews and promises [them] cash and comprehensive censorship of what the goyim have to say." It added: "This is the price to pay in order to be tolerated by Jews in France."</p>
<p style="text-align:justify"><img alt="" src="/sites/default/files/2019_Q1/IA145022.jpg" style="width: 600px; height: 371px;" /></p>
<p style="text-align:justify"><span style="background:white"><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif"><span style="color:#333333">Racist Posts</span></span></span></b></span></p>
<p>In posts expressing its racism, DP regularly compares black people to animals, and depicts Arabs and Muslims as invaders, rapists, and butchers. The following are some examples:</p>
<p>DP regularly praises far-right Italian Interior Minister Matteo Salvini for his tough policy aimed at containing arriving refugees. One post is titled "The great Salvini deploys police at the French border to contain the negro- based biological attack launched by [French President] Macron." It is captioned: "More vicious than a nuclear strike."</p>
<p style="text-align:justify"><img alt="" src="/sites/default/files/2019_Q1/IA145023.jpg" style="width: 600px; height: 574px;" /></p>
<p>A post featuring a photo of Koko the gorilla, known for having learned a large number of sign-language hand signs and who died in 2018, was titled: "Koko, the gorilla who used to remind us why monkeys are more intelligent than negros, is no more."</p>
<p style="text-align:justify"><span style="background:white"><img alt="" src="/sites/default/files/2019_Q1/IA145024.jpg" style="width: 600px; height: 458px;" /><br /><i><span style="font-size:10.0pt"><span style="color:#333333">Caption: "I am genuinely sad."</span></span></i></span></p>
<p>Another post, titled "A Racial Guide To Cities," read: "Raciology: We need a field guide to the afro-arabization of cities and villages in France, Belgium, and Switzerland."</p>
<p style="text-align:justify"><span style="background:white"><img alt="" src="/sites/default/files/2019_Q1/IA145025.jpg" style="width: 600px; height: 435px;" /><br /><i><span style="font-size:10.0pt"><span style="color:#333333">Caption: "I don’t want to set foot in a totally Arabized area."</span></span></i></span></p>
<p>A DP podcast posted on the website was titled "France Without Ragheads."</p>
<p style="text-align:justify"><img alt="" src="/sites/default/files/2019_Q1/IA145026.jpg" style="width: 600px; height: 402px;" /></p>
<p>Other racist images are shared by readers commenting on articles, as the one below. There appears to be no moderation for comments.</p>
<p style="text-align:justify"><img alt="" src="/sites/default/files/2019_Q1/IA145027.jpg" style="width: 600px; height: 539px;" /></p>
<p style="text-align:justify"> </p>
<p style="text-align:justify"><span style="background:white"><i><span style="color:#333333">*N. Szerman is head of the French Department at MEMRI; R. Sosnow is lead editor at MEMRI.</span></i></span></p>
<div> 
<hr align="left" size="1" width="33%" /><div id="edn1">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/antisemitic-anti-muslim-anti-black-anti-lgbtq-french-website-d%C3%A9mocratie-participative#_ednref1" name="_edn1" title="" id="_edn1"><span style="font-size:10.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[1]</span></span></a> <a href="https://vk.com/demopart"><span style="text-decoration:none"><span style="text-underline:none">Vk.com/demopart</span></span></a></p>
</div>
<div id="edn2">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/antisemitic-anti-muslim-anti-black-anti-lgbtq-french-website-d%C3%A9mocratie-participative#_ednref2" name="_edn2" title="" id="_edn2"><span style="font-size:10.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[2]</span></span></a> Dp742web5fzh674o.onion</p>
</div>
<div id="edn3">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/antisemitic-anti-muslim-anti-black-anti-lgbtq-french-website-d%C3%A9mocratie-participative#_ednref3" name="_edn3" title="" id="_edn3"><span style="font-size:10.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[3]</span></span></a> <a href="https://8ch.net/dempart/catalog.html"><span style="text-decoration:none"><span style="text-underline:none">8ch.net/dempart/catalog.html#</span></span></a></p>
</div>
<div id="edn4">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/antisemitic-anti-muslim-anti-black-anti-lgbtq-french-website-d%C3%A9mocratie-participative#_ednref4" name="_edn4" title="" id="_edn4"><span style="font-size:10.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[4]</span></span></a> <a href="https://www.wolfencast.com/channel/democratie-participative"><span style="text-decoration:none"><span style="text-underline:none">Wolfencast.com/channel/democratie-participative</span></span></a></p>
</div>
<div id="edn5">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/antisemitic-anti-muslim-anti-black-anti-lgbtq-french-website-d%C3%A9mocratie-participative#_ednref5" name="_edn5" title="" id="_edn5"><span style="font-size:10.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[5]</span></span></a> Democratieparticipative.club/avertissement-divin-les-juifs-incendient-la-france-eternelle/, April 15, 2019.</p>
</div>
<div id="edn6">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/antisemitic-anti-muslim-anti-black-anti-lgbtq-french-website-d%C3%A9mocratie-participative#_ednref6" name="_edn6" title="" id="_edn6"><span style="font-size:10.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[6]</span></span></a> Democratieparticipative.club/avec-la-destruction-de-notre-dame-la-haine-genocidaire-semitique-sexprime-plus-clairement-que-jamais/, April 16, 2019.</p>
</div>
<div id="edn7">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/antisemitic-anti-muslim-anti-black-anti-lgbtq-french-website-d%C3%A9mocratie-participative#_ednref7" name="_edn7" title="" id="_edn7"><span style="font-size:10.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[7]</span></span></a> Democratieparticipative.club/la-destruction-de-notre-dame-nest-pas-un-accident-cest-un-acte-de-guerre-psychologique/, April 17, 2019.</p>
</div>
<div id="edn8">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/antisemitic-anti-muslim-anti-black-anti-lgbtq-french-website-d%C3%A9mocratie-participative#_ednref8" name="_edn8" title="" id="_edn8"><span style="font-size:10.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[8]</span></span></a> <span style="background:white"><span style="color:#333333">Democratieparticipative.biz/?s=Farrakhan, October 18, 2018. </span></span></p>
</div>
<div id="edn9">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/antisemitic-anti-muslim-anti-black-anti-lgbtq-french-website-d%C3%A9mocratie-participative#_ednref9" name="_edn9" title="" id="_edn9"><span style="font-size:10.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[9]</span></span></a> <span lang="FR" style="background:white" xml:lang="FR"><span style="color:#333333">Isere-antifascisme.org/democratie-participativebiz-strategie-nazie-de-liberation-totale-de-la-parole-raciste-pour-harceler-et-menacer-il-faut-les-faire-taire, accessed November 2, 2018. </span></span></p>
</div>
<div id="edn10">
<p class="MsoEndnoteText"><a href="https://www.memri.org/reports/antisemitic-anti-muslim-anti-black-anti-lgbtq-french-website-d%C3%A9mocratie-participative#_ednref10" name="_edn10" title="" id="_edn10"><span style="font-size:10.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[10]</span></span></a> <span style="background:white"><span style="color:#333333">Dailystormer.name/meme-war-new-daily-stormer-style-news-site-emerges-in-france/, March 15, 2017.</span></span></p>
</div>
</div>
</div></div></div><span property="dc:title" content="Antisemitic, Anti-Muslim, Anti-Black, Anti-LGBTQ French Website &#039;Démocratie Participative&#039; Alleges Jews, Muslims Are Behind Notre Dame Blaze" class="rdf-meta element-hidden"></span> </div>
</div>
<script type="text/javascript">
  jQuery(document).ready(function() {   
    var number = jQuery(".report-info .field-name-field-number .field-item").html().replace(/\s+/g, ''); 
    jQuery(".report-info .field-name-field-number .field-item").html(number);
  });
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.memri.org/reports/antisemitic-anti-muslim-anti-black-anti-lgbtq-french-website-d%C3%A9mocratie-participative" 
},
"headline": "Antisemitic, Anti-Muslim, Anti-Black, Anti-LGBTQ French Website 'D\u00e9mocratie Participative' Alleges...",
"image": [
"https://www.memri.org/sites/default/files/new_images/org/IA_1450_thumb.jpg"
],
"datePublished": "2019-04-18",
"dateModified": "2019-04-18",
"author": [{
    "@type": "Person",
    "name": "N. Szerman"
}
,{
    "@type": "Person",
    "name": "R. Sosnow"
}
],"publisher": {
"@type": "Organization",
"name": "Middle East Media Research Institute","alternateName":"MEMRI",
"logo": {
"@type": "ImageObject",
"url": "https://www.memri.org/sites/default/files/memri-logo-news.png"
}
},
"description": "The following is a new report in a series from the\u00a0MEMRI initiative researching online incitement against Jews, people of color, Muslims and the LGBTQ+ community.\n\nThis series and initiative are part "}
</script>
</section>
</div>
</section>
<aside class="col-sm-5 col-lg-4 content-sidebar" role="complementary">
<div class="region region-sidebar-first">
<section id="block-views-latest-clips-block" class="block block-views clearfix">
<h2 class="block-title">Latest Clips</h2>
<div class="view view-latest-clips view-id-latest_clips view-display-id-block view-dom-id-d78cd2288a164dfd14be53cca643bbef">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/sudanese-journalist-rachid-said-yacoub-sudan-protests-different-arab-spring-against-islamic-state-muslim-brotherhood-professionals-association">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Sudanese Journalist Rachid Said Yacoub: We Are Fighting against the Muslim Brotherhood, and Seeking to Establish a State Based on Citizenship" src="/sites/default/files/new_images/tv/Rachid Said Yacoub 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/sudanese-journalist-rachid-said-yacoub-sudan-protests-different-arab-spring-against-islamic-state-muslim-brotherhood-professionals-association">#7166 Sudanese Journalist Rachid Said Yacoub: We Are Fighting against the Muslim Brotherhood, and Seeking to Establish a State Based on Citizenship</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">France 24 Arabic TV (France)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2019-04-10T00:00:00-04:00">2019-04-10</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">02:15</div> </div> </div>
</div>
<div class="views-row views-row-2 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/iranian-majles-centcom-terrorist-organization">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Iranian Majlis Designates U.S. CENTCOM as Terrorist Organization" src="/sites/default/files/new_images/tv/Iranian majles 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/iranian-majles-centcom-terrorist-organization">#7165 Iranian Majlis Designates U.S. CENTCOM as Terrorist Organization</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">IRINN TV (Iran)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2019-04-16T00:00:00-04:00">2019-04-16</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">02:31</div> </div> </div>
</div>
<div class="views-row views-row-3 views-row-odd">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/former-canadian-isis-fighter-oil-abu-trab-canadi-canada">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Canadian Former ISIS Fighter, Abu Trab Al-Canadi Regrets Coming to Syria, Says ISIS Sold Oil to Syrian Regime" src="/sites/default/files/new_images/tv/Abu Trab Al-Canadi 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/former-canadian-isis-fighter-oil-abu-trab-canadi-canada">#7164 Canadian Former ISIS Fighter, Abu Trab Al-Canadi Regrets Coming to Syria, Says ISIS Sold Oil to Syrian Regime</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Al-Arabiya TV (Dubai/Saudi Arabia)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2019-04-17T00:00:00-04:00">2019-04-17</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">09:36</div> </div> </div>
</div>
<div class="views-row views-row-4 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/alarabiya-interview-with-isis-women">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Female ISIS Members at SDF Camp: " We want to get out of the camp so we can fight them again"" src="/sites/default/files/new_images/tv/ISIS women 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/alarabiya-interview-with-isis-women">#7163 Female ISIS Members at SDF Camp: &quot;We want to get out of the camp so we can fight them again&quot;</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Al-Arabiya TV (Dubai/Saudi Arabia)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2019-04-16T00:00:00-04:00">2019-04-16</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">07:38</div> </div> </div>
</div>
<div class="views-row views-row-5 views-row-odd views-row-last">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/kuwait-researcher-muhanna-repeats-blood-libel-jews-are-treacherous-usurious">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Blood Libel by Kuwaiti Researcher Muhanna Hamad Al-Muhanna: The Jews Use Blood of Christian Children for Holiday Pastries" src="/sites/default/files/new_images/tv/Muhanna Hamd Muhannad 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/kuwait-researcher-muhanna-repeats-blood-libel-jews-are-treacherous-usurious">#7162 Blood Libel by Kuwaiti Researcher Muhanna Hamad Al-Muhanna: The Jews Use Blood of Christian Children for Holiday Pastries</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2019-02-26T00:00:00-05:00">2019-02-26</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">04:24</div> </div> </div>
</div>
</div>
</div>
</section>
<section id="block-views-latest-reports-block" class="block block-views clearfix">
<h2 class="block-title">Latest Reports</h2>
<div class="view view-latest-reports view-id-latest_reports view-display-id-block view-dom-id-751affe1da66f917676541aa7f6a7d96">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/sermons-iran-following-us-designation-irgc-terrorist-organization-if-irgc-terrorist">Sermons In Iran Following U.S. Designation Of IRGC As Terrorist Organization: If The IRGC Is A Terrorist Organization, We Are All Terrorists; Don&#039;t Play With The Lion&#039;s Tail; We Want America To Cease To Exist</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 8010 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">April 18, 2019</span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/iranian-majlis-designates-us-centcom-terrorist-organization-all-us-forces-region-and-their">Iranian Majlis Designates U.S. CENTCOM As Terrorist Organization: All U.S. Forces In Region And Their Facilities, Bases, Logistics Apparatus, And Personnel – Are Now Considered Terrorist Entities</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 8012 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">April 18, 2019</span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/antisemitic-anti-muslim-anti-black-anti-lgbtq-french-website-d%C3%A9mocratie-participative" class="active">Antisemitic, Anti-Muslim, Anti-Black, Anti-LGBTQ French Website &#039;Démocratie Participative&#039; Alleges Jews, Muslims Are Behind Notre Dame Blaze</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Inquiry &amp; Analysis Series</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 1450 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">April 18, 2019</span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/saudi-journalist-qatars-claim-it-does-not-support-muslim-brotherhood-and-hamas-lie">Saudi Journalist: Qatar&#039;s Claim That It Does Not Support The Muslim Brotherhood And Hamas Is A Lie</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 8011 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">April 18, 2019</span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/russia-week-%E2%80%93-focus-new-world-order-%E2%80%93-april-17-2019">Russia This Week – Focus On New World Order – April 17, 2019</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 8009 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">April 17, 2019</span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/kuwaiti-researcher-muhanna-hamad-al-muhanna-jews-kidnapping-christian-children-use-their">Kuwaiti Researcher Muhanna Hamad Al-Muhanna: Jews&#039; Kidnapping Of Christian Children To Use Their Blood For Holiday Pastries Is Well Known – And Immortalized In Literature; Our War With The Jews Will Continue Until Judgment Day – As Will Our War With The Christians, Who Occupy Our Countries, Plunder Our Resources, And Fight Our Religion </a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 8008 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">April 17, 2019</span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/arab-writers-arabs-and-palestinians-must-stop-rejecting-every-proposed-settlement-israel">Arab Writers: The Arabs And Palestinians Must Stop Rejecting Every Proposed Settlement With Israel; Sadat Was Right In Making Peace</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 8007 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">April 17, 2019</span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/columnist-mouthpiece-muslim-brotherhood-jordan-calls-armed-intifada-thwart-president-trumps">Columnist For Mouthpiece Of Muslim Brotherhood In Jordan Calls For Armed Intifada To Thwart President Trump&#039;s &#039;Deal Of The Century,&#039; Bring Down Palestinian Authority </a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 8006 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">April 17, 2019</span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/al-aqsa-mosque-address-ahmad-al-khatwani-job-muslims-bring-hateful-infidels-islam-through">Al-Aqsa Mosque Address By Ahmad Al-Khatwani: Job Of Muslims Is To Bring &#039;Hateful Infidels&#039; To Islam Through Jihad; Rome Will Be Conquered</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 8005 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">April 16, 2019</span> </div> </div>
<div class="views-row views-row-10 views-row-even views-row-last">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/memri-youtube-channel-reaches-three-million-views-10000-subscribers-%E2%80%93-nearly-two-million">MEMRI YouTube Channel Reaches Three Million Views, 10,000 Subscribers – With Nearly Two Million Views In Last Three Months </a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Announcements</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 754 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">April 16, 2019</span> </div> </div>
</div>
</div>
</section>
</div>
</aside> 
</div>
</div>
<footer class="footer container">
<div class="region region-footer">
<section id="block-block-1" class="block block-block clearfix">
<div class="memri-footer">
<div class="pull-left">
<ul class="footer-menu">
<li><a href="/">Home</a></li>
<li><a href="/about">About MEMRI</a></li>
<li><a href="/request-a-clip">Request a Clip</a></li>
<li><a href="http://subscribe.memri.org/">Subscribe</a></li>
<li><a href="http://www.memri.org/donate">Donate</a></li>
<li><a href="https://memriinthemedia.org/">MEMRI In The Media</a></li>
</ul>
</div>
<div class="pull-right">
<ul class="footer-social">
<li>
<a target="_blank" href="https://twitter.com/MEMRIReports">
</a>
</li>
<li>
<a target="_blank" href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
</a>
</li>
<li>
<a target="_blank" href="http://memrireports.tumblr.com/">
</a>
</li>
<li style="display: none;">
<a target="_blank" href="https://plus.google.com/103769426957409731109/about">
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/memri">
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/channel/UC59Cpk70K2TwdmApJOTuW9g">
</a>
</li>
<li>
<a target="_blank" href="https://vimeo.com/memri">
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/memrireports/">
</a>
</li>
</ul>
<style type="text/css">
.footer-social li:nth-child(6) a {
    background: url(/sites/default/files/images/ico/youtube_inactive.png) no-repeat left top;
}
.footer-social li:nth-child(6) a:hover {
    background: url(/sites/default/files/images/ico/youtube.png) no-repeat left top;
}
.footer-social li:nth-child(7) a {
    background: url(/sites/default/files/images/ico/vimeo_inactive.png) no-repeat left top;
}
.footer-social li:nth-child(7) a:hover {
    background: url(/sites/default/files/images/ico/vimeo.png) no-repeat left top;
}
.footer-social li:nth-child(8) a {
    background: url(/sites/default/files/images/ico/instagram_inactive.png) no-repeat left top;
}
.footer-social li:nth-child(8) a:hover {
    background: url(/sites/default/files/images/ico/instagram.png) no-repeat left top;
}
</style>
<ul class="footer-menu right-side-box">
<li><a href="/tv">MEMRI TV</a></li>
</ul>
</div>
</div>
<div class="bottom_line">
<div class="pull-left">
<span class="small">© 1998-2019, The Middle East Media Research Institute All Rights Reserved. Materials may only be cited with proper attribution.</span>
</div>
<div class="pull-right">
<a href="/memri_donor_privacy_statement">Privacy Policy </a>
</div>
</div>
</section>
</div>
</footer> <script src="https://www.memri.org/sites/all/themes/bootstrap/js/bootstrap.js?pq0dq7"></script>
<script type="text/javascript">
      // detect if it's mobile device
      if (navigator.userAgent.match(/Android/i) ||
        navigator.userAgent.match(/webOS/i) ||
        navigator.userAgent.match(/iPhone/i) ||
        navigator.userAgent.match(/iPad/i) ||
        navigator.userAgent.match(/iPod/i) ||
        navigator.userAgent.match(/BlackBerry/) ||
        navigator.userAgent.match(/Windows Phone/i) ||
        navigator.userAgent.match(/ZuneWP7/i)
      ) {        
        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          var is_visible = jQuery(this).parents(".node").find("#teaser").is(':visible');
          if (is_visible) {  
            if(jQuery(window).width() > 991){
              jQuery(this).animate({"height": '77px'}, 100);
            }else {
              jQuery(this).animate({"height": '140px'}, 100);
            }         
            
            jQuery(this).find('#teaser').delay(200).hide(0);
          } else {
            jQuery(this).animate({"height": '100%'}, 100);
            jQuery(this).find('#teaser').delay(50).show(0);
          }
        });      
      } else {        
        jQuery(document).on('mouseenter', '.quicktabs-tabpage .row-grid .node', function(e){
          jQuery(this).find('.report-headline, .clip-headline').animate({"height": '100%'}, 100);
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(50).show(0);
        });

        jQuery(document).on('mouseleave', '.quicktabs-tabpage .row-grid .node', function(e){          
          if(jQuery(window).width() > 991){
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '77px'}, 100);
          }else {
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '140px'}, 100);
          }
          
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(200).hide(0);
        });

        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          window.location.href = jQuery(this).data('url');
        });
      }/*
      jQuery("body").on('click', function(){ 
        if(typeof jQuery.cookie('donatepage') === 'undefined') window.open("https://www.memri.org/donate/?referral=campaign"); 
      });*/
    </script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127765270-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-127765270-1');
gtag('event', 'page_view', { 'send_to': 'UA-7855063-1' });
</script>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
"@type" : "Organization",
"legalName" : "Middle East Media Research Institute","alternateName":"MEMRI",
"url" : "https://www.memri.org/",
"contactPoint" : [{
"@type" : "ContactPoint",
"telephone" : "+1-202-955-9070",
"email" : "memri@memri.org",
"contactType" : "customer support"
}],
"logo" :
{"@type":"ImageObject","url":"https://www.memri.org/sites/default/files/memri-logo-news.png"},
"sameAs" : [ "http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716",
"http://twitter.com/#!/MEMRIReports",
"https://plus.google.com/103769426957409731109/posts",
"https://www.linkedin.com/company/memri"
]
}
</script>

</div>
</body>
</html>