<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8">
<meta name="viewport" content="width=500">
<meta name="robots" content="noodp" />
<meta name="msvalidate.01" content="FA93F2E2383E9D3A530C7C2420B79577" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/overrides.css" media="all" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.memri.org/sites/all/themes/bootstrap/memri/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="In a December 5, 2019 article titled &quot;A Call For Muslims To Impose Political, Economic Sanctions On The UAE&quot; in Turkey&#039;s Yeni Şafak daily, which is a mouthpiece of Turkey&#039;s ruling AKP, Turkish theologian and writer Hayrettin Karaman called for a political and economic boycott of and sanctions against the UAE.[1] In December 2017, Turkish President Recep Tayyip Erdoğan presented Karaman with a prize for his work on the hadiths" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="middle east, jihad, jihad &amp; terror monitor, middle east media research institute, memri, memri tv" />
<meta name="rating" content="general" />
<meta name="referrer" content="origin" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.memri.org/sites/default/files/wide/org/wide_thumb_SD_8400.jpg" />
<link rel="canonical" href="https://www.memri.org/reports/akp-mouthpiece-turkish-theologian-and-palace-fatwa-giver-hayrettin-karaman-calls-sanctions" />
<meta property="og:site_name" content="MEMRI" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.memri.org/reports/akp-mouthpiece-turkish-theologian-and-palace-fatwa-giver-hayrettin-karaman-calls-sanctions" />
<meta property="og:title" content="In AKP Mouthpiece, Turkish Theologian And &#039;Palace Fatwa-Giver&#039; Hayrettin Karaman Calls For Sanctions Against UAE" />
<meta property="og:description" content="In a December 5, 2019 article titled &quot;A Call For Muslims To Impose Political, Economic Sanctions On The UAE&quot; in Turkey&#039;s Yeni Şafak daily, which is a mouthpiece of Turkey&#039;s ruling AKP, Turkish theologian and writer Hayrettin Karaman called for a political and economic boycott of and sanctions against the UAE.[1] In December 2017, Turkish President Recep Tayyip Erdoğan presented Karaman with a prize for his work on the hadiths" />
<meta property="og:image" content="https://www.memri.org/sites/default/files/new_images/org/SD_8400_thumb.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.memri.org/reports/akp-mouthpiece-turkish-theologian-and-palace-fatwa-giver-hayrettin-karaman-calls-sanctions" />
<meta name="twitter:description" content="In a December 5, 2019 article titled &quot;A Call For Muslims To Impose Political, Economic Sanctions On The UAE&quot; in Turkey&#039;s Yeni Şafak daily, which is a mouthpiece of Turkey&#039;s ruling AKP, Turkish theologian and writer Hayrettin Karaman called for a political and economic boycott of and sanctions against the UAE.[1] In December 2017, Turkish President Recep Tayyip Erdoğan presented Karaman with a prize for his work on the hadiths" />
<meta name="twitter:title" content="In AKP Mouthpiece, Turkish Theologian And &#039;Palace Fatwa-Giver&#039; Hayrettin Karaman Calls For Sanctions Against UAE" />
<meta name="twitter:image" content="https://www.memri.org/sites/default/files/new_images/org/SD_8400_thumb.jpg" />
<meta itemprop="name" content="In AKP Mouthpiece, Turkish Theologian And &#039;Palace Fatwa-Giver&#039; Hayrettin Karaman Calls For Sanctions Against UAE" />
<meta itemprop="description" content="In a December 5, 2019 article titled &quot;A Call For Muslims To Impose Political, Economic Sanctions On The UAE&quot; in Turkey&#039;s Yeni Şafak daily, which is a mouthpiece of Turkey&#039;s ruling AKP, Turkish theologian and writer Hayrettin Karaman called for a political and economic boycott of and sanctions against the UAE.[1] In December 2017, Turkish President Recep Tayyip Erdoğan presented Karaman with a prize for his work on the hadiths" />
<meta itemprop="image" content="https://www.memri.org/sites/default/files/wide/org/wide_thumb_SD_8400.jpg" />
<title>In AKP Mouthpiece, Turkish Theologian And 'Palace Fatwa-Giver' Hayrettin Karaman Calls For Sanctions Against UAE | MEMRI</title>
<style>
@import url("https://www.memri.org/modules/system/system.base.css?q1ybsv");
</style>
<style>
@import url("https://www.memri.org/sites/all/modules/date/date_api/date.css?q1ybsv");
@import url("https://www.memri.org/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q1ybsv");
@import url("https://www.memri.org/modules/field/theme/field.css?q1ybsv");
@import url("https://www.memri.org/modules/node/node.css?q1ybsv");
@import url("https://www.memri.org/sites/all/modules/views/css/views.css?q1ybsv");
@import url("https://www.memri.org/sites/all/modules/ckeditor/css/ckeditor.css?q1ybsv");
</style>
<style>
@import url("https://www.memri.org/sites/all/modules/ctools/css/ctools.css?q1ybsv");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/sphinxdrupal.css?q1ybsv");
@import url("https://www.memri.org/sites/all/modules/sphinxdrupal/css/daterangepicker.css?q1ybsv");
</style>
<style>
@import url("https://www.memri.org/sites/all/themes/bootstrap/memri/css/style.css?q1ybsv");
</style>
<link type="text/css" rel="stylesheet" href="/sites/all/themes/bootstrap/memri/css/print.css" media="print" />

<!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<script src="https://www.memri.org/sites/all/modules/jquery_update/replace/jquery/2.1/jquery.min.js?v=2.1.4"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="//code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
<script>window.jQuery && window.jQuery.migrateWarnings || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery-migrate/1/jquery-migrate.min.js'>\x3C/script>")</script>
<script src="https://www.memri.org/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.memri.org/misc/drupal.js?q1ybsv"></script>
<script src="https://www.memri.org/sites/all/modules/admin_menu/admin_devel/admin_devel.js?q1ybsv"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/moment.min.js?q1ybsv"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/daterangepicker.js?q1ybsv"></script>
<script src="https://www.memri.org/sites/all/modules/sphinxdrupal/js/sphinxcustom.js?q1ybsv"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"memri","theme_token":"Isq2yewXt9Ko0Q2CCkXGpy-9bKR7ZFMJZJpjsduVIWM","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"0":1,"\/\/code.jquery.com\/jquery-migrate-1.4.1.min.js":1,"1":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/moment.min.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/daterangepicker.js":1,"sites\/all\/modules\/sphinxdrupal\/js\/sphinxcustom.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/sphinxdrupal.css":1,"sites\/all\/modules\/sphinxdrupal\/css\/daterangepicker.css":1,"sites\/all\/themes\/bootstrap\/memri\/css\/style.css":1}},"better_exposed_filters":{"views":{"latest_clips":{"displays":{"block":{"filters":[]}}},"latest_reports":{"displays":{"block":{"filters":[]}}},"mtv_sortable":{"displays":{"block":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/reports\/akp-mouthpiece-turkish-theologian-and-palace-fatwa-giver-hayrettin-karaman-calls-sanctions":true},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":0,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<script src="/sites/all/themes/bootstrap/memri/js/bootstrap.min.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/bootstrap/memri/js/all_sites.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TRQCFW');</script>

<meta name="google-site-verification" content="LcT5ZNP5yyFW9VEvlv8SOENqMz6daVDlP2EMBxEE2c4" />
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-44754 node-type-article">

<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRQCFW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper" id="wrapper_top">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<header role="banner" class="container site-header org">
<nav class="topbar">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul>
<li><a href="https://www.memri.org">HOME</a></li>
<li><a href="https://www.memri.org/about">ABOUT</a></li>
<li><a href="http://memri.convio.net/site/PageServer?pagename=subscriptions_management" target="_blank">SUBSCRIBE</a></li>
<li><a href="/donate/">DONATE</a></li>
</ul>

<ul class="pull-right">
<li><a href="https://www.memri.org/tv">MEMRI TV</a></li>
<li><a href="https://www.memri.org/jttm">JTTM</a></li>
</ul>
</div>
</nav>
<div class="row">
<div class="col-md-6 banner">
<a href="https://www.memri.org">
<img src="https://www.memri.org/sites/all/themes/bootstrap/memri/logo.png" alt="Home" />
</a>
</div>
<div class="col-md-6 socialmedia">
<div class="region region-header-icons">
<section id="block-block-3" class="block block-block clearfix">
<span class="tagline" style="font-size: 28px;">Bridging the Language Gap</span>
<ul class="list-inline">
<li>
<a target="_blank" href="https://twitter.com/MEMRIReports">
<img src="/sites/default/files/images/ico/top/twitter.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
<img src="/sites/default/files/images/ico/top/facebook.png" alt="">
</a>
</li>

<li>
<a target="_blank" href="http://memrireports.tumblr.com/">
<img src="/sites/default/files/images/ico/top/tumblr.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/memri">
<img src="/sites/default/files/images/ico/top/linkedin.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://itunes.apple.com/us/app/memri-the-middle-east-media-research-institute/id634459939?mt=8">
<img src="/sites/default/files/images/ico/top/apple.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.memri">
<img src="/sites/default/files/images/ico/top/google_play.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/channel/UC59Cpk70K2TwdmApJOTuW9g">
<img src="/sites/default/files/images/ico/top/youtube.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://vimeo.com/memri">
<img src="/sites/default/files/images/ico/top/vimeo.png" alt="">
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/memrireports/">
<img src="/sites/default/files/images/ico/top/instagram.png" alt="">
</a>
</li>
</ul>
</section>
</div>
</div>
</div>
</header>
<div id="navbar" class="navbar">
<div class="container">
<div class="pull-right">
<a href="/request-a-clip" class="request-clip">
<span>Contact/Request A Clip</span>
</a>
<div class="region region-right-navigation">
<section id="block-sphinxdrupal-sphinxdrupal" class="block block-sphinxdrupal clearfix">
<form action="/reports/akp-mouthpiece-turkish-theologian-and-palace-fatwa-giver-hayrettin-karaman-calls-sanctions" method="post" id="sphinxdrupal-search-box" accept-charset="UTF-8"><div><div class="container-inline"><div class="form-item form-item-keywords form-type-textfield form-group"><input title="Enter the terms you wish to search for." onblur="if (this.value == &#039;&#039;) {this.value = &#039;SEARCH&#039;;}" onfocus="if (this.value == &#039;SEARCH&#039;) {this.value = &#039;&#039;;}" class="form-control form-text" type="text" id="edit-keywords" name="keywords" value="SEARCH" size="15" maxlength="128" /></div><button type="submit" id="edit-submit" name="op" value="Search" class="btn btn-primary form-submit">Search</button>
</div><input type="hidden" name="form_build_id" value="form-JGC_7QOzKi9giXQu6FYPndiX3gTAFiLQ3hnmt6GWMEU" />
<input type="hidden" name="form_id" value="sphinxdrupal_search_box" />
</div></form>
</section>
</div>
<a href="/search-results?content_type[article]=article" class="adv-search">
<img src="https://www.memri.org/sites/default/files/images/ico/adv-search.png" alt="Advanced Search" title="Advanced Search">
</a>
</div>
</div>
</div>
<div class="main-container container">

<div class="row">
<section class="col-sm-7 col-lg-8">
<a id="main-content"></a>
<div class="region region-content">
<section id="block-system-main" class="block block-system clearfix">
<div id="node-44754" class="node node-article node-promoted clearfix" about="/reports/akp-mouthpiece-turkish-theologian-and-palace-fatwa-giver-hayrettin-karaman-calls-sanctions" typeof="sioc:Item foaf:Document">
<div class="report-info category-bar">
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/special-dispatch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Special Dispatch</a></div></div></div> </div>
<div class="pull-right">
<img src="/sites/default/files/images/ico/print-gray.png" id="printIcon" alt="print" />
</div>
<script type="text/javascript">
      jQuery(document).on("ready", function(){
        jQuery('#printIcon').mouseover(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-colored.png");
        });
        jQuery('#printIcon').mouseleave(function(){
          jQuery('#printIcon').attr("src","/sites/default/files/images/ico/print-gray.png");
        });
        jQuery('#printIcon').click(function(){
          window.print();
        });  
        jQuery("#componentDiv").mouseover(function(){
          jQuery("#componentDiv-reaction0").removeAttr('onclick');
          jQuery("#componentDiv-reaction0").on("click", function(event){
            window.location.href = "https://www.memri.org/share/44754";
          });   
        });   
        jQuery("#componentDiv-reaction0").removeAttr('onclick');
          jQuery("#componentDiv-reaction0").on("click", function(event){
            window.location.href = "https://www.memri.org/share/44754";
          });   
      });
    </script>
<div id="componentDiv" class="pull-right"></div>
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_wrDBorI6WhWz1t-MOx13ZZKbHnT_wEagKt7PJ7z62vsZ7tOR-w49VJFDmgBdDPM_"></script>
<script type="text/javascript">
  var act = new gigya.socialize.UserAction();
  act.setTitle("MEMRI: In AKP Mouthpiece, Turkish Theologian And 'Palace Fatwa-Giver' Hayrettin Karaman Calls For Sanctions Against UAE");
  act.setLinkBack("https://www.memri.org/reports/akp-mouthpiece-turkish-theologian-and-palace-fatwa-giver-hayrettin-karaman-calls-sanctions");
  var showShareBarUI_params=
  {
    containerID: 'componentDiv',
    shareButtons: [
    {
      provider: 'Email'
      ,'iconImgUp': '/sites/default/files/images/ico/email-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/email-colored.png'
    },
    {
      provider: 'Twitter'
      ,'iconImgUp': '/sites/default/files/images/ico/twitter_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/twitter.png'
      ,'related': 'MEMRIReports'
    },
    {
      provider: 'Facebook'
      ,'iconImgUp': '/sites/default/files/images/ico/facebook_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/facebook.png'
    },
    {
      provider: 'tumblr'
      ,'iconImgUp': '/sites/default/files/images/ico/tumblr_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/tumblr.png'
    },
    {
      provider: 'pinterest'
      ,'iconImgUp': '/sites/default/files/images/ico/pinterest-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/pinterest-colored.png'
    },
    {
      provider: 'linkedin'
      ,'iconImgUp': '/sites/default/files/images/ico/linkedin_inactive.png'
      ,'iconImgOver': '/sites/default/files/images/ico/linkedin.png'
    },
    {
      provider: 'reddit'
      ,'iconImgUp': '/sites/default/files/images/ico/reddit-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/reddit-colored.png'
    },
    {
      provider: 'stumbleupon'
      ,'iconImgUp': '/sites/default/files/images/ico/stumbleupon-gray.png'
      ,'iconImgOver': '/sites/default/files/images/ico/stumbleupon-colored.png'
    }
//    ,{
//      provider: 'Share'
//      ,'iconImgUp': '/sites/default/files/images/ico/share_other_icon.jpg'
//    }
    ],
    moreEnabledProviders: 'pinterest,tumblr,reddit,stumbleupon,linkedin',

    showCounts: 'none',
    iconsOnly: 'true',
    userAction: act,
    emailProviders: ''
  };
  gigya.socialize.showShareBarUI(showShareBarUI_params);
  </script>
<div class="memriicon">
<img src="https://www.memri.org/sites/default/files/pic/mlogo.jpg" alt="memri">
</div>
<div class="report-info report-data">
<span class="pull-left">December 9, 2019</span>
<span class="pull-right"><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/categories/special-dispatch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Special Dispatch</a></div></div></div> No.<div class="field field-name-field-number field-type-number-integer field-label-hidden"><div class="field-items"><div class="field-item even">8400</div></div></div></span>
</div>
<h1>
In AKP Mouthpiece, Turkish Theologian And &#039;Palace Fatwa-Giver&#039; Hayrettin Karaman Calls For Sanctions Against UAE </h1>
<span property="dc:title" content="In AKP Mouthpiece, Turkish Theologian And &#039;Palace Fatwa-Giver&#039; Hayrettin Karaman Calls For Sanctions Against UAE" class="rdf-meta element-hidden"></span> <div class="authorField report_authors">
</div>
<div class="content article-content clearfix">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><i>In a December 5, 2019 article titled "A Call For Muslims To Impose Political, Economic Sanctions On The UAE" in Turkey's </i>Yeni Şafak<i> daily, which is a mouthpiece of Turkey's ruling AKP, Turkish theologian and writer Hayrettin Karaman called for a political and economic boycott of and sanctions against the UAE.<a href="https://www.memri.org/reports/akp-mouthpiece-turkish-theologian-and-palace-fatwa-giver-hayrettin-karaman-calls-sanctions#_edn1" name="_ednref1" title="" id="_ednref1"><b><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[1]</span></span></b></a> In December 2017, Turkish President Recep Tayyip Erdoğan presented Karaman with a prize for his work on the hadiths and the study of the life of Muhammad.<a href="https://www.memri.org/reports/akp-mouthpiece-turkish-theologian-and-palace-fatwa-giver-hayrettin-karaman-calls-sanctions#_edn2" name="_ednref2" title="" id="_ednref2"><b><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[2]</span></span></b></a> Karaman has been described as the "palace's fatwa-giver" and is seen as close to </i><i>President Erdoğan.<a href="https://www.memri.org/reports/akp-mouthpiece-turkish-theologian-and-palace-fatwa-giver-hayrettin-karaman-calls-sanctions#_edn3" name="_ednref3" title="" id="_ednref3"><b><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[3]</span></span></b></a></i></p>
<p style="text-align:justify"><img alt="" src="/sites/default/files/2019_Q3/SD8399_0.jpg" style="width: 600px; height: 243px;" /><br /><span style="font-size:10.0pt">President Erdoğan presents Karaman with a prize in December 2017 for his theological work, while then Religious Affairs Minister Mehmet Görmez stands on the left.</span></p>
<p class="non-card" style="text-align:justify"><i>In his article, Karaman described a proposal in favor of sanctions against the UAE apparently supported by hundreds of academics, saying: "What I will share in this article is a proposal for a political and economic boycott, sanctions. This proposal concerning the United Arab Emirates (UAE) is made by a scholar, who is a member of the International Union of Muslim Scholars, and signed by hundreds of other academics... The scholars who have signed this petition are calling on all Muslims, as states and people, to boycott the UAE, and the merchants and businessmen there to leave the country and its ports. Any support towards the UAE, as long as it is involved in these murders, will be endorsing oppression and the murders."<a href="https://www.memri.org/reports/akp-mouthpiece-turkish-theologian-and-palace-fatwa-giver-hayrettin-karaman-calls-sanctions#_edn4" name="_ednref4" title="" id="_ednref4"><b><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[4]</span></span></b></a></i></p>
<p class="non-card" style="text-align:justify"><i>Following is </i>Yeni Şafak's<i> translation of the article:</i></p>
<p><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif">"What I Will Share In This Article Is A Proposal For A Political And Economic Boycott, Sanctions"</span></span></b></p>
<p>"Calls are often made for a trade and economic boycott against oppressive communities, companies and states. However, unless these calls are backed by a state decision or support, or at least by the nongovernmental organizations that are embraced by a large segment of the public, it is not possible to yield any results.</p>
<p>"Individual applications do not have any impact in producing a change.</p>
<p>"Numerous European and Asian states, primarily China and Israel, are oppressing Muslims; they continue to exploit their old colonies under different guises; they do not leave alone the world's underground and overground fortunes, which they have been making plans to re-share, for which they have taken decisions in overt and secret meetings, and are fighting among themselves to get the lion's share of resources.</p>
<p>"U.S. President Donald Trump, shamelessly (it is a good thing he does not have any shame, because he reveals what others hide) says to the Saudi dynasty, 'If you do not give me what I want, I will no longer protect you, and as a result, you will not last a week,' and 'We are withdrawing our troops from Syria, but we are going to remain in the oil and gas region, because we need them.' The others are no different.</p>
<p>"What I will share in this article is a proposal for a political and economic boycott, sanctions. This proposal concerning the United Arab Emirates (UAE) is made by a scholar, who is a member of the International Union of Muslim Scholars, and signed by hundreds of other academics."</p>
<p><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif"><span style="color:black">"The Basis Of This Tyrant Country Being Able To Afford All These Murders Is Not Oil But Its Commodities"</span></span></span></b></p>
<p>"A brief summary of the proposal is as follows:</p>
<p>"The UAE's murders and Muslim bloodshed have reached breaking point. Its victims in Yemen and Libya alone have exceeded the millions in the tally of dead, wounded and displaced. The buildings it has destroyed will take years and cost billions of dollars to repair. If this money were used for the country's needs, its people would have lived a dignified and prosperous life.</p>
<p>"The coup against Libya and Yemen, and their legitimately-elected presidents, the murders and oppression of minorities such as Uyghurs, the Kashmiri and Myanmar Muslims have always involved the UAE, with its money, weapons and mercenary soldiers.</p>
<p>"The basis of this tyrant country being able to afford all these murders is not oil but its commodities. Major businesses and tradesmen that have settled in this country are exporting large volumes of goods to many countries (these also include Muslim countries), and with the Muslim money they earn, they kill Muslims."</p>
<p><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif"><span style="color:black">"The Scholars Who Have Signed This Petition Are Calling On All Muslims, As States And People, To Boycott The UAE, And The Merchants And Businessmen There To Leave The Country And Its Ports"</span></span></span></b></p>
<p>"The scholars who have signed this petition are calling on all Muslims, as states and people, to boycott the UAE, and the merchants and businessmen there to leave the country and its ports.</p>
<p>"Any support towards the UAE, as long as it is involved in these murders, will be endorsing oppression and the murders.</p>
<p>"In the Quran, God commands cooperation in righteousness and piety, while cooperation in sin and aggression is prohibited (Maidah: 2)."</p>
<p><b><span style="font-size:14.0pt"><span style="font-family:&quot;Arial Black&quot;,sans-serif">"It Is Impossible Not To Approve Or Agree With The Legitimacy Of This Call"</span></span></b></p>
<p>"As a weapon, economy is as powerful a weapon today as it was in the past, and any blow struck on the enemy using economic means will leave a deep mark.</p>
<p>"Boycott is also included in the divine command to 'prepare against them whatever you are able of power and of steeds of war by which you may terrify the enemy' (Anfal: 60), because this will weaken the enemy's power. Based on this verse, our scholars of ancient Islamic jurisprudence have also drawn attention to the detriment of any economic and trade relations that will strengthen the battle against Muslims, and stated that this is not permissible.</p>
<p>"It is impossible not to approve or agree with the legitimacy of this call. However, unfortunately, I am yet to witness even this call, which is joined by the biggest union of scholars in the Islamic world and also signed by other academics, yielding any results."</p>
<div> 
<hr align="left" size="1" width="33%" /><div id="edn1">
<p style="text-align:justify"><a href="https://www.memri.org/reports/akp-mouthpiece-turkish-theologian-and-palace-fatwa-giver-hayrettin-karaman-calls-sanctions#_ednref1" name="_edn1" title="" id="_edn1"><span style="font-size:10.0pt"><span style="font-size:10.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[1]</span></span></span></a> Yenisafak.com/en/columns/hayrettinkaraman/a-call-for-muslims-to-impose-political-economic-sanctions-<br />
against-the-uae-2047255, December 5, 2019.</p>
</div>
<div id="edn2">
<p style="text-align:justify"><a href="https://www.memri.org/reports/akp-mouthpiece-turkish-theologian-and-palace-fatwa-giver-hayrettin-karaman-calls-sanctions#_ednref2" name="_edn2" title="" id="_edn2"><span style="font-size:10.0pt"><span style="font-size:10.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[2]</span></span></span></a> Yenisafak.com/hayat/hayrettin-karamana-siyer-odulu-2937553, December 16, 2017.</p>
</div>
<div id="edn3">
<p style="text-align:justify"><a href="https://www.memri.org/reports/akp-mouthpiece-turkish-theologian-and-palace-fatwa-giver-hayrettin-karaman-calls-sanctions#_ednref3" name="_edn3" title="" id="_edn3"><span style="font-size:10.0pt"><span style="font-size:10.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[3]</span></span></span></a> Sozcu.com.tr/2017/gundem/sarayin-fetvacisi-karamana-balli-koltuk-1763914, March 30, 2017.</p>
</div>
<div id="edn4">
<p style="text-align:justify"><a href="https://www.memri.org/reports/akp-mouthpiece-turkish-theologian-and-palace-fatwa-giver-hayrettin-karaman-calls-sanctions#_ednref4" name="_edn4" title="" id="_edn4"><span style="font-size:10.0pt"><span style="font-family:&quot;Times New Roman&quot;,serif">[4]</span></span></a> For more information on the International Union of Muslim Scholars see the following MEMRI reports: Special Dispatch No. 8295 <a href="https://www.memri.org/reports/iums-head-dr-ahmed-al-raissouni-who-promotes-extremist-antisemitic-anti-western-discourse">IUMS Head Dr. Ahmed Al-Raissouni, Who Promotes Extremist, Antisemitic, Anti-Western Discourse, Joins Faculty Of Qatar University,</a> September 26, 2019; Special Dispatch No. 8158 <a href="https://www.memri.org/reports/international-union-muslim-scholars-head-true-victims-antisemitism-today-are-islam-and">International Union Of Muslim Scholars Head: The True Victims Of Antisemitism Today Are Islam And The Muslims,</a> July 8, 2019; Special Dispatch No. 8135 <a href="https://www.memri.org/reports/international-union-muslim-scholars-supported-qatar-calls-boycott-bahrain-conference-deal">International Union Of Muslim Scholars, Supported By Qatar, Calls To Boycott Bahrain Conference On Deal Of The Century, Support Palestinians' Jihad</a>, June 24, 2019; Special Dispatch No. 8000 <a href="https://www.memri.org/reports/international-union-muslim-scholars-which-years-has-encouraged-jihad-calls-west-prohibit">International Union of Muslim Scholars, Which For Years Has Encouraged Jihad, Calls On The West To Prohibit The Discourse Of Hate,</a>May 15, 2019; Special Dispatch No. 7984 <a href="https://www.memri.org/reports/international-union-muslim-scholars-urges-imams-preach-armed-jihad-against-israel-save-al">International Union Of Muslim Scholars Urges Imams To Preach Armed Jihad Against Israel To Save Al-Aqsa,</a> August 4, 2019; Special Dispatch No. 7308 <a href="https://www.memri.org/reports/senior-saudi-journalist-al-rashed-al-qaradawis-international-union-muslim-scholars">Senior Saudi Journalist Al-Rashed: Al-Qaradawi's International Union Of Muslim Scholars Encourages Jihadi Discourse, Supports Terrorists, Fights Moderate Islam,</a> January 31, 2019; Special Dispatch No. 7264 <a href="https://www.memri.org/reports/sheikh-yousuf-al-qaradawi-calls-resistance-jihad-and-martyrdom-following-trumps-recognition">Sheikh Yousuf Al-Qaradawi Calls For Resistance, Jihad And Martyrdom Following Trump's Recognition Of Jerusalem As Israel's Capital,</a> January 4, 2018; Special Dispatch No. 6059 <a href="https://www.memri.org/reports/senior-sunni-cleric-both-isis-and-fight-against-it-serve-interests-west-and-shiite-regimes-0">Senior Sunni Cleric: Both ISIS And The Fight Against It Serve The Interests Of The West And The Shi'ite Regimes,</a> May 28, 2015; Special Dispatch No. 5316 <a href="https://www.memri.org/reports/al-qaradhawis-support-jihad-and-martyrdom-during-gaza-visit-and-biography-hamas-bomb-maker">Al-Qaradhawi's Support For Jihad And Martyrdom During Gaza Visit And In Biography Of Hamas Bomb Maker Yahya 'Ayyash&gt;,</a> May 28, 2013; Special Dispatch No. 5298 <a href="https://www.memri.org/reports/saudi-professor-and-iums-member-tareq-hawwas-antisemitic-diatribe-if-only-hitler-had">Saudi Professor And IUMS Member Tareq Hawwas In Antisemitic Diatribe: 'If Only Hitler Had Finished Them Off',</a> May 10, 2013; Special Dispatch No. 5227<a href="https://www.memri.org/reports/international-union-muslim-scholars-iumsattacks-un-promoting-resolutions-banning-polygamy">International Union of Muslim Scholars (IUMS)Attacks UN For Promoting Resolutions Banning Polygamy, Underage Marriage, Marital Rape, Promotion Of Gender Equality,</a> March 8, 2013; Special Dispatch No. 4975 <a href="https://www.memri.org/reports/international-union-muslim-scholars-pope-must-apologize-muslims">International Union Of Muslim Scholars: The Pope Must Apologize To The Muslims,</a> September 25, 2012; Special Dispatch No. 3823 <a href="https://www.memri.org/reports/article-muslim-brotherhood-website-us-terrorism-worse-bin-ladens">Article on Muslim Brotherhood Website: U.S. Terrorism Worse than Bin Laden's,</a> May 9, 2011; Special Dispatch No. 3600 <a href="https://www.memri.org/reports/sheikh-yousuf-al-qaradhawi-friday-sermon-cairos-tahrir-square-pray-conquest-al-aqsa">Sheikh Yousuf Al-Qaradhawi in Friday Sermon at Cairo's Tahrir Square: Pray for the Conquest of Al-Aqsa,</a> February 18, 2011; Special Dispatch No. 3436 <a href="https://www.memri.org/reports/iums-head-sheikh-al-qaradhawi-fifas-choice-qatar-host-2022-world-cup-triumph-muslims-over-us">IUMS Head Sheikh Al-Qaradhawi on FIFA's Choice of Qatar to Host 2022 World Cup: A Triumph for Muslims Over the U.S.; 'America Wants a Monopoly on Everything',</a> December 9, 2010; Special Dispatch No. 3093 <a href="https://www.memri.org/reports/sheikh-yousef-al-qaradhawi-calls-jihad-self-sacrifice-and-rejecting-political-process">Sheikh Yousef Al-Qaradhawi Calls for Jihad of Self-Sacrifice and for Rejecting the Political Process,</a> July 13, 2010; Inquiry &amp; Analysis Series No. 597 <a href="https://www.memri.org/reports/palestinian-authority-attacks-sheikh-yousuf-al-qaradhawi-calling-stone-president-abbas">Palestinian Authority Attacks Sheikh Yousuf Al-Qaradhawi for Calling to Stone President 'Abbas</a>, March 18, 2010; Special Dispatch No. 2843 <a href="https://www.memri.org/reports/sheikh-yousuf-al-qaradhawi-gives-broad-ranging-interview-bbc-arabic-his-support-mayrtdom">Sheikh Yousuf Al-Qaradhawi Gives Broad-Ranging Interview to BBC Arabic on His Support of Mayrtdom Attacks, His Condemnation of the U.S. Military Base in Qatar, His Position on Shi'ites, His Relations with the Egyptian Government, and More,</a> March 4, 2010; Special Dispatch No. 2709 <a href="https://www.memri.org/reports/sheikh-al-qaradhawi-christmas-celebrations-muslim-countries-i-wanted-warn-my-people">Sheikh Al-Qaradhawi on Christmas Celebrations in Muslim Countries: 'I Wanted To Warn My People That This Is Prohibited, Shameful, And Inappropriate... Ignorance Of What Islam Obliges Us To Do...;' '[Can] Muslims in Europe and America... Celebrate Ramadan... in the City Centers[?]',</a> December 21, 2009; Special Dispatch No. 2662 <a href="https://www.memri.org/reports/sheikh-al-qaradhawi-explains-his-objections-muslim-christian-interfaith-dialogue">Sheikh Al-Qaradhawi Explains His Objections to Muslim-Christian Interfaith Dialogue,</a> November 30, 2009; Special Dispatch No. 2554 <a href="https://www.memri.org/reports/fatwa-sheikh-al-qaradhawi-iraqis-must-not-become-us-citizens">Fatwa by Sheikh Al-Qaradhawi: Iraqis Must Not Become U.S. Citizens,</a> October 6, 2009; Inquiry &amp; Analysis Series No. 481 <a href="https://www.memri.org/reports/recent-rise-sunni%E2%80%93shiite-tension-part-ii-anti-shiite-statements-sheikh-al-qaradhawi">Recent Rise in Sunni–Shi'ite Tension (Part II): Anti-Shi'ite Statements by Sheikh Al-Qaradhawi</a> February 25, 2009.</p>
</div>
</div>
</div></div></div><span property="dc:title" content="In AKP Mouthpiece, Turkish Theologian And &#039;Palace Fatwa-Giver&#039; Hayrettin Karaman Calls For Sanctions Against UAE" class="rdf-meta element-hidden"></span> </div>
</div>
<script type="text/javascript">
  jQuery(document).ready(function() {   
    var number = jQuery(".report-info .field-name-field-number .field-item").html().replace(/\s+/g, ''); 
    jQuery(".report-info .field-name-field-number .field-item").html(number);
  });
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.memri.org/reports/akp-mouthpiece-turkish-theologian-and-palace-fatwa-giver-hayrettin-karaman-calls-sanctions" 
},
"headline": "In AKP Mouthpiece, Turkish Theologian And 'Palace Fatwa-Giver' Hayrettin Karaman Calls For Sanctions...",
"image": [
"https://www.memri.org/sites/default/files/new_images/org/SD_8400_thumb.jpg"
],
"datePublished": "2019-12-09",
"dateModified": "2019-12-09",
"author": {
    "@type": "Person",
    "name": "Middle East Media Research Institute"
}
,"publisher": {
"@type": "Organization",
"name": "Middle East Media Research Institute","alternateName":"MEMRI",
"logo": {
"@type": "ImageObject",
"url": "https://www.memri.org/sites/default/files/memri-logo-news.png"
}
},
"description": "In a December 5, 2019 article titled \"A Call For Muslims To Impose Political, Economic Sanctions On The UAE\" in Turkey's Yeni \u015eafak daily, which is a mouthpiece of Turkey's ruling AKP, Turkish theolog"}
</script>
</section>
</div>
</section>
<aside class="col-sm-5 col-lg-4 content-sidebar" role="complementary">
<div class="region region-sidebar-first">
<section id="block-views-latest-clips-block" class="block block-views clearfix">
<h2 class="block-title">Latest Clips</h2>
<div class="view view-latest-clips view-id-latest_clips view-display-id-block view-dom-id-de42943a0265b15cd84ec8f5735ca3e3">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/shiite-militant-leader-qais-khazali-will-stand-against-us-enterprise-may-take-measures-against-american-economic-intersts-iraq">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Iraqi Shiite Militia Leader Qais Khazali Threatens to Respond to Sanctions Imposed on Him by the U.S. with Measures against U.S. Economic Interests in Iraq" src="/sites/default/files/new_images/tv/Qais Khazali 43_5.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/shiite-militant-leader-qais-khazali-will-stand-against-us-enterprise-may-take-measures-against-american-economic-intersts-iraq">#7644 Iraqi Shiite Militia Leader Qais Khazali Threatens to Respond to Sanctions Imposed on Him by the U.S. with Measures against U.S. Economic Interests in Iraq</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Al-Ahd TV (Iraq)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2019-12-08T00:00:00-05:00">2019-12-08</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">01:48</div> </div> </div>
</div>
<div class="views-row views-row-2 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/irgc-general-gholamreza-jalali-head-iran-civil-defense-organization-waze-israeli-tools-demonstrations-need-intranet">
<img typeof="foaf:Image" class="" class="img-responsive" alt="IRGC General Gholamreza Jalali, Head of Iran’s Civil Defense Organization: We Need a National Intranet to Provide Services, Keep Iran Safe; Israeli-Made Waze App Deliberately Caused Traffic Jams to Cause Demonstrations" src="/sites/default/files/new_images/tv/Jalali 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/irgc-general-gholamreza-jalali-head-iran-civil-defense-organization-waze-israeli-tools-demonstrations-need-intranet">#7643 IRGC General Gholamreza Jalali, Head of Iran’s Civil Defense Organization: We Need a National Intranet to Provide Services, Keep Iran Safe; Israeli-Made Waze App Deliberately Caused Traffic Jams to Cause Demonstrations</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">IRIB Ofogh TV (Iran)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2019-12-03T00:00:00-05:00">2019-12-03</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">01:54</div> </div> </div>
</div>
<div class="views-row views-row-3 views-row-odd">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/berlin-based-syrian-kurdish-academic-jian-omar-criticize-pan-arab-islamist-political-parties-waste-time-israel-advance">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Berlin-Based Syrian-Kurdish Academic Jian Omar: The Arabs’ Enmity towards Israel Has Been a Waste of Time and Resources; Pan-Arab, Islamist, Religious Parties Mislead the People; Arabs Need Sensible Government That Will Improve Their Lives" src="/sites/default/files/new_images/tv/Jian Omar 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/berlin-based-syrian-kurdish-academic-jian-omar-criticize-pan-arab-islamist-political-parties-waste-time-israel-advance">#7642 Berlin-Based Syrian-Kurdish Academic Jian Omar: The Arabs’ Enmity towards Israel Has Been a Waste of Time and Resources; Pan-Arab, Islamist, Religious Parties Mislead the People; Arabs Need Sensible Government That Will Improve Their Lives</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Al-Jazeera Network (Qatar)</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2019-11-19T00:00:00-05:00">2019-11-19</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">03:36</div> </div> </div>
</div>
<div class="views-row views-row-4 views-row-even">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/senior-pa-advisor-mahmoud-habbash-friday-sermon-jews-no-connection-israel-land-palestine-canaanites-jebusites-conspiracy">
<img typeof="foaf:Image" class="" class="img-responsive" alt="Friday Sermon by Mahmoud Habbash, Advisor to PA President: The Forces of Colonialism Have Been Conspiring for Centuries to Plant Here a Foreign People with No Religious or Historical Connection to Palestine" src="/sites/default/files/new_images/tv/mahmoud Habbash 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/senior-pa-advisor-mahmoud-habbash-friday-sermon-jews-no-connection-israel-land-palestine-canaanites-jebusites-conspiracy">#7641 Friday Sermon by Mahmoud Habbash, Advisor to PA President: The Forces of Colonialism Have Been Conspiring for Centuries to Plant Here a Foreign People with No Religious or Historical Connection to Palestine</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">Palestinian Authority TV</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2019-11-29T00:00:00-05:00">2019-11-29</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">03:25</div> </div> </div>
</div>
<div class="views-row views-row-5 views-row-odd views-row-last">
<div class="clip-block-left">
<div class="views-field views-field-field-image"> <div class="field-content"> <a href="https://www.memri.org/tv/prominent-american-sheikh-yasid-qadhi-defends-antisemitic-hadith-rocks-trees-kill-jews-judgement-day">
<img typeof="foaf:Image" class="" class="img-responsive" alt="American Islamic Scholar Sheikh Yasir Qadhi Defends Antisemitic Comments: MEMRI Jumps on Any Preacher Who Quotes Hadith about the Trees and the Rocks, But the Killing of Jews Is Prediction, Not Prescription; Muslims Cannot Be Antisemites" src="/sites/default/files/new_images/tv/Yasser Qadhi 43.jpg">
</a>
</div> </div> </div>
<div class="clip-block-right">
<div class="views-field views-field-title"> <span class="field-content"><a href="/tv/prominent-american-sheikh-yasid-qadhi-defends-antisemitic-hadith-rocks-trees-kill-jews-judgement-day">#7640 American Islamic Scholar Sheikh Yasir Qadhi Defends Antisemitic Comments: MEMRI Jumps on Any Preacher Who Quotes Hadith about the Trees and the Rocks, But the Killing of Jews Is Prediction, Not Prescription; Muslims Cannot Be Antisemites</a></span> </div>
<div class="views-field views-field-field-tv-station"> <div class="field-content">The Internet</div> </div>
<div class="views-field views-field-field-broadcast"> <div class="field-content"><span class="date-display-single" property="" datatype="xsd:dateTime" content="2019-08-31T00:00:00-04:00">2019-08-31</span></div> </div>
<div class="views-field views-field-field-duration"> <div class="field-content">05:20</div> </div> </div>
</div>
</div>
</div>
</section>
<section id="block-views-latest-reports-block" class="block block-views clearfix">
<h2 class="block-title">Latest Reports</h2>
<div class="view view-latest-reports view-id-latest_reports view-display-id-block view-dom-id-4aef4caaade564e78ee1955822b170b4">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/saudi-columnist-saudi-cadets-pensacola-airbase-attack-we-neednt-apologize-every-terror">Saudi Columnist On Saudi Cadet&#039;s Pensacola Airbase Attack: We Needn&#039;t Apologize For Every Terror Attack Carried Out By A Saudi National</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 8404 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">December 10, 2019</span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/former-secretary-general-turkish-defense-ministry-writing-prior-turkish-president-erdo%C4%9Fans">Former Secretary General Of Turkish Defense Ministry, Writing Prior To Turkish President Erdoğan&#039;s December 2017 Visit To Greece: &#039;Greece Should Immediately Evacuate And Surrender To Turkey Three Quarters Of The Island Of Crete&#039; And Five Islands Surrounding It (Archival)</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 8403 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">December 10, 2019</span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/russian-journalist-petr-akopov-russians-are-disappointed-donald-trump-can-change">Russian Journalist Petr Akopov: Russians Are Disappointed With Donald Trump But That Can Change</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 8402 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">December 10, 2019</span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/followers-online-activist-nick-fuentes-groyper-army-promote-anti-semitic-racist-and-anti">Followers Of Online Activist Nick Fuentes, &#039;The Groyper Army&#039;, Promote Anti-Semitic, Racist And Anti-LGBTQ Views In &#039;Groyper War&#039; </a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 8401 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">December 09, 2019</span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/pensacola-air-base-shooting-saudi-air-force-trainee-memri-jttm-reports-tweets-account">The Pensacola Air Base Shooting By Saudi Air Force Trainee: MEMRI JTTM Reports On Tweets From Account That Appeared To Be His, And Jihadi Reactions Praising His &#039;Act Of Heroism&#039;</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 8399 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">December 09, 2019</span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/akp-mouthpiece-turkish-theologian-and-palace-fatwa-giver-hayrettin-karaman-calls-sanctions" class="active">In AKP Mouthpiece, Turkish Theologian And &#039;Palace Fatwa-Giver&#039; Hayrettin Karaman Calls For Sanctions Against UAE</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 8400 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">December 09, 2019</span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/assad-regime-calls-popular-resistance-expel-us-forces-syria">Assad Regime Calls For Popular Resistance To Expel U.S. Forces From Syria</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 8398 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">December 09, 2019</span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/russian-expert-vladislav-inozemtsev-putin-not-todays-asian-leader-he-yesterdays-european">Russian Expert Vladislav Inozemtsev: Putin Is Not Today&#039;s Asian Leader, He Is Yesterday&#039;s European Leader</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 8397 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">December 09, 2019</span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/russia-week-%E2%80%93-focus-russias-bilateral-relations-%E2%80%93-december-8-2019">Russia This Week – Focus On Russia&#039;s Bilateral Relations – December 8, 2019</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Dispatch</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 8396 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">December 08, 2019</span> </div> </div>
<div class="views-row views-row-10 views-row-even views-row-last">
<div class="views-field views-field-title"> <span class="field-content"><a href="/reports/jihad-and-terrorism-threat-monitor-jttm-weekend-summary-week-november-30-december-7-2019">Jihad and Terrorism Threat Monitor (JTTM) Weekend Summary: Week of November 30-December 7, 2019</a></span> </div>
<div class="views-field views-field-field-category"> <div class="field-content">Special Announcements</div> </div>
<div class="views-field views-field-field-number"> <div class="field-content"> - No. 838 - </div> </div>
<div class="views-field views-field-created"> <span class="field-content">December 07, 2019</span> </div> </div>
</div>
</div>
</section>
</div>
</aside> 
</div>
</div>
<footer class="footer container">
<div class="region region-footer">
<section id="block-block-1" class="block block-block clearfix">
<div class="memri-footer">
<div class="pull-left">
<ul class="footer-menu">
<li><a href="/">Home</a></li>
<li><a href="/about">About MEMRI</a></li>
<li><a href="/request-a-clip">Request a Clip</a></li>
<li><a href="http://subscribe.memri.org/">Subscribe</a></li>
<li><a href="http://www.memri.org/donate">Donate</a></li>
<li><a href="https://memriinthemedia.org/">MEMRI In The Media</a></li>
</ul>
</div>
<div class="pull-right">
<ul class="footer-social">
<li>
<a target="_blank" href="https://twitter.com/MEMRIReports">
</a>
</li>
<li>
<a target="_blank" href="http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716">
</a>
</li>
<li>
<a target="_blank" href="http://memrireports.tumblr.com/">
</a>
</li>
<li style="display: none;">
<a target="_blank" href="https://plus.google.com/103769426957409731109/about">
</a>
</li>
<li>
<a target="_blank" href="https://www.linkedin.com/company/memri">
</a>
</li>
<li>
<a target="_blank" href="https://www.youtube.com/channel/UC59Cpk70K2TwdmApJOTuW9g">
</a>
</li>
<li>
<a target="_blank" href="https://vimeo.com/memri">
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/memrireports/">
</a>
</li>
</ul>
<style type="text/css">
.footer-social li:nth-child(6) a {
    background: url(/sites/default/files/images/ico/youtube_inactive.png) no-repeat left top;
}
.footer-social li:nth-child(6) a:hover {
    background: url(/sites/default/files/images/ico/youtube.png) no-repeat left top;
}
.footer-social li:nth-child(7) a {
    background: url(/sites/default/files/images/ico/vimeo_inactive.png) no-repeat left top;
}
.footer-social li:nth-child(7) a:hover {
    background: url(/sites/default/files/images/ico/vimeo.png) no-repeat left top;
}
.footer-social li:nth-child(8) a {
    background: url(/sites/default/files/images/ico/instagram_inactive.png) no-repeat left top;
}
.footer-social li:nth-child(8) a:hover {
    background: url(/sites/default/files/images/ico/instagram.png) no-repeat left top;
}
</style>
<ul class="footer-menu right-side-box">
<li><a href="/tv">MEMRI TV</a></li>
</ul>
</div>
</div>
<div class="bottom_line">
<div class="pull-left">
<span class="small">© 1998-2019, The Middle East Media Research Institute All Rights Reserved. Materials may only be cited with proper attribution.</span>
</div>
<div class="pull-right">
<a href="/memri_donor_privacy_statement">Privacy Policy </a>
</div>
</div>
</section>
</div>
</footer> <script src="https://www.memri.org/sites/all/themes/bootstrap/js/bootstrap.js?q1ybsv"></script>
<script type="text/javascript">
      // detect if it's mobile device
      if (navigator.userAgent.match(/Android/i) ||
        navigator.userAgent.match(/webOS/i) ||
        navigator.userAgent.match(/iPhone/i) ||
        navigator.userAgent.match(/iPad/i) ||
        navigator.userAgent.match(/iPod/i) ||
        navigator.userAgent.match(/BlackBerry/) ||
        navigator.userAgent.match(/Windows Phone/i) ||
        navigator.userAgent.match(/ZuneWP7/i)
      ) {        
        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          var is_visible = jQuery(this).parents(".node").find("#teaser").is(':visible');
          if (is_visible) {  
            if(jQuery(window).width() > 991){
              jQuery(this).animate({"height": '77px'}, 100);
            }else {
              jQuery(this).animate({"height": '140px'}, 100);
            }         
            
            jQuery(this).find('#teaser').delay(200).hide(0);
          } else {
            jQuery(this).animate({"height": '100%'}, 100);
            jQuery(this).find('#teaser').delay(50).show(0);
          }
        });      
      } else {        
        jQuery(document).on('mouseenter', '.quicktabs-tabpage .row-grid .node', function(e){
          jQuery(this).find('.report-headline, .clip-headline').animate({"height": '100%'}, 100);
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(50).show(0);
        });

        jQuery(document).on('mouseleave', '.quicktabs-tabpage .row-grid .node', function(e){          
          if(jQuery(window).width() > 991){
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '77px'}, 100);
          }else {
            jQuery(this).find('.report-headline, .clip-headline').animate({"height": '140px'}, 100);
          }
          
          jQuery(this).find('.report-headline #teaser, .clip-headline #teaser').delay(200).hide(0);
        });

        jQuery(document).on('click', '.quicktabs-tabpage .row-grid .report-headline, .quicktabs-tabpage .row-grid .clip-headline', function(e){
          e.preventDefault();
          window.location.href = jQuery(this).data('url');
        });
      }/*
      jQuery("body").on('click', function(){ 
        if(typeof jQuery.cookie('donatepage') === 'undefined') window.open("https://www.memri.org/donate/?referral=campaign"); 
      });*/
    </script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127765270-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-127765270-1');
gtag('event', 'page_view', { 'send_to': 'UA-127765270-1' });
</script>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
"@type" : "Organization",
"legalName" : "Middle East Media Research Institute","alternateName":"MEMRI",
"url" : "https://www.memri.org/",
"contactPoint" : [{
"@type" : "ContactPoint",
"telephone" : "+1-202-955-9070",
"email" : "memri@memri.org",
"contactType" : "customer support"
}],
"logo" :
{"@type":"ImageObject","url":"https://www.memri.org/sites/default/files/memri-logo-news.png"},
"sameAs" : [ "http://www.facebook.com/pages/The-Middle-East-Media-Research-Institute-MEMRI/14310874716",
"http://twitter.com/#!/MEMRIReports",
"https://plus.google.com/103769426957409731109/posts",
"https://www.linkedin.com/company/memri"
]
}
</script>

</div>
</body>
</html>